<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Rockband Rammstein für Engagement im Berliner Denkmalschutz ausgezeichnet  | rbb|24 - Nachrichten aus Berlin und Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Rammstein ist f&uuml;r harten Rock und aufwendige B&uuml;hnenshows bekannt - nun bekommt die Band mit zwei weiteren Initiativen den Berliner Denkmalpreis. Grund ist ihr Einsatz f&uuml;r eine historische Industriehalle in Pankow. Dort lagert nicht nur die ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />



<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/kultur/beitrag/2018/01/berliner-denkmalpreis-auch-fuer-band-rammstein.html"/>
<link rel="amphtml" href="https://www.rbb24.de/kultur/beitrag/2018/01/berliner-denkmalpreis-auch-fuer-band-rammstein.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_01/dpa-account/rammsteinbuehne.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Rammstein bekommt den Berliner Denkmalpreis"/>
<meta property="og:description" content="Rammstein ist f&#252;r harten Rock und aufwendige B&#252;hnenshows bekannt - nun bekommt die Band mit zwei weiteren Initiativen den Berliner Denkmalpreis. Grund ist ihr Einsatz f&#252;r eine historische Industriehalle in Pankow. Dort lagert nicht nur die B&#252;hnentechnik."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_01/dpa-account/rammsteinbuehne.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/kultur/beitrag/2018/01/berliner-denkmalpreis-auch-fuer-band-rammstein.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Rammstein bekommt den Berliner Denkmalpreis"/>
<meta name="twitter:description" content="Rammstein ist f&#252;r harten Rock und aufwendige B&#252;hnenshows bekannt - nun bekommt die Band mit zwei weiteren Initiativen den Berliner Denkmalpreis. Grund ist ihr Einsatz f&#252;r eine historische Industriehalle in Pankow. Dort lagert nicht nur die B&#252;hnentechnik."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_01/dpa-account/rammsteinbuehne.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/kultur/beitrag/2018/01/berliner-denkmalpreis-auch-fuer-band-rammstein';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Rammstein bekommt den Berliner Denkmalpreis","handle":"/content/rbb/r24/kultur/beitrag/2018/01/berliner-denkmalpreis-auch-fuer-band-rammstein","createDate":20180105,"doctype":2,"login":1,"lang":"de","uuid":"3db94723-38ce-4d28-bffc-058fb3b8b769","lastModified":201801051433,"tags":["redaktionell:regionen/berlin"],"chapter":["Kultur","Kultur","Beiträge Kultur","2018 01"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="/index.html" title="RBB">rbb|24 (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="https://www.rbb-online.de/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="https://www.rbb-online.de/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"> 4&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">3 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">4 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb24.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Nachrichten</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/thema/2017/abgasalarm/index.html">Abgasalarm in Berlin</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/kultur/index.html" class="uebersicht">Kultur</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Kultur</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Kultur"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

		<li class="first last Berlinale"><a href="/kultur/Berlinale.html" title="Berlinale 2018">Berlinale 2018</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_01/dpa-account/rammsteinbuehne.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg" alt="Die deutsche Band Rammstein bei einem Auftritt in Kopenhagen am 02.06.2010 (Foto: dpa/Gonzales Photo/Christian Hjorth)" title="Die deutsche Band Rammstein bei einem Auftritt in Kopenhagen am 02.06.2010 (Foto: dpa/Gonzales Photo/Christian Hjorth)" id="1237621811"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/Gonzales Photo/Christian Hjorth</span></figcaption></figure><h3>
	<span class="roofline">Engagement für Industriehalle</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Rammstein bekommt den Berliner Denkmalpreis
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2018-01-05T13:45">05.01.18 | 13:45 Uhr</time><div class="shorttext"><p>Rammstein ist für harten Rock und aufwendige Bühnenshows bekannt - nun bekommt die Band mit zwei weiteren Initiativen den Berliner Denkmalpreis. Grund ist ihr Einsatz für eine historische Industriehalle in Pankow. Dort lagert nicht nur die Bühnentechnik.</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/kultur/beitrag/2018/01/berliner-denkmalpreis-auch-fuer-band-rammstein.html", "description": "Rammstein ist für harten Rock und aufwendige Bühnenshows bekannt - nun bekommt die Band mit zwei weiteren Initiativen den Berliner Denkmalpreis. Grund ist ihr Einsatz für eine historische Industriehalle in Pankow. Dort lagert nicht nur die Bühnentechnik.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Rammstein%20bekommt%20den%20Berliner%20Denkmalpreis%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Rammstein%20bekommt%20den%20Berliner%20Denkmalpreis%20%28www.rbb24.de%29%0A%0ARammstein%20ist%20f%C3%BCr%20harten%20Rock%20und%20aufwendige%20B%C3%BChnenshows%20bekannt%20-%20nun%20bekommt%20die%20Band%20mit%20zwei%20weiteren%20Initiativen%20den%20Berliner%20Denkmalpreis.%20Grund%20ist%20ihr%20Einsatz%20f%C3%BCr%20eine%20historische%20Industriehalle%20in%20Pankow.%20Dort%20lagert%20nicht%20nur%20die%20B%C3%BChnentechnik.%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fkultur%2Fbeitrag%2F2018%2F01%2Fberliner-denkmalpreis-auch-fuer-band-rammstein.html" title="via E-Mail teilen">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/kultur/beitrag/2018/01/berliner-denkmalpreis-auch-fuer-band-rammstein.htm/listall=on/print=true.html" target="_blank" title="Seite drucken">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Der Berliner Denkmalpreis 2017, die Ferdinand-von-Quast-Medaille, geht an drei Preisträger. Gewürdigt werde das Engagement für das Hansaviertel in Tiergarten sowie für die Sanierung und Umnutzung des historischen Stadtbades Prenzlauer Berg und einer Industriehalle des früheren Bergmann-Borsig-Geländes in Pankow, teilte die Senatskulturverwaltung am Freitag mit. Die Auszeichnung ist nach dem ersten preußischen Landeskonservator benannt und undotiert. Sie soll am Montagabend von Kultursenator Klaus Lederer (Linke) überreicht werden.</p>
<p>Für das Engagement auf dem früheren Borsig-Gelände in Wilhelmsruh wird die Rockband Rammstein geehrt. Rammstein habe dort eine große Industriehalle übernommen und für eine &quot;gelungene Wiederherstellung&quot; gesorgt, teilte eine Sprecherin der Kulturverwaltung rbb|24 mit. Die Band lagere dort etwa ihr umfangreiches Bühnenequipment und habe zudem Büros eingerichtet. Rammstein ist für aufwendige Bühnenshows etwa mit Pyrotechnik bekannt.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox intermediate count2 even layoutlinkbox right layoutright layoutlinkbox_right doctypeteaser" ><h2 class="boxheadline">Infos im Netz</h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypelink" ><!-- link -->



	<h3>
		<a href="https://www.berlin.de/landesdenkmalamt/veranstaltungen/denkmalpreis/quast-medaille/" class="link"><span class="manualteaserroofline">berlin.de</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Denkmalpreis </span>
			
				<!-- manualteaserdoctype: link -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Informationen der Senatskulturverwaltung zum Berliner Denkmalpreis, der Ferdinand-von-Quast-Medaille<br>
</p>
</div>

</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1981146961"></a>
					<div class="textblock"><p>Die Wiederherstellung des Baudenkmals sei die Initialzündung dafür gewesen, das gesamte Areal neu zu beleben, so die Kulturverwaltung. Nach der Wende sei der traditionsreiche Berliner Industriestandort immer mehr verfallen und dämmerte viele Jahre vor sich hin. Die Auszeichnung werde stellvertretend von Rammstein-Manager Stefan Mehnert entgegengenommen, hieß es.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1256087986"></a>
					<h4 class="texttitle">Geist internationaler Gemeinsamkeit</h4>
<div class="textblock"><p>Weiterer Preisträger ist in diesem Jahr der Bürgerverein Hansaviertel - für seinen langjährigen Einsatz zugunsten des Hansaviertels als Kernstück der Internationalen Bauausstellung (Interbau) 1957. Bei der Entstehung des Viertels habe&nbsp;die internationale Architektenwelt in einer vom Krieg und Gewaltherrschaft schwer gezeichneten Stadt einvernehmlich zusammengewirkt, so die Sprecherin der Kulturverwaltung. Beteiligt waren berühmte Architekten wie Oscar Niemeyer, Alvar Aalto oder Walter Gropius. Der Bürgerverein Hansaviertel praktiziere diesen Geist der internationalen Gemeinsamkeit weiter, indem er alle Interessierten am Hansaviertel teilhaben lasse. Der Verein bietet unter anderem Führungen an.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_2131759438"></a>
					
						
						
					<section class="teaserbox intermediate count5 odd layoutlinkbox left layoutleft layoutlinkbox_left doctypeteaser" ><h2 class="boxheadline">Mehr zum Thema</h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypebildergalerie" ><div class="manualteaserpicture"><a href="/panorama/beitrag/2016/10/wiedereroeffnung-stadtbad-oderberger-strasse.html" class="bildergalerie"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_08/rbb-Reporter/Oderberger-Stra-e-1.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Stadtbad Oderberger Straße (Quelle: rbb/Tim Schwiesau)" title="Stadtbad Oderberger Straße (Quelle: rbb/Tim Schwiesau)" id="articlesContList_teaserbox_2131759438_teaserList_manualteaser_1819840045"/></a><div class="pictsrc">Bild: rbb/Tim Schwiesau</div></div>
<!-- bildergalerie -->



	<h3>
		<a href="/panorama/beitrag/2016/10/wiedereroeffnung-stadtbad-oderberger-strasse.html" class="bildergalerie"><span class="manualteaserroofline">Nach 30 Jahren auf dem Trockenen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stadtbad in der Oderberger Straße öffnet wieder</span>
			
				<span class="ico ico_media_image" title="Galerie"><!-- Icon: Galerie --></span><!-- manualteaserdoctype: bildergalerie -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1670780262"></a>
					<div class="textblock"><p>Ebenfalls mit dem Denkmalpreis ausgezeichnet werden Barbara und Hans-Dieter Jaeschke für die Sanierung und Umnutzung des Stadtbades Prenzlauer Berg. Das Stadtbad in der Oderberger Straße hatte über Jahrzehnte leergestanden, bis Barbara und Hans-Dieter Jaeschke das Gebäude übernahmen und ab 2012 sanierten. Barbara Jaeschke war als Leiterin der direkt neben dem Stadtbad gelegenen GLS Sprachschule dringend auf der Suche nach Unterrichts- und Wohnräumen für die Schüler, so die Kulturverwaltung. Neben den Schülern nutzen heute auch Hotelgäste und Schwimmer das Gebäude.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Senator: dankbar für privates Engagement</h4>
<div class="textblock"><p>Die drei Preisträger hätten Einzigartiges für die Berliner Denkmalpflege vollbracht, betonte Kultursenator Lederer. Er sei dankbar dafür, dass die Denkmalpflege auch bei privaten Denkmaleigentümern große Unterstützung finde.</p>
<p>Der Berliner Denkmalpreis wird seit dem 750. Stadtjubiläum 1987 jährlich vom Senat verliehen. Er ist nach dem in Neuruppin geborenen und 1843 von König Friedrich Wilhelm IV. zum Landeskonservator ernannten Architekten und Schinkel-Schüler Ferdinand von Quast (1807-1877) benannt. Als Quasts erstes praktisches denkmalpflegerisches Projekt gilt die Leitung der Restaurierung der mittelalterlichen Franziskaner-Klosterkirche in Berlin-Mitte, bei der er sich jedoch mit seinen Vorstellungen nicht gegen den König durchsetzen konnte.</p>
<p>Im vergangenen Jahr ging der Berliner Denkmalpreis unter anderem an die Gärtnerinitiative Arnswalder Platz, den Verein Bürger für den Lietzensee und den Arbeitskreis Steppengarten im Tiergarten.</p>
<p><i>Sendung: Abendschau, 05.01.2018, 19:30 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/kultur/beitrag/2018/01/berliner-denkmalpreis-auch-fuer-band-rammstein.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/kultur/beitrag/2018/01/berliner-denkmalpreis-auch-fuer-band-rammstein.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1515195261295"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="https://www.rbb-online.de/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/kultur/beitrag/2018/01/berliner-denkmalpreis-auch-fuer-band-rammstein.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/kultur/beitrag/2018/01/spotify-charts-berlin-2017-nach-bezirken-und-ed-sheeran-als-nummer-eins.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_01/sonstige/spotify_berlin.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Spotify Charty Berlin 2017 (Quelle: dpa/imago/rbb/Mitya)" title="Spotify Charty Berlin 2017 (Quelle: dpa/imago/rbb/Mitya)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1969227765"/></a><div class="pictsrc">dpa/imago/rbb/Mitya</div></div>
<!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2018/01/spotify-charts-berlin-2017-nach-bezirken-und-ed-sheeran-als-nummer-eins.html" class="beitrag"><span class="manualteaserroofline">"Shape of you" und "Despacito" dominieren</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Spotify-Charts: Auf diese Hits stehen die Berliner Bezirke</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Ed Sheeran, Ed Sheeran und nochmal Ed Sheeran – die Berliner sind sich einig über den Jahreshit 2017. Das haben die Auswertungen der Spotify-Aufrufe ergeben. Doch ab Platz zwei gibt es Unterschiede, teilweise große. <i>Von Vanessa Klüber und Maria Kindling</i></p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/kultur/beitrag/2018/01/tanztage-in-den-berliner-sophiensaelen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_01/presse/882_foto_soemotional_c_katarzyna_szugajew_2.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Tanztage Berlin 2018 (Quelle: Tanztage/Soemotional Katarzyna Szugajew)" title="Tanztage Berlin 2018 (Quelle: Tanztage/Soemotional Katarzyna Szugajew)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_327415829"/></a><div class="pictsrc">Tanztage/Soemotional Katarzyna Szugajew</div></div>
<!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2018/01/tanztage-in-den-berliner-sophiensaelen.html" class="beitrag"><span class="manualteaserroofline">Auftakt in den Sophiensälen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tanztage Berlin sind dieses Mal auch zum Fühlen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>In den Sophiensälen wird wieder getanzt: Das Programm Tanztage Berlin startete gleich mit vier recht verschiedenen Theaterstücken. Und dabei werden alle Sinne angesprochen - denn eins der Stücke spielt sogar im Dunkeln. <i>Von Anna Pataczek</i></p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/kultur/beitrag/2018/01/kulturbaustaette-kant-garagen-charlottenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_01/dpa-account/95907931.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Parkdeck der Kant-Garage in Berlin (Quelle: dpa/ Paul Zinken)" title="Parkdeck der Kant-Garage in Berlin (Quelle: dpa/ Paul Zinken)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1124029819"/></a><div class="pictsrc">dpa / Paul Zinken</div></div>
<!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2018/01/kulturbaustaette-kant-garagen-charlottenburg.html" class="beitrag"><span class="manualteaserroofline">Pläne für legendäres Parkhaus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der diskrete Charme der Kant-Garagen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die Wendelrampe aus den 30er Jahren zieht sich bis heute bis ins oberste Stockwerk. Und nicht nur sie macht das Baudenkmal einzigartig. Doch derzeit stehen die Kant-Garagen in Berlin-Charlottenburg leer.<i> </i>Obwohl einiges mit dem legendären Parkhaus geplant ist. <i>Von Marianne Mielke</i></p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="teaserbox first last count1 odd layoutstandard layouttopicmarker doctypeteaser rbb24top" ><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article class="manualteaser first count1 odd layoutstandard doctypebeitrag" ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2018/01/Berlin-Alexanderplatz-Capital-Tower-Monarch-Investoren-Geisel-Lompscher-fragwuerdige-Deals.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_07/Sonstige-kostenlose/Tower_Nacht_FinestImages.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Geplantes Hochhaus Capital Tower am Alexanderplatz bei Nacht (Simulation: Monarch Gruppe, basierend auf einem Entwurf von Ortner & Ortner Baukunst)" title="Geplantes Hochhaus Capital Tower am Alexanderplatz bei Nacht (Simulation: Monarch Gruppe, basierend auf einem Entwurf von Ortner & Ortner Baukunst)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_867231527"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2018/01/Berlin-Alexanderplatz-Capital-Tower-Monarch-Investoren-Geisel-Lompscher-fragwuerdige-Deals.html" class="beitrag"><span class="manualteaserroofline">rbb|24-exklusiv: Darum stockt das Bauprojekt am Alexanderplatz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fragwürdiges Geschacher um den Capital Tower </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard doctypebeitrag" data-datetime='1514994000000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/01/bvg-baustelle-u5-berlin-unterbrechung-strausberger-platz-alexanderplatz.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_01/dpa-news/u5.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Archivbild: Passanten nutzen am 24.02.2017 in Berlin im U-Bahnhof Alexanderplatz die U5 (Quelle: dpa/Maurizio Gambarini)" title="Archivbild: Passanten nutzen am 24.02.2017 in Berlin im U-Bahnhof Alexanderplatz die U5 (Quelle: dpa/Maurizio Gambarini)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1814753208"/></a><div class="pictsrc">dpa/Maurizio Gambarini</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/01/bvg-baustelle-u5-berlin-unterbrechung-strausberger-platz-alexanderplatz.html" class="beitrag"><span class="manualteaserroofline">Etwa 80.000 Fahrgäste betroffen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BVG unterbricht U5 für drei Monate</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count3 odd layoutstandard doctypebeitrag" data-datetime='1515008640000'><div class="manualteaserpicture"><a href="/politik/beitrag/2018/01/berlin-jva-ploetzensee-justizsenator-behrendt-gruene-reaktionen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_12/imago/pforte.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Die Pforte der Berliner Justizvollzugsanstalt Plötzensee am 03.01.2018 (Quelle: imago / Rainer Zensen)" title="Die Pforte der Berliner Justizvollzugsanstalt Plötzensee am 03.01.2018 (Quelle: imago / Rainer Zensen)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_39146539"/></a><div class="pictsrc">imago / Rainer Zensen</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/01/berlin-jva-ploetzensee-justizsenator-behrendt-gruene-reaktionen.html" class="beitrag"><span class="manualteaserroofline">Behrendt um Schadensbegrenzung bemüht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zwei weitere Häftlinge stellen sich - drei sind noch auf der Flucht</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count4 even layoutstandard doctypebeitrag" data-datetime='1515077526000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/01/brand-cicerostrasse-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_01/rbb-reporter/IMG_6407.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Sprengstoffexperten durchsuchen Wohnung in Wilmersdorf (Quelle: rbb/Miriam Keuter)" title="Sprengstoffexperten durchsuchen Wohnung in Wilmersdorf (Quelle: rbb/Miriam Keuter)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_621460087"/></a><div class="pictsrc">rbb/Miriam Keuter</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/01/brand-cicerostrasse-berlin.html" class="beitrag"><span class="manualteaserroofline">Ein Toter bei Brand in der Cicerostraße</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandbeschleuniger in Wilmersdorfer Wohnung entdeckt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser last count5 odd layoutstandard doctypesendeplatz" ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2018/01/air-berlin-inventar-versteigerung.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_01/sonstige/airberlin_2.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Collage: Air Berlin Auktion (Quelle: rbb|24/Air Berlin)" title="Collage: Air Berlin Auktion (Quelle: rbb|24/Air Berlin)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1786467300"/></a><div class="pictsrc">rbb|24/Air Berlin</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2018/01/air-berlin-inventar-versteigerung.html" class="sendeplatz"><span class="manualteaserroofline">Letzte Chance auf die Schokoherzen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Air Berlin lässt sein Inventar versteigern</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="snippet first count1 odd snippet layoutstandard" ><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>
<section class="teaserbox last count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/index.html" class="uebersicht">rbb|24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb|24</label>
							<select size="1">
							<option value="/index.html">Nachrichten</option>
							<option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
							<option value="/studiocottbus/index.html">Studio Cottbus</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/index.html">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/index.html">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/index.html">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/index.html" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/index.html" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/index.html" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/index.html">Radioprogramme</option>
							<option value="http://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/index.html" class="uebersicht">Radioprogramme</a></li>
							<li><a href="http://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/index.html" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/index.html">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/index.html">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="http://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>