<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
100 Jahre Bauhaus Design - Zeitlos modern und überall  | rbb|24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin, Brandenburg"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Kaum eine Epoche hat modernes Design so gepr&auml;gt: Bauhaus. Der bedeutendste Architektur- und Design-Stil des 20. Jahrhundert findet sich noch heute in fast jeder Arztpraxis und jedem B&uuml;ro."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/kultur/beitrag/2019/01/bildergalerie-100-jahre-bauhaus-design.html"/>

<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/barcelona_stuhl2.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Zeitlos modern und überall"/>
<meta property="og:description" content="Kaum eine Epoche hat modernes Design so gepr&#228;gt: Bauhaus. Der bedeutendste Architektur- und Design-Stil des 20. Jahrhundert findet sich noch heute in fast jeder Arztpraxis und jedem B&#252;ro."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/barcelona_stuhl2.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/kultur/beitrag/2019/01/bildergalerie-100-jahre-bauhaus-design.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Zeitlos modern und überall"/>
<meta name="twitter:description" content="Kaum eine Epoche hat modernes Design so gepr&#228;gt: Bauhaus. Der bedeutendste Architektur- und Design-Stil des 20. Jahrhundert findet sich noch heute in fast jeder Arztpraxis und jedem B&#252;ro."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/barcelona_stuhl2.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=8.1.3/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=8.1.3/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/kultur/vorlagen/layout/_jcr_content/properties/property_1240111850.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/kultur/beitrag/2019/01/bildergalerie-100-jahre-bauhaus-design';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=8.1.3/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebildergalerie layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Zeitlos modern und überall","handle":"/content/rbb/r24/kultur/beitrag/2019/01/bildergalerie-100-jahre-bauhaus-design","createDate":20190115,"doctype":3,"login":1,"lang":"de","uuid":"6bc4048f-c1d6-4d4d-a8a5-c9d5e6934d77","lastModified":201901151338,"tags":["redaktionell:regionen/berlin","redaktionell:regionen/brandenburg"],"chapter":["Kultur","Kultur","Beiträge Kultur","2019 01"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="nav-meta-weather-current-icon" src="/basis/grafik/icons/wetter/320000.png"><span class="nav-meta-weather-current-temp">6&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt, Spr&uuml;hregen" title="bedeckt, Spr&uuml;hregen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt, leichter Regen" title="bedeckt, leichter Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-radio nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://mediathek.rbb-online.de/tv">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span></a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span></a>
				
				
			</li>
	<li class="nav-current nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span></a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span></a>
				
				
			</li>
	<li class="nav-itemname-gruenewoch nav-top-list-item">
				
				<a href="/wirtschaft/thema/2019/gruene-woche/">
					
					<span class="nav-item-text">Grüne Woche</span></a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/320000.png"><span class="nav-top-weather-current-temp">6&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt, Spr&uuml;hregen" title="bedeckt, Spr&uuml;hregen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt, leichter Regen" title="bedeckt, leichter Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/kultur/",
            "name": "Kultur"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/kultur/" class="uebersicht">Kultur</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	
	
	
	
	
		
	
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">

	

	<section class="teaserbox layoutgalleryslider"><h3>
	<span class="roofline">100 Jahre Bauhaus Design</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Zeitlos modern und überall
	</span>
</h3>
<time class="archivedisclaimer" datetime="2019-01-14T12:34">14.01.19 | 12:34 Uhr</time><div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/kultur/beitrag/2019/01/bildergalerie-100-jahre-bauhaus-design.html", "description": "Kaum eine Epoche hat modernes Design so geprägt: Bauhaus. Der bedeutendste Architektur- und Design-Stil des 20. Jahrhundert findet sich noch heute in fast jeder Arztpraxis und jedem Büro.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Zeitlos%20modern%20und%20%C3%BCberall%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Zeitlos%20modern%20und%20%C3%BCberall%20%28www.rbb24.de%29%0A%0AKaum%20eine%20Epoche%20hat%20modernes%20Design%20so%20gepr%C3%A4gt%3A%20Bauhaus.%20Der%20bedeutendste%20Architektur-%20und%20Design-Stil%20des%2020.%20Jahrhundert%20findet%20sich%20noch%20heute%20in%20fast%20jeder%20Arztpraxis%20und%20jedem%20B%C3%BCro.%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fkultur%2Fbeitrag%2F2019%2F01%2Fbildergalerie-100-jahre-bauhaus-design.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/kultur/beitrag/2019/01/bildergalerie-100-jahre-bauhaus-design.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>
	
<article class="manualteaser layoutgalleryslider">
		<!-- anfang: slider -->
			<div id="gallery_601918048" class="gallery jsb_ jsb_GallerySlider slider" role="application" data-jsb='{"id":"gallery_601918048", "thumb_list_id":"thumb_list_601918048", "auto": false}'>
	
				<div class="wrapper_slider">
					<ul class="scrollcontent gallerylist" summary="">
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/dpa-account/bauhaus-einrichtung.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2019/2019_01/dpa-account/bauhaus-einrichtung.jpg.jpg/img.jpg' width="708" height="398" alt="Innenansicht der Villa Tugendhat in Brno (Brünn) in der Tschechischen Republik, aufgenommen am 06.02.2002. (Bild: dpa/Libor Hajsky)" title="Innenansicht der Villa Tugendhat in Brno (Brünn) in der Tschechischen Republik, aufgenommen am 06.02.2002. (Bild: dpa/Libor Hajsky)" id="pictureList_picture_1224106743_775710909"/>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">dpa-Archivbild/Libor Hajsky</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p>Auch nach 100 Jahren ist der Bauhaus-Stil noch hochaktuell. Man findet ihn in modernen Gebäuden, in Wartezimmern, in Kantinengeschirr und bei Ikea. Kaum eine Epoche hat modernes Design so geprägt, kaum eine Epoche hat so viele zeitlose Klassiker hervorgebracht.<br>
</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/freischwinger.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/freischwinger.jpg.jpg/img.jpg' width="708" height="398" alt="In der Bauhaus-Sammlung in Dessau sind verschiedene Freischwinger-Modelle eingelagert. (Bild: imago/Köhn)" title="In der Bauhaus-Sammlung in Dessau sind verschiedene Freischwinger-Modelle eingelagert. (Bild: imago/Köhn)" id="pictureList_picture_213907958"/>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">imago/Köhn</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p><b>Freischwinger B 55 und S 32</b></p>
<p>Natürlich bekamen die schlichten Bauhausmöbel schlichte Namen. Der Architekt und Möbeldesigner Marcel Breuer baute seine Freischwinger aus Sperrholz, Stahlrohr und Korbgeflecht. Als preiswerten Nachbau findet man den S 32 in Büros auf der ganzen Welt. Für einen lizensierten Bauhaus-Nachbau muss man allerdings mindestens 700 Euro ausgeben.</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/dpa-account/leuchte.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2019/2019_01/dpa-account/leuchte.jpg.jpg/img.jpg' width="708" height="398" alt="Decken-, Ständer-, Tisch- und Hängeleuchten im Bauhausstil mit Lycrylschirmen und verchromten Armaturen. (Bild: dpa/Heinz Hirndorf)" title="Decken-, Ständer-, Tisch- und Hängeleuchten im Bauhausstil mit Lycrylschirmen und verchromten Armaturen. (Bild: dpa/Heinz Hirndorf)" id="pictureList_picture_508708240_1903197891"/>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">dpa/Heinz Hirndorf</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p><b>Tischleuchte WG 24 - die Bauhaus-Leuchte</b></p>
<p>Wilhelm Wagenfeld war gerade mal 24 Jahre alt, als er als Geselle am Bauhaus aufgenommen wurde. Dort entwarf er das erste Modell dieser Tischlampe. Heute ist sie der Inbegriff aller Glastischlampen. Gimmick: das leise &quot;Klick&quot; beim Ziehen an der kleinen Strippe aus Metallkügelchen.</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/teeservice-wagenfeld.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/teeservice-wagenfeld.jpg.jpg/img.jpg' width="708" height="398" alt="Das Wagenfeld-Teeservice (Bild: imago)" title="Das Wagenfeld-Teeservice (Bild: imago)" id="pictureList_picture_238268007_177840081"/>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">imago</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p><b>Das Wagenfeld-Teeservice</b></p>
<p>Noch so ein Wagenfeld-Klassiker: Sein Teeservice (1930) besteht aus feuerfestem Glas und wird bis heute in dem Jenaer Glaswerk Schott &amp; Gen hergestellt, wo Wagenfeld arbeitete, nachdem das Bauhaus geschlossen wurde. Die Entwürfe für die Kanne entstanden schon während seiner Tätigkeit am Bauhaus.<br>
</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/beistelltisch.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/beistelltisch.jpg.jpg/img.jpg' width="708" height="398" alt="Ein Adjustable Table von Eileen Grey neben einem Ledersessel im Showroom des Münchner Designermöbel-Herstellers Classicon. (Bild: imago/HRSchulz)" title="Ein Adjustable Table von Eileen Grey neben einem Ledersessel im Showroom des Münchner Designermöbel-Herstellers Classicon. (Bild: imago/HRSchulz)" id="pictureList_picture_1796682712_756122988"/>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">imago/HRSchulz</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p><b>Beistelltisch - Adjustable Table E 1027</b></p>
<p>Stahlrohr und Glas - der Entwurf der irischen Innenarchitektin Eileen Gray. Sie studierte zwar nicht am Bauhaus, stand aber in engem Kontakt mit dessen Designern und Lehrern. Der kleine, runde Tisch ist nach ihrem Sommerhaus E 1027 benannt, das Eileen Gray für sich und den Architekten Jean&nbsp;Badovici in Frankreich baute. Der geheimnisvolle Codename: E steht für Eileen, 10 für Jean (J ist der 10. Buchstabe des Alphabets), 2 für B(adovici) und 7 für G(ray). Ihr runder, höhenverstellbarer Glastisch steht heute in vielen Wartezimmern. Er gilt als eines der meistkopierten Entwürfe der klassischen Moderne.</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/barcelona_stuhl2.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/barcelona_stuhl2.jpg.jpg/img.jpg' width="708" height="398" alt="Im Pavillon Mies van der Rohe in Barcelona, Spanien, stehen Barcelona Stühle mit und ohne Rückenlehne. (Bild: imago/Uwe Kraft)" title="Im Pavillon Mies van der Rohe in Barcelona, Spanien, stehen Barcelona Stühle mit und ohne Rückenlehne. (Bild: imago/Uwe Kraft)" id="pictureList_picture_1245358891_1773292387"/>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">imago/Uwe Kraft</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p><b>Barcelona-Sessel</b></p>
<p>Mies van der Rohe und Lilly Reich entwarfen den breiten Ledersessel mit Knöpfen auf dem Polster für den deutschen Pavillon bei der Weltausstellung 1929 in Barcelona. Heute steht er quasi in jedem Museum. Wenn man zulange drauf sitzt, kneift leider der Bauch.</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/wassily.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/wassily.jpg.jpg/img.jpg' width="708" height="398" alt="Ein Wassily Sessel (1925) von Marcel Breuer (Bild: imago)" title="Ein Wassily Sessel (1925) von Marcel Breuer (Bild: imago)" id="pictureList_picture_1795001997_452524855"/>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">imago</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p><b>Der Wassily-Sessel - Model B3 Stuhl</b></p>
<p>Zwar kein Freischwinger, aber nicht minder ikonisch. Der Wassily-Stuhl (1925-1926) von Designer Marcel Breuer gefiel dem Maler Wassily Kandinsky, der zeitgleich mit ihm am Bauhaus lehrte, so gut, dass Breuer ihm ein Duplikat für seine privaten Räumlichkeiten anfertigte. Durch diese Anekdote wurde der Stuhl als Wassily-Sessel bekannt.<br>
</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<img src="/content/dam/rbb/inf/2018_09_BILDER/IMAGO/Neue-Nationalgalerie-169.jpg.jpg/size=708x398.jpg" data-src-lightbox='/content/dam/rbb/inf/2018_09_BILDER/IMAGO/Neue-Nationalgalerie-169.jpg.jpg/img.jpg' width="708" height="398" alt="Die Neue Nationalgalerie am Kulturforum im Jahr 2011" title="Die Neue Nationalgalerie am Kulturforum im Jahr 2011" id="pictureList_picture_732051790_621049039"/>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">imago/Reiner Zensen</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p><b>Die Neue Nationalgalerie</b></p>
<p>Das wahrscheinlich bekannteste Bauhaus-Objekt in Berlin: Die Neue Nationalgalerie wurde 1968 eröffnet nach Entwüfen von Mies van der Rohe. Zur Zeit leider geschlossen wegen umfangreicher Sanierungsmaßnahmen. Klare Kanten und schnickschnack-lose Räume brauchen auch Pflege.</p>
<p><a href="https://www.rbb24.de/themen-uebersicht/bilder/alle-bildergalerien.html">Weitere Bildergalerien</a> | Link zum Beitrag | <i>Sendung: zibb, 16.01.2019, 18:30 Uhr</i><br>
</p>
</div>
									</div>
								</article>
							</li>
						
					</ul>
					<div class="controls">
						<span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
						<span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
						<div class="bottom">
							<span class="control play" tabindex="0">Play</span>
							<span class="control pause hide" tabindex="0">Pause</span>
							<a class="control fullscreen">Fullscreen</a>
						</div>
					</div>
				</div>
			</div>
			
        <div class="galleryslider_thumbs_wrapper">
            <div id="thumb_list_601918048" class="jsb_ jsb_GalleryThumblist slider thumbs" role="application" data-jsb='{"id":"thumb_list_601918048","gallery_id":"gallery_601918048"}'>
            	
            	
            	
            	
                <span class="skip back" title="Zurück"><span class="ico ico_arrow_wide_left"></span></span>
                <span class="skip forward" title="Weiter"><span class="ico ico_arrow_wide_right"></span></span>

                <div class="wrapper_slider">
                    <ul class="scrollcontent" summary="">
                    	
							<li class="manualteaser" data-target='1'><a href="#">
								<img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/dpa-account/bauhaus-einrichtung.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Innenansicht der Villa Tugendhat in Brno (Brünn) in der Tschechischen Republik, aufgenommen am 06.02.2002. (Bild: dpa/Libor Hajsky)" title="Innenansicht der Villa Tugendhat in Brno (Brünn) in der Tschechischen Republik, aufgenommen am 06.02.2002. (Bild: dpa/Libor Hajsky)" id="pictureList_picture_1224106743_775710909"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='2'><a href="#">
								<img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/freischwinger.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="In der Bauhaus-Sammlung in Dessau sind verschiedene Freischwinger-Modelle eingelagert. (Bild: imago/Köhn)" title="In der Bauhaus-Sammlung in Dessau sind verschiedene Freischwinger-Modelle eingelagert. (Bild: imago/Köhn)" id="pictureList_picture_213907958"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='3'><a href="#">
								<img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/dpa-account/leuchte.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Decken-, Ständer-, Tisch- und Hängeleuchten im Bauhausstil mit Lycrylschirmen und verchromten Armaturen. (Bild: dpa/Heinz Hirndorf)" title="Decken-, Ständer-, Tisch- und Hängeleuchten im Bauhausstil mit Lycrylschirmen und verchromten Armaturen. (Bild: dpa/Heinz Hirndorf)" id="pictureList_picture_508708240_1903197891"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='4'><a href="#">
								<img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/teeservice-wagenfeld.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Das Wagenfeld-Teeservice (Bild: imago)" title="Das Wagenfeld-Teeservice (Bild: imago)" id="pictureList_picture_238268007_177840081"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='5'><a href="#">
								<img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/beistelltisch.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Ein Adjustable Table von Eileen Grey neben einem Ledersessel im Showroom des Münchner Designermöbel-Herstellers Classicon. (Bild: imago/HRSchulz)" title="Ein Adjustable Table von Eileen Grey neben einem Ledersessel im Showroom des Münchner Designermöbel-Herstellers Classicon. (Bild: imago/HRSchulz)" id="pictureList_picture_1796682712_756122988"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='6'><a href="#">
								<img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/barcelona_stuhl2.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Im Pavillon Mies van der Rohe in Barcelona, Spanien, stehen Barcelona Stühle mit und ohne Rückenlehne. (Bild: imago/Uwe Kraft)" title="Im Pavillon Mies van der Rohe in Barcelona, Spanien, stehen Barcelona Stühle mit und ohne Rückenlehne. (Bild: imago/Uwe Kraft)" id="pictureList_picture_1245358891_1773292387"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='7'><a href="#">
								<img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/wassily.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Ein Wassily Sessel (1925) von Marcel Breuer (Bild: imago)" title="Ein Wassily Sessel (1925) von Marcel Breuer (Bild: imago)" id="pictureList_picture_1795001997_452524855"/>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='8'><a href="#">
								<img src="/content/dam/rbb/inf/2018_09_BILDER/IMAGO/Neue-Nationalgalerie-169.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Die Neue Nationalgalerie am Kulturforum im Jahr 2011" title="Die Neue Nationalgalerie am Kulturforum im Jahr 2011" id="pictureList_picture_732051790_621049039"/>
								
									
									
								
							</a></li>
						
					</ul>
                </div>
            </div>
        </div>

			<!-- ende: slider thumbnails -->
		</article>
</section><a href="javascript:history.back()" class="gallery_back">Zurück zur vorherigen Seite</a>


</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">

<section class="count1 doctypeteaser first layoutstandard odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/01/arafat-abou-chaker-festnahme-bushido-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/imago86677066h1.jpg.jpg/size=232x131.jpg" alt="Prozess gegen Arafat Abou Chaker wegen Körperverletzung und Bedrohung eines Hausmeisters. (Quelle: imago/Olaf Wagner)" title="Prozess gegen Arafat Abou Chaker wegen Körperverletzung und Bedrohung eines Hausmeisters. (Quelle: imago/Olaf Wagner)" id="rightColumnList_teaserbox_teaserList_automaticteaser_1943456823"/></a><div class="pictsrc">imago/Olaf Wagner</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2019/01/arafat-abou-chaker-festnahme-bushido-berlin.html" class="beitrag"><span class="manualteaserroofline">Vorwurf: geplante Entführung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei verhaftet Arafat Abou-Chaker im Amtsgericht Tiergarten</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2019/01/einkommen-beitragsbemessungsgrenze-berlin-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/imago78512164h.jpg.jpg/size=232x131.jpg" alt="Symbolbild- Menschen an Geldautomaten in Berlin (Bild: imago/Bonn-Meuser)" title="Symbolbild- Menschen an Geldautomaten in Berlin (Bild: imago/Bonn-Meuser)" id="rightColumnList_teaserbox_teaserList_automaticteaser_954748503"/></a><div class="pictsrc">imago/Bonn-Meuser</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2019/01/einkommen-beitragsbemessungsgrenze-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">rbb|24-Datenanalyse zu Einkommen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wo in Berlin und Brandenburg gut verdient wird - und wo nicht</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1547486280000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/01/berlin-polizei-angriff-taz-verlag-plakate-identitaere-bewegung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/dpa-news/taz-collage.jpg.jpg/size=232x131.jpg" alt="Collage: Der Eingang des Redaktionsgebäudes der &quot;taz&quot; an der Friedrichstraße; ein Polizist nimmt ein illegal befestigtes Plakat von der Fassade des taz-Gebäudes. (Quelle: dpa/rbb)" title="Collage: Der Eingang des Redaktionsgebäudes der &quot;taz&quot; an der Friedrichstraße; ein Polizist nimmt ein illegal befestigtes Plakat von der Fassade des taz-Gebäudes. (Quelle: dpa/rbb)" id="rightColumnList_teaserbox_teaserList_automaticteaser_1823846344"/></a><div class="pictsrc">dpa/rbb</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/01/berlin-polizei-angriff-taz-verlag-plakate-identitaere-bewegung.html" class="beitrag"><span class="manualteaserroofline">"Identitäre Bewegung" bekennt sich</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Verdächtige nach Angriff auf &quot;taz&quot; in Berlin ermittelt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/01/afd-bundestagsabgeordneter-mitarbeiter-vorwurf-brandanschlag-ukraine.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/dpa-account/ochsenreiter.jpg.jpg/size=232x131.jpg" alt="Archivbild: Manuel Ochsenreiter. (Quelle: dpa)" title="Archivbild: Manuel Ochsenreiter. (Quelle: dpa)" id="rightColumnList_teaserbox_teaserList_automaticteaser_701630610"/></a><div class="pictsrc">dpa</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/01/afd-bundestagsabgeordneter-mitarbeiter-vorwurf-brandanschlag-ukraine.html" class="beitrag"><span class="manualteaserroofline">Ukraine</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandanschlag: AfD-Bundestagsmitarbeiter unter Verdacht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1547485848000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/01/berlin-brandenburg-wetter-sturm-regen-schnee.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/regenschirm.jpg.jpg/size=232x131.jpg" alt="Ein nasser Regenschirm mit der Aufschrift &quot;Berlin&quot;. Quelle: imago/Bernd Friedel)" title="Ein nasser Regenschirm mit der Aufschrift &quot;Berlin&quot;. Quelle: imago/Bernd Friedel)" id="rightColumnList_teaserbox_teaserList_automaticteaser_1613014039"/></a><div class="pictsrc">imago/Bernd Friedel</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2019/01/berlin-brandenburg-wetter-sturm-regen-schnee.html" class="beitrag"><span class="manualteaserroofline">Tief Florenz überquert Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">In der Nacht kommt der Schneeregen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section><div class="count2 even last layoutstandard snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb|24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb|24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radioprogramme</option>
							<option value="https://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radioprogramme</a></li>
							<li><a href="https://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=8.1.3/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>