<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Eventim bringt Impfpass für Konzertbesuche ins Spiel - und befeuert Diskussion um Privilegien  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin, Brandenburg"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Wird die Bescheinigung &uuml;ber eine Corona-Impfung zur zweiten Eintrittskarte f&uuml;r Veranstaltungen? Eventim-Chef Schulenberg m&ouml;chte, dass das zumindest erm&ouml;glicht wird. Das Computersystem des Ticketverk&auml;ufers k&ouml;nne bereits Impfausweise lesen."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/kultur/thema/corona/beitraege/2021/02/eventim-corona-impfung-impfausweis-privilegien-konzerte-veranstaltungen.html"/>
<link rel="amphtml" href="https://www.rbb24.de/kultur/thema/corona/beitraege/2021/02/eventim-corona-impfung-impfausweis-privilegien-konzerte-veranstaltungen.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/eventim-impfpass.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Eventim bringt Impfpass für Konzertbesuche ins Spiel"/>
<meta property="og:description" content="Wird die Bescheinigung &#252;ber eine Corona-Impfung zur zweiten Eintrittskarte f&#252;r Veranstaltungen? Eventim-Chef Schulenberg m&#246;chte, dass das zumindest erm&#246;glicht wird. Das Computersystem des Ticketverk&#228;ufers k&#246;nne bereits Impfausweise lesen."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/eventim-impfpass.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/kultur/thema/corona/beitraege/2021/02/eventim-corona-impfung-impfausweis-privilegien-konzerte-veranstaltungen.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Eventim bringt Impfpass für Konzertbesuche ins Spiel"/>
<meta name="twitter:description" content="Wird die Bescheinigung &#252;ber eine Corona-Impfung zur zweiten Eintrittskarte f&#252;r Veranstaltungen? Eventim-Chef Schulenberg m&#246;chte, dass das zumindest erm&#246;glicht wird. Das Computersystem des Ticketverk&#228;ufers k&#246;nne bereits Impfausweise lesen."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/eventim-impfpass.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.4.3/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.4.3/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/kultur/thema/corona/beitraege/2021/02/eventim-corona-impfung-impfausweis-privilegien-konzerte-veranstaltungen';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.4.3/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Eventim bringt Impfpass für Konzertbesuche ins Spiel ","handle":"/content/rbb/r24/kultur/thema/corona/beitraege/2021/02/eventim-corona-impfung-impfausweis-privilegien-konzerte-veranstaltungen","createDate":20210203,"doctype":2,"login":1,"lang":"de","uuid":"45f49e69-2a35-4da4-a0ec-09f896604220","lastModified":202102032051,"tags":["redaktionell:regionen/berlin","redaktionell:regionen/brandenburg"],"chapter":["Kultur","Kultur","Themen Kultur","corona beiträge"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="bedeckt, leichter Regen" title="bedeckt, leichter Regen" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/331000.svg"><span class="nav-meta-weather-current-temp">7&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="bedeckt, leichter Regen" title="bedeckt, leichter Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">7 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt, leichter Regen" title="bedeckt, leichter Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt, leichter Regen" title="bedeckt, leichter Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt, leichter Regen" title="bedeckt, leichter Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">7 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1</h3>
<p>Einschränkungen bis 4. März

Jeweils sonntags bis donnerstags von 22 Uhr bis Betriebsschluss kein Zugverkehr zwischen Uhlandstraße und Gleisdreieck.


Alternativ können die Buslinien M19 oder M29 zwischen Uhlandstraße und Wittenbergplatz, die Linie M46 zwischen Kurfürstendamm und Wittenbergplatz oder die U-Bahnlinien U2 und U3 zwischen Wittenbergplatz und Gleisdreieck genutzt werden. Der U Kurfürstenstraße ist nach einem kurzen Fußweg vom U-Bahnhof Bülowstraße sowie mit den M48 oder M85 erreichbar.

--

Einschränkungen bis 25.03.2021 

Sperrung zwischen Kottbusser Tor und Warschauer Straße. 

Ersatzverkehr zwischen S+U Warschauer Straße &lt; &gt; U Kottbusser Tor. Die Abfahrtshaltestelle am U Kottbusser Tor für den Ersatzverkehr  in der Reichenberger Straße erreichen Sie vom Ausgang H oder J (200 m Fußweg). Und die Abfahrtshaltestelle am  S+U Warschauer Straße für den Ersatzverkehr befindet sich in der Tamara-Danz-Straße unterhalb der Warschauer Brücke.

--

Einschränkungen vom 26.03.2021 bis 11.04.2021 

Sperrung zwischen Warschauer Straße und Halleschem Tor. Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Sophie-Charlotte-Platz bis 25. Februar 2021.

In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.2021

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S2</h3>
<p>Von Freitag, 5. Februar, 22.00 Uhr bis Montag, 8. Februar, 1.30 Uhr
sowie von Freitag, 12. Februar, 22.00 Uhr bis Montag, 15. Februar, 1.30 Uhr 

Ersatzverkehr mit Bussen auf dem Abschnitt  Südkreuz/Yorckstraße (Großgörschenstraße) &lt;&gt; Gesundbrunnen</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 1 </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 1 </h3>
<p>Von Freitag, 5. Februar, 22 Uhr bis Montag, 8. Februar, 1.30 Uhr
sowie von Freitag, 12. Februar, 22 Uhr bis Montag, 15. Februar, 1.30 Uhr

Ersatzverkehr mit Bussen im Abschnitt Südkreuz/Yorckstraße (Großgörschenstraße) &lt;&gt; Gesundbrunnen</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>FEX</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>FEX</h3>
<p>Bis Samstag, 13. Februar, 23.45 Uhr 

Die meisten Züge zwischen Berlin Hbf und Berlin Ostkreuz fallen aus. Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die S-Bahnen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE1</h3>
<p>Am 6. Februar, 1.00 – 5.00 Uhr 

Umleitung und kein Halt in Berlin Ostkreuz und zusätzlicher Halt in Berlin Ostbahnhof (Ersatz durch S-Bahnen) sowie frühere Fahrzeit ab Berlin Zoologischer Garten (&gt; Flughafen BER – Terminal 1-2)

...

Von 8. März bis  12. März, jeweils 7.00 – 9.30 Uhr und 15.00 – 17.30 Uhr 

Zugausfall und Ersatzverkehr zwischen Berlin Zoologischer Garten und Berlin Friedrichstraße</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der A9, im Dreieck Potsdam, in der &Uuml;berfahrt zur A10 Richtung Dreieck Spreeau
- auf der A10, Richtung Dreieck Havelland, am Anschluss M&uuml;hlenbeckund Birkenwerder
- in Berlin- Adlershof, im Glienicker Weg Richtung K&ouml;penick
- in Wusterhausen (Dosse), in der Berliner Stra&szlig;e in beiden Richtungen </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der A9, im Dreieck Potsdam, in der &Uuml;berfahrt zur A10 Richtung Dreieck Spreeau
- auf der A10, Richtung Dreieck Havelland, am Anschluss M&uuml;hlenbeckund Birkenwerder
- in Berlin- Adlershof, im Glienicker Weg Richtung K&ouml;penick
- in Wusterhausen (Dosse), in der Berliner Stra&szlig;e in beiden Richtungen </h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-podcast nav-top-list-item">
		
		<a href="/panorama/thema/podcast/podcast.html">
			
			<span class="nav-item-text">Podcast</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-wieeinsign nav-top-list-item">
						<article class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/01/impfstoffproduktion-berlin-chemie-kalayci-mueller-kritik-.html" class="beitrag"><span class="manualteaserroofline">Debatte über Impfstoffproduktion in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie ein Signal der Hoffnung zum Kommunikationsdesaster wurde</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-wirwerdene nav-top-list-item">
						<article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/01/berlin-krauthausen-impfungen-inklusion-behinderung.html" class="beitrag"><span class="manualteaserroofline">Interview | Raul Krauthausen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir werden eine Wiedereroberung des Öffentlichen brauchen&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-rufvomthea nav-top-list-item">
						<article data-datetime='0' class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/kultur/2021/02/uckermaerkischebuehnen-schwedt-kultur-theater-lockdown-corona.html" class="beitrag"><span class="manualteaserroofline">Uckermärkische Bühnen Schwedt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ruf vom Theaterdach als Muezzin der Kultur</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-istteslain nav-top-list-item">
						<article data-datetime='0' class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2021/01/tesla-gruenheide-elektro-mobilitaet-genehmigungsverfahren.html" class="beitrag"><span class="manualteaserroofline">Internationaler Vergleich</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ist Tesla in Grünheide schnell oder chaotisch - oder beides?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-dieleutesi nav-top-list-item">
						<article data-datetime='0' class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/buchhaendlerin-odradek-berlin-schoeneberg-einzelhandel.html" class="beitrag"><span class="manualteaserroofline">#Wiegehtesuns? | Die Buchhändlerin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die Leute sind dankbar, sich analog etwas angucken zu können&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="bedeckt, leichter Regen" title="bedeckt, leichter Regen" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/svg/331000.svg"><span class="nav-top-weather-current-temp">7&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="bedeckt, leichter Regen" title="bedeckt, leichter Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">7 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt, leichter Regen" title="bedeckt, leichter Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt, leichter Regen" title="bedeckt, leichter Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt, leichter Regen" title="bedeckt, leichter Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">7 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1</h3>
<p>Einschränkungen bis 4. März

Jeweils sonntags bis donnerstags von 22 Uhr bis Betriebsschluss kein Zugverkehr zwischen Uhlandstraße und Gleisdreieck.


Alternativ können die Buslinien M19 oder M29 zwischen Uhlandstraße und Wittenbergplatz, die Linie M46 zwischen Kurfürstendamm und Wittenbergplatz oder die U-Bahnlinien U2 und U3 zwischen Wittenbergplatz und Gleisdreieck genutzt werden. Der U Kurfürstenstraße ist nach einem kurzen Fußweg vom U-Bahnhof Bülowstraße sowie mit den M48 oder M85 erreichbar.

--

Einschränkungen bis 25.03.2021 

Sperrung zwischen Kottbusser Tor und Warschauer Straße. 

Ersatzverkehr zwischen S+U Warschauer Straße &lt; &gt; U Kottbusser Tor. Die Abfahrtshaltestelle am U Kottbusser Tor für den Ersatzverkehr  in der Reichenberger Straße erreichen Sie vom Ausgang H oder J (200 m Fußweg). Und die Abfahrtshaltestelle am  S+U Warschauer Straße für den Ersatzverkehr befindet sich in der Tamara-Danz-Straße unterhalb der Warschauer Brücke.

--

Einschränkungen vom 26.03.2021 bis 11.04.2021 

Sperrung zwischen Warschauer Straße und Halleschem Tor. Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Sophie-Charlotte-Platz bis 25. Februar 2021.

In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.2021

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S2</h3>
<p>Von Freitag, 5. Februar, 22.00 Uhr bis Montag, 8. Februar, 1.30 Uhr
sowie von Freitag, 12. Februar, 22.00 Uhr bis Montag, 15. Februar, 1.30 Uhr 

Ersatzverkehr mit Bussen auf dem Abschnitt  Südkreuz/Yorckstraße (Großgörschenstraße) &lt;&gt; Gesundbrunnen</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 1 </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 1 </h3>
<p>Von Freitag, 5. Februar, 22 Uhr bis Montag, 8. Februar, 1.30 Uhr
sowie von Freitag, 12. Februar, 22 Uhr bis Montag, 15. Februar, 1.30 Uhr

Ersatzverkehr mit Bussen im Abschnitt Südkreuz/Yorckstraße (Großgörschenstraße) &lt;&gt; Gesundbrunnen</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>FEX</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>FEX</h3>
<p>Bis Samstag, 13. Februar, 23.45 Uhr 

Die meisten Züge zwischen Berlin Hbf und Berlin Ostkreuz fallen aus. Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die S-Bahnen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE1</h3>
<p>Am 6. Februar, 1.00 – 5.00 Uhr 

Umleitung und kein Halt in Berlin Ostkreuz und zusätzlicher Halt in Berlin Ostbahnhof (Ersatz durch S-Bahnen) sowie frühere Fahrzeit ab Berlin Zoologischer Garten (&gt; Flughafen BER – Terminal 1-2)

...

Von 8. März bis  12. März, jeweils 7.00 – 9.30 Uhr und 15.00 – 17.30 Uhr 

Zugausfall und Ersatzverkehr zwischen Berlin Zoologischer Garten und Berlin Friedrichstraße</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der A9, im Dreieck Potsdam, in der &Uuml;berfahrt zur A10 Richtung Dreieck Spreeau
- auf der A10, Richtung Dreieck Havelland, am Anschluss M&uuml;hlenbeckund Birkenwerder
- in Berlin- Adlershof, im Glienicker Weg Richtung K&ouml;penick
- in Wusterhausen (Dosse), in der Berliner Stra&szlig;e in beiden Richtungen </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der A9, im Dreieck Potsdam, in der &Uuml;berfahrt zur A10 Richtung Dreieck Spreeau
- auf der A10, Richtung Dreieck Havelland, am Anschluss M&uuml;hlenbeckund Birkenwerder
- in Berlin- Adlershof, im Glienicker Weg Richtung K&ouml;penick
- in Wusterhausen (Dosse), in der Berliner Stra&szlig;e in beiden Richtungen </h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/kultur/",
            "name": "Kultur"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/kultur/" class="uebersicht">Kultur</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	




<!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="0"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/eventim-impfpass.jpg.jpg/size=708x398.jpg" alt="Symbolbild: Ein Impfpass und eine Eintrittskarte vom Ticketvermittler CTS Eventim. (Quelle: dpa/J. Krick)" title="Symbolbild: Ein Impfpass und eine Eintrittskarte vom Ticketvermittler CTS Eventim. (Quelle: dpa/J. Krick)" id="1754516124"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/J. Krick</span></figcaption></figure><h3>
	<span class="roofline">Diskussion um Privilegien und Grundrechte</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Eventim bringt Impfpass für Konzertbesuche ins Spiel 
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2021-02-03T20:51">03.02.21 | 20:51 Uhr</time><div class="shorttext"><p>Wird die Bescheinigung über eine Corona-Impfung zur zweiten Eintrittskarte für Veranstaltungen? Eventim-Chef Schulenberg möchte, dass das zumindest ermöglicht wird. Das Computersystem des Ticketverkäufers könne bereits Impfausweise lesen.</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/kultur/thema/corona/beitraege/2021/02/eventim-corona-impfung-impfausweis-privilegien-konzerte-veranstaltungen.html", "description": "Wird die Bescheinigung über eine Corona-Impfung zur zweiten Eintrittskarte für Veranstaltungen? Eventim-Chef Schulenberg möchte, dass das zumindest ermöglicht wird. Das Computersystem des Ticketverkäufers könne bereits Impfausweise lesen.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Eventim%20bringt%20Impfpass%20f%C3%BCr%20Konzertbesuche%20ins%20Spiel%20%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Eventim%20bringt%20Impfpass%20f%C3%BCr%20Konzertbesuche%20ins%20Spiel%20%20%28www.rbb24.de%29%0A%0AWird%20die%20Bescheinigung%20%C3%BCber%20eine%20Corona-Impfung%20zur%20zweiten%20Eintrittskarte%20f%C3%BCr%20Veranstaltungen%3F%20Eventim-Chef%20Schulenberg%20m%C3%B6chte%2C%20dass%20das%20zumindest%20erm%C3%B6glicht%20wird.%20Das%20Computersystem%20des%20Ticketverk%C3%A4ufers%20k%C3%B6nne%20bereits%20Impfausweise%20lesen.%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fkultur%2Fthema%2Fcorona%2Fbeitraege%2F2021%2F02%2Feventim-corona-impfung-impfausweis-privilegien-konzerte-veranstaltungen.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/kultur/thema/corona/beitraege/2021/02/eventim-corona-impfung-impfausweis-privilegien-konzerte-veranstaltungen.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
	
			
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1245194748"></a>
					<div class="textblock"><p>Private Veranstalter sollten aus Sicht des Ticketverkäufers CTS Eventim in Zukunft zumindest die Möglichkeit haben, nur geimpfte Menschen für Veranstaltungen zuzulassen. &quot;Wenn es genug Impfstoff gibt und jeder sich impfen lassen kann, dann sollten privatwirtschaftliche Veranstalter auch die Möglichkeit haben, eine Impfung zur Zugangsvoraussetzung für Veranstaltungen zu machen&quot;, sagte Eventim-Chef Klaus-Peter Schulenberg der <a href="https://www.wiwo.de/unternehmen/dienstleister/ticketverkaeufer-eventim-fordert-die-moeglichkeit-coronaimpfung-fuer-teilnahme-an-konzerten-zu-verlangen/26877520.html" target="_blank">&quot;Wirtschaftswoche&quot; [wiwo.de]</a>.</p>
<p>Das Unternehmen habe bereits seine Systeme so eingerichtet, dass sie auch Impfausweise lesen könnten. Die börsennotierte CTS Eventim ist Marktführer in den Bereichen Ticketing und Live Entertainment in Deutschland. Als Konzertveranstalter tritt Eventim über Tochterfirmen beispielsweise bei Festivals wie &quot;Rock am Ring&quot; in Erscheinung. &quot;Je schneller die Bevölkerung geimpft ist, desto schneller können auch Veranstaltungen wieder stattfinden. Für uns steht aber im Vordergrund, einen Beitrag zu leisten, damit wir alle diese Pandemie baldmöglichst überwinden&quot;, erklärte Schulenberg.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count2 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline">Mehr zum Thema </h2><ul><li data-datetime='0' class="count1 doctypebeitrag first last layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/01/impfung-privilegien-grundrechte-einschraenkungen-debatte-corona-sonderrechte.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/restaurant_berlin.jpg.jpg/size=320x180.jpg" alt="Symbolbild: Restaurantgäste an Tischen (Quelle: dpa/Jürgen Hel)" title="Symbolbild: Restaurantgäste an Tischen (Quelle: dpa/Jürgen Hel)" id="articlesContList_teaserbox_teaserList_manualteaser_923418422"/></a><div class="pictsrc">dpa/Jürgen Hel</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/01/impfung-privilegien-grundrechte-einschraenkungen-debatte-corona-sonderrechte.html" class="beitrag"><span class="manualteaserroofline">Wirkung von Corona-Impfstoffen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Dürfen Geimpfte &quot;Privilegien&quot; erwarten?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>    </p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2090175864"></a>
					<h4 class="texttitle">Grundsatz der Privatautonomie</h4>
<div class="textblock"><p>Bundesjustizministerin Christina Lambrecht (SPD) wies darauf hin, dass das grundsätzlich legitim wäre. &quot;Es macht einen großen Unterschied, ob der Staat Grundrechte einschränken muss oder ob Private Angebote für bestimmte Personengruppen machen möchten&quot;, sagte sie dem <a href="https://www.rnd.de/politik/eventim-will-veranstaltungen-nur-fur-geimpfte-moglich-machen-lambrecht-spd-nicht-dagegen-LT5UHYLSBVCU3I43AQWHNGWOR4.html" target="_blank">Redaktionsnetzwerk Deutschland [rnd.de]</a>. Privatunternehmen dürften im Grundsatz selbst bestimmen, mit wem sie Geschäfte machen möchten.</p>
<p>&quot;Juristen sprechen hier vom Grundsatz der Privatautonomie. Wenn zum Beispiel die Restaurants wieder öffnen dürfen und ein Restaurantinhaber dann ein Angebot nur für Geimpfte machen möchte, wird man ihm dies nach geltender Rechtslage schwerlich untersagen können&quot;, betonte die Justizministerin.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_1233491952"></a>
					
						
						
					<section class="backgroundcolor2 count4 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline">Mehr zum Thema </h2><ul><li data-datetime='0' class="count1 doctypebeitrag first last layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/02/corona-genesene-regeln-impfung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2020_02/imago-images/imago0109977580h.jpg.jpg/size=320x180.jpg" alt="Eine Person im Schutzanzug läuft im Schnelltest-Zentrum (Quelle: imago images/Florian Gaertne)" title="Eine Person im Schutzanzug läuft im Schnelltest-Zentrum (Quelle: imago images/Florian Gaertne)" id="articlesContList_teaserbox_1233491952_teaserList_manualteaser_1913355905"/></a><div class="pictsrc">imago images/Florian Gaertne</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/02/corona-genesene-regeln-impfung.html" class="beitrag"><span class="manualteaserroofline">Pandemie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Keine einheitliche Linie im Umgang mit Corona-Genesenen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>    </p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_878856796"></a>
					<h4 class="texttitle">Andere Veranstalter halten wenig von dem Vorstoß</h4>
<div class="textblock"><p>Der Veranstalter S-Promotion, der unter anderem mit dem Berliner Komiker Mario Barth und den Zauberkünstlern Ehrlich Brothers zusammenarbeitet, hält nichts von dem Eventim-Vorschlag. Es handele sich um eine &quot;Impfpflicht für Konzertbesucher&quot;, erklärte das Unternehmen. Das sei ein Verstoß gegen das Diskriminierungsverbot. &quot;Wir distanzieren uns ganz klar von dieser absurden Idee&quot;, erklärte Geschäftsführer Stefan Schornstein.</p>
<p>Für Kinos ist ein Vorstoß wie der von CTS Eventim aus Sicht von Christian Bräuer, dem Vorsitzenden der AG Kino, aktuell ebenso eher nicht vorstellbar. Die Frage stelle sich auch noch gar nicht, weil viel zu wenige Menschen geimpft seien.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_14241021"></a>
					<h4 class="texttitle">Kritik an Eventim während der Corona-Pandemie</h4>
<div class="textblock"><p>Das Unternehmen Eventim war während der Corona-Pandemie in die Kritik geraten - vor allem im Zusammenhang mit der corona-bedingten Absage von Konzerten im vergangenen Jahr. <a href="https://www.verbraucherzentrale.de/aktuelle-meldungen/vertraege-reklamation/probleme-mit-verlegten-veranstaltungen-klage-gegen-eventim-46263" target="_blank">Laut Verbraucherzentrale [verbraucherzentrale.de</a>] weigerte sich das Unternehmen in vielen Fällen, den Ticketpreis zu erstatten oder Gutscheine auszustellen, sondern beharrte auf der Gültigkeit der Karten. Gab es eine Rückerstattung, <a href="https://www.verbraucherzentrale-niedersachsen.de/themen/kaufen-reklamieren/eventim-erstattet-teil-ticketpreis" target="_blank">klagten Verbraucher darüber [verbraucherzentrale-niedersachsen.de],</a> dass Eventim einen Teil des Preises als Gebühren zurückbehielt.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_386310363"></a>
					<h4 class="texttitle">Merkel: Derzeit keine besonderen Rechte für Geimpfte</h4>
<div class="textblock"><p>Mit dem Vorstoß hat Eventim nun die <a href="/politik/thema/corona/beitraege/2021/01/impfung-privilegien-grundrechte-einschraenkungen-debatte-corona-sonderrechte.html">Diskussion über vermeintliche Privilegien</a> für Geimpfte befeuert. Bundeskanzlerin Angela Merkel (CDU) hatte am Dienstagabend in der ARD-Sendung &quot;Farbe bekennen&quot; betont, derzeit sei nicht klar, ob ein Geimpfter noch andere anstecken könne. Solange das nicht geklärt sei, könne es überhaupt keine besonderen Maßnahmen oder Rechte für Geimpfte geben.</p>
<p>Mit Blick auf Menschen, die sich später bei ausreichendem Impfangebot nicht immunisieren lassen wollen, fügte Merkel hinzu: &quot;Dann muss man vielleicht schon solche Unterschiede machen und sagen: 'Ok, wer das nicht möchte, der kann vielleicht auch bestimmte Dinge nicht machen.'&quot;</p>
<p>Die Frage über mögliche Vorteile für Geimpfte hat auch eine ethische Dimension. Am Donnerstag will der Deutsche Ethikrat um die Vorsitzende Alena Buyx eine Empfehlung &quot;Besondere Regeln für Geimpfte?&quot; vorstellen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p><i>Sendung: Radioeins, 03.02.2021, 13:00 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_139733580"></a>
					
						
						
					<section class="count9 doctypeteaser intermediate layoutstandard odd teaserbox"><h2 class="boxheadline">Was Sie jetzt wissen müssen</h2>
<article class="count1 doctypeteaser first last layoutstandard manualteaser odd">
<div class="image-container   " ></div><!-- end image-container --><!-- teaser -->


<div class="manualteasershorttext"><p><a href="/panorama/thema/2020/coronavirus/index.html">+++ Hier finden Sie unsere komplette Berichterstattung zum Coronavirus</a></p>
<p><a href="https://www.rbb24.de/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html">+++ Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</a><br>
</p>
<p><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html">+++ Was in Berlin jetzt erlaubt ist - und was verboten</a></p>
<p><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html">+++ Was in Brandenburg jetzt erlaubt ist - und was verboten</a><br>
&nbsp;</p>
</div>

</article></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/kultur/thema/corona/beitraege/2021/02/eventim-corona-impfung-impfausweis-privilegien-konzerte-veranstaltungen.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MTIzODM5MjYsImlhdCI6MTYxMjM4MzMyNn0.3pDlgVFaQYNoEU2pS81b1v_SXNUUjXypMOiGCmwxPOk"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/kultur/thema/corona/beitraege/2021/02/eventim-corona-impfung-impfausweis-privilegien-konzerte-veranstaltungen.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1612383266848"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen."}'>

				<div class="actionbar">
						
							<a href="/kultur/thema/corona/beitraege/2021/02/eventim-corona-impfung-impfausweis-privilegien-konzerte-veranstaltungen.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/02/interview-home-office-kontrollen-berlin-lagetsi.html" class="beitrag"><img width="320" height="180" alt="Drei Menschen, teilweise mit Maske, befinden sich noch im Büro während es nachmittags schon dunkel ist" title="Drei Menschen, teilweise mit Maske, befinden sich noch im Büro während es nachmittags schon dunkel ist" id="middleColumnList_teaserbox_0_teaserList_manualteaser_255285444_860591414" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/Bruero-Grossraumbuero-Berlin.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Annette Riedl</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/02/interview-home-office-kontrollen-berlin-lagetsi.html" class="beitrag"><span class="manualteaserroofline">Interview | Home-Office-Kontrollen in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir sind nicht die Bußgeld-Könige&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/02/berlin-brandenburg-impfung-angebot-impfstoff-spahn-merkel-versprechen.html" class="beitrag"><img width="320" height="180" alt="Gesundheitsminister Jens SPAHN (CDU) und Bundeskanzlerin Angela MERKEL (CDU) Plenarsitzung des Deutschen Bundestag in Berlin, Deutschland am 09.12.2020. (Quelle: dpa/Annegret Hilse)" title="Gesundheitsminister Jens SPAHN (CDU) und Bundeskanzlerin Angela MERKEL (CDU) Plenarsitzung des Deutschen Bundestag in Berlin, Deutschland am 09.12.2020. (Quelle: dpa/Annegret Hilse)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_113199734_1057443378" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/spahn_merkel.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Annegret Hilse</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/02/berlin-brandenburg-impfung-angebot-impfstoff-spahn-merkel-versprechen.html" class="beitrag"><span class="manualteaserroofline">Impfangebot gegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hat Jens Spahn zu viel versprochen und Angela Merkel zu wenig?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/02/interview-corona-impfstoff-sputnik-v-russland.html" class="beitrag"><img width="320" height="180" alt="Schlange für Coronaimpfung im Warenhaus GUM in Moskau (dpa/Alexey Kudenko) (" title="Schlange für Coronaimpfung im Warenhaus GUM in Moskau (dpa/Alexey Kudenko) (" id="middleColumnList_teaserbox_0_teaserList_manualteaser_697511360_562600936" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/sputnik_v.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Alexey Kudenko</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/02/interview-corona-impfstoff-sputnik-v-russland.html" class="beitrag"><span class="manualteaserroofline">Interview | Russischer Impfstoff Sputnik V</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es war richtig, auf mehrere Impfstoffkandidaten zu setzen&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/02/deutsche-eishockey-liga-eisbaeren-berlin-duesseldorf.html" class="sendeplatz"><img width="320" height="180" alt="Die Eisbären Berlin bejubeln einen Treffer gegen Düsseldorf. / imago images/Contrast" title="Die Eisbären Berlin bejubeln einen Treffer gegen Düsseldorf. / imago images/Contrast" id="middleColumnList_teaserbox_0_teaserList_manualteaser_978630425_1511492745" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/imago-images/Eisbaeren-Duesseldorf.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Contrast</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/02/deutsche-eishockey-liga-eisbaeren-berlin-duesseldorf.html" class="sendeplatz"><span class="manualteaserroofline">4:2-Erfolg gegen Düsseldorf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eisbären feiern siebten Sieg im siebten Heimspiel</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/02/fussball-bundesliga-hertha-bsc-bayern-muenchen-anpfiff-vorberlegt-klub-wm-katar.html" class="sendeplatz"><img width="320" height="180" alt="Das leere Berliner Olympiastadion. / imago images/Camera 4" title="Das leere Berliner Olympiastadion. / imago images/Camera 4" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1166689569_1132737433" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/imago-images/Olympiastadion.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Camera 4</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/02/fussball-bundesliga-hertha-bsc-bayern-muenchen-anpfiff-vorberlegt-klub-wm-katar.html" class="sendeplatz"><span class="manualteaserroofline">Wegen Abreise zur Klub-WM nach Katar</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hertha-Spiel gegen Bayern um 30 Minuten vorverlegt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/02/fussball-bundesliga-hertha-bsc-bayern-muenchen-vorbericht.html" class="beitrag"><img width="320" height="180" alt="Hertha-Coach Pal Dardai im Training mit den beiden Winter-Neuzugängen Khedira und Radonjic. / imago images/Nordphoto" title="Hertha-Coach Pal Dardai im Training mit den beiden Winter-Neuzugängen Khedira und Radonjic. / imago images/Nordphoto" id="middleColumnList_teaserbox_0_teaserList_manualteaser_493736048_896812792" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/imago-images/Dardai-Khedira-Radonjic.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Nordphoto</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/02/fussball-bundesliga-hertha-bsc-bayern-muenchen-vorbericht.html" class="beitrag"><span class="manualteaserroofline">Khedira und Randonjic in der Startelf?</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hertha BSC und der Glaube an die Überraschung </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/02/brandenburg-quarantaene-regeln-reisen-rueckkehrer-risikogebiete-verlaengerung.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Reiserückkehrer am Flughafen BER. (Quelle: dpa/C. Soeder)" title="Symbolbild: Reiserückkehrer am Flughafen BER. (Quelle: dpa/C. Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_934038790_635722869" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/reiser-ckkehr-ber.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/C. Soeder</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/02/brandenburg-quarantaene-regeln-reisen-rueckkehrer-risikogebiete-verlaengerung.html" class="sendeplatz"><span class="manualteaserroofline">Bis zum 4. März</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg verlängert Quarantäne-Regeln für Reisende</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/02/berlin-koepenick-baugrube-wohnhaus-baupfusch-einsturzgefahr.html" class="sendeplatz"><img width="320" height="180" alt="Nach dem Wassereinbruch in einer Baugrube in der Pohlestraße in Berlin-Köpenick wird die Hauswand eines angrenzenden Wohnhauses gesichert" title="Nach dem Wassereinbruch in einer Baugrube in der Pohlestraße in Berlin-Köpenick wird die Hauswand eines angrenzenden Wohnhauses gesichert" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1716999938_2047803971" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/Berlin-Koepenick-Baugrube.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/02/berlin-koepenick-baugrube-wohnhaus-baupfusch-einsturzgefahr.html" class="sendeplatz"><span class="manualteaserroofline">Einsturzgefährdete Gebäude</span><span class="hideme"> - </span>
			<span class="manualteasertitle">75 Köpenicker können noch nicht in Wohnungen zurück</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/02/durstexpress-flaschenpost-dr-oetker-berlin-tempelhof-entlassunge.html" class="beitrag"><img width="320" height="180" alt="Ein Fahrer von&quot;Durstexpress&quot; steht in Berlin am 12.04.2019 mit einem Lieferwagen an der Zimmerstraße in Mitte, wo er Getränke in ein Büro liefert. (Quelle: dpa/Wolfram Steinberg)" title="Ein Fahrer von&quot;Durstexpress&quot; steht in Berlin am 12.04.2019 mit einem Lieferwagen an der Zimmerstraße in Mitte, wo er Getränke in ein Büro liefert. (Quelle: dpa/Wolfram Steinberg)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1207261374_603187886" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/durstexpress.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Wolfram Steinberg</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/02/durstexpress-flaschenpost-dr-oetker-berlin-tempelhof-entlassunge.html" class="beitrag"><span class="manualteaserroofline">Getränkelieferant Durstexpress</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mitarbeiter gekündigt – und zu Neubewerbung aufgerufen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/02/toedlicher-unfall-berlin-treptow-auto-zerreisst-in-zwei-teile-zwei-tote.html" class="beitrag"><img width="320" height="180" alt="Tödlicher Unfall Treptow" title="Tödlicher Unfall Treptow" id="middleColumnList_teaserbox_0_teaserList_manualteaser_813492603_519198161" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/Blaulicht/K1600_IMG_3941.JPG.jpg/size=320x180.jpg"/></a><div class="pictsrc">Pudwell</div></div>
<a href="/panorama/beitrag/2021/02/toedlicher-unfall-berlin-treptow-auto-zerreisst-in-zwei-teile-zwei-tote.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='ce69832e-ccb7-4b0e-a625-9e343fd4197b'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/02/toedlicher-unfall-berlin-treptow-auto-zerreisst-in-zwei-teile-zwei-tote.html" class="beitrag"><span class="manualteaserroofline">Antrag auf Haftbefehl abgelehnt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zwei Tote bei schwerem Autounfall in Treptow</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/02/zugverkehr-unterbrochen-baumschulenweg-treptowerpark-schienenbruch.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Die S-Bahnhaltestelle Baumschulenweg am Mittwoch (05.01.2011) in Berlin. (Quelle: dpa/Jörg Carstensen)" title="Archivbild: Die S-Bahnhaltestelle Baumschulenweg am Mittwoch (05.01.2011) in Berlin. (Quelle: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1138198108_1546559858" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/22218868.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/02/zugverkehr-unterbrochen-baumschulenweg-treptowerpark-schienenbruch.html" class="sendeplatz"><span class="manualteaserroofline">Schienenbruch beseitigt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">S-Bahn-Verkehr im Berliner Südosten läuft wieder</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/02/berlin-unorthodox-serie-netflix-maria-schrader-regisseurin.html" class="beitrag"><img width="320" height="180" alt="Shira Haas als Esther Shapiro in einer Szene der Serie «Unorthodox» (undatierte Aufnahme). (dpa/Netflix/Anika Molnar)" title="Shira Haas als Esther Shapiro in einer Szene der Serie «Unorthodox» (undatierte Aufnahme). (dpa/Netflix/Anika Molnar)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_351696324_904665237" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/unorthodox.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Netflix/Anika Molnar</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/02/berlin-unorthodox-serie-netflix-maria-schrader-regisseurin.html" class="beitrag"><span class="manualteaserroofline">In Berlin spielende Netflix-Serie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Unorthodox&quot; für Golden Globes nominiert</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/02/siemens-energy-streicht-stellen-weltweit-berlin.html" class="sendeplatz"><img width="320" height="180" alt="Der Schriftzug «Siemens» neben dem Eingangstor des Unternehmens in der Berliner Huttenstraße am 10.01.2020. (Quelle: dpa/Soeren Stache)" title="Der Schriftzug «Siemens» neben dem Eingangstor des Unternehmens in der Berliner Huttenstraße am 10.01.2020. (Quelle: dpa/Soeren Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_415902021_514489430" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/224614863.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2021/02/siemens-energy-streicht-stellen-weltweit-berlin.html" class="sendeplatz"><span class="manualteaserroofline">7.800 Arbeitsplätze weltweit betroffen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Siemens Energy streicht rund 750 Stellen in Berlin</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/02/brande-weihnachtsbaum-verpuffung-brandenburg-an-der-havel.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: In einem Wohnzimmer brennt ein Adventskranz und ein daneben stehender Weihnachtsbaum. (Quelle: dpa/B. Pedersen)" title="Symbolbild: In einem Wohnzimmer brennt ein Adventskranz und ein daneben stehender Weihnachtsbaum. (Quelle: dpa/B. Pedersen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1548636385_780323248" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/feuer-weihnachtsbaum.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/B. Pedersen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/02/brande-weihnachtsbaum-verpuffung-brandenburg-an-der-havel.html" class="sendeplatz"><span class="manualteaserroofline">Brandenburg an der Havel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zwei Menschen bei Weihnachtsbaumbrand schwer verletzt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/02/wetter-neuschnee-sturmboen-dauerfrost-berlin-brandenburg.html" class="beitrag"><img width="320" height="180" alt="Eine junge Frau geht am 19.01.2021 durch dichtes Schneetreiben über das Tempelhofer Feld, dem ehemaligen Flugfeld des Flughafens Tempelhof in Berlin. (Quelle: dpa/Hauke Schröder)" title="Eine junge Frau geht am 19.01.2021 durch dichtes Schneetreiben über das Tempelhofer Feld, dem ehemaligen Flugfeld des Flughafens Tempelhof in Berlin. (Quelle: dpa/Hauke Schröder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1679275405_1981204111" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/Schneesturm229619259.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Hauke Schröder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/02/wetter-neuschnee-sturmboen-dauerfrost-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Erneuter Wintereinbruch</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eisiges Wochenende mit Sturmböen und Schnee droht von Osten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/02/richard-hellmann-mayonnaise-usa-vetschau-todestag.html" class="beitrag"><img width="320" height="180" alt="Richard Hellmann (Quelle: Stadt Vetschau)" title="Richard Hellmann (Quelle: Stadt Vetschau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_91315555_2059407007" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/sonstige/Richard%20Hellmann.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Stadt Vetschau</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2021/02/richard-hellmann-mayonnaise-usa-vetschau-todestag.html" class="beitrag"><span class="manualteaserroofline">50. Todestag von Richard Hellmann</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der &quot;King of Mayonnaise&quot; aus Vetschau</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/02/berlin-brandenburg-spatz-nabu-wintervogel-zaehlung.html" class="sendeplatz"><img width="320" height="180" alt="Haussperling im Winter (Bild: imago images/Beautiful Sports)" title="Haussperling im Winter (Bild: imago images/Beautiful Sports)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1046455815_1850237590" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/imago-images/imago0110415783h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Beautiful Sports</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/02/berlin-brandenburg-spatz-nabu-wintervogel-zaehlung.html" class="sendeplatz"><span class="manualteaserroofline">Wintervogel-Zählung des Nabu</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Spatzen am häufigsten in Berlin und Brandenburg gezählt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/02/brandenburg-meldet-neuen-rekordwert-bei-corona-toten.html" class="beitrag"><img width="320" height="180" alt="Särge mit Verstorbenen mit der Aufschrift &quot;Covid 19 und dem Zeichen Biohazard&quot; stehen im Kühlraum eines Krematoriums (Quelle: dpa/Rolf Vennenbernd)" title="Särge mit Verstorbenen mit der Aufschrift &quot;Covid 19 und dem Zeichen Biohazard&quot; stehen im Kühlraum eines Krematoriums (Quelle: dpa/Rolf Vennenbernd)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_104983021_1162824265" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/corona_saerge.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Rolf Vennenbernd</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/02/brandenburg-meldet-neuen-rekordwert-bei-corona-toten.html" class="beitrag"><span class="manualteaserroofline">90 Verstorbene innerhalb eines Tages</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg meldet neuen Höchstwert bei Corona-Toten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/thema/corona/beitraege/2021/02/fussball-junioren-bundesliga-hertha-bsc-u19-michael-hartmann-netz-dardai.html" class="beitrag"><img width="320" height="180" alt="Die A-Jugend-Spieler von Hertha BSC jubeln gemeinsam nach dem Sieg über Paris Saint-Germain in der UEFA Youth League. (Quelle: imago/Nordphoto)" title="Die A-Jugend-Spieler von Hertha BSC jubeln gemeinsam nach dem Sieg über Paris Saint-Germain in der UEFA Youth League. (Quelle: imago/Nordphoto)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1295968444_235234125" data-src="/content/dam/rbb/rbb/rbb24/2019/2019_02/imago/Hertha-Bubis-fertig.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago/Nordphoto</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/thema/corona/beitraege/2021/02/fussball-junioren-bundesliga-hertha-bsc-u19-michael-hartmann-netz-dardai.html" class="beitrag"><span class="manualteaserroofline">Wettkampf-Pause auch für Herthas U19</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ohne Spielpraxis kaum Chancen aufs Profi-Geschäft </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/02/fussball-bundesliga-union-berlin-julian-ryerson-vertrag-verlaengerung.html" class="sendeplatz"><img width="320" height="180" alt="Ryerson für Union am Ball / IMAGO / Matthias Koch" title="Ryerson für Union am Ball / IMAGO / Matthias Koch" id="middleColumnList_teaserbox_0_teaserList_manualteaser_911555151_1635327089" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/imago-images/imago1000607634h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">IMAGO / Matthias Koch</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/02/fussball-bundesliga-union-berlin-julian-ryerson-vertrag-verlaengerung.html" class="sendeplatz"><span class="manualteaserroofline">Norweger bleibt über Saisonende hinaus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Union Berlin verlängert mit Julian Ryerson </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/02/fussball-dfl-taskforce-zukunft-profifussball-abschlussbericht.html" class="sendeplatz"><img width="320" height="180" alt="Union-Keeper Luthe mit Ball in der Hand auf dem Trainingsplatz / IMAGO / Matthias Koch" title="Union-Keeper Luthe mit Ball in der Hand auf dem Trainingsplatz / IMAGO / Matthias Koch" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1314151616_1057099831" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/imago-images/imago1000592878h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">IMAGO / Matthias Koch</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/02/fussball-dfl-taskforce-zukunft-profifussball-abschlussbericht.html" class="sendeplatz"><span class="manualteaserroofline">Abschlussbericht der Taskforce Zukunft Profifußball vorgestellt </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Luthe: &quot;Gespräche sind noch nicht zu Ende&quot;</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/02/brandenburg-ostprignitz-ruppin-kyritz-impfzentrum-corona-moderna-impfstoff.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Das Kulturhaus mit angrenzender Sporthalle nahe dem Bahnhof Am Bürgerpark. In dem Sport- und Veranstaltungskomplex befindet sich eines der Brandenburger Corona-Impfzentren. (Quelle: dpa/S. Stache)" title="Archivbild: Das Kulturhaus mit angrenzender Sporthalle nahe dem Bahnhof Am Bürgerpark. In dem Sport- und Veranstaltungskomplex befindet sich eines der Brandenburger Corona-Impfzentren. (Quelle: dpa/S. Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_619169692_1708286736" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/kyritz-impfzentrum.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/S. Stache</div></div>
<a href="/panorama/thema/corona/beitraege/2021/02/brandenburg-ostprignitz-ruppin-kyritz-impfzentrum-corona-moderna-impfstoff.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='f6f89848-eba6-40bc-ba71-c2108c8b60fe'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/02/brandenburg-ostprignitz-ruppin-kyritz-impfzentrum-corona-moderna-impfstoff.html" class="sendeplatz"><span class="manualteaserroofline">Belieferung mit Moderna-Impfstoff</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Elftes Brandenburger Impfzentrum öffnet in Kyritz</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/02/cdu-fdp-verschlankung-bauordnung-berlin-.html" class="sendeplatz"><img width="320" height="180" alt="Bauarbeiten in Berlin Karlshorst am 24.01.2021. (Quelle: rbb|24)" title="Bauarbeiten in Berlin Karlshorst am 24.01.2021. (Quelle: rbb|24)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_741125443_2085217407" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/rbb-reporter/bau_Karlshorst.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb|24</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/02/cdu-fdp-verschlankung-bauordnung-berlin-.html" class="sendeplatz"><span class="manualteaserroofline">Gesetzesnovelle</span><span class="hideme"> - </span>
			<span class="manualteasertitle">CDU und FDP wollen Bauordnung in Berlin vereinfachen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2021/02/brandenburg-uckermark-gefluegelpest-puten-mastbetrieb.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Puten stehen am 23.07.2015 in einer Produktionsanlage in Brandenburg in ihrer Stallanlage. (Quelle: dpa/Bernd Settnik)" title="Archivbild: Puten stehen am 23.07.2015 in einer Produktionsanlage in Brandenburg in ihrer Stallanlage. (Quelle: dpa/Bernd Settnik)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1771115425_2132979913" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/60278144.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Bernd Settnik</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/panorama/2021/02/brandenburg-uckermark-gefluegelpest-puten-mastbetrieb.html" class="beitrag"><span class="manualteaserroofline">Dritter Fall in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Geflügelpest in der Uckermark nachgewiesen - 14.000 Puten getötet </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/02/berlin-kita-auslastung-notbetreuung-zwischenbilanz.html" class="sendeplatz"><img width="320" height="180" alt="Eine Mutter bringt ihre Tochter zu einer Tür in einer Kindertagesstätte (Quelle: dpa/Jens Büttner)" title="Eine Mutter bringt ihre Tochter zu einer Tür in einer Kindertagesstätte (Quelle: dpa/Jens Büttner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1223996178_1144678922" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/kindertagesstaette.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jens Büttner</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/02/berlin-kita-auslastung-notbetreuung-zwischenbilanz.html" class="sendeplatz"><span class="manualteaserroofline">Notbetreuung in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bildungsverwaltung ist zufrieden mit aktueller Kita-Auslastung</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2021/02/corona-eindaemmung-robertkochinstitut-frankfurt-inzidenz.html" class="sendeplatz"><img width="320" height="180" alt="Frankfurt/Oder (Quelle: rbb)" title="Frankfurt/Oder (Quelle: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1168644344_1602063351" data-src="/content/dam/rbb/rbb/fernsehen/serien/frankfurtoder_1280.png.png/size=320x180.png"/></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2021/02/corona-eindaemmung-robertkochinstitut-frankfurt-inzidenz.html" class="sendeplatz"><span class="manualteaserroofline">Corona-Pandemie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Frankfurt (Oder) hebt 15-Kilometer-Bewegungsradius auf</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/02/bibel-sorbisch-wendisch-verein.html" class="sendeplatz"><img width="320" height="180" alt="Erste wendische Bibel - Handschrift von Mikławš Jakubica (Quelle: rbb/Eliane Rehor)" title="Erste wendische Bibel - Handschrift von Mikławš Jakubica (Quelle: rbb/Eliane Rehor)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1219143673_554933805" data-src="/content/dam/rbb/rbb/fernsehen/luzyca/Bildergalerien/Luzyca2016_12_10/Staatsbibliothek_rbb_kamera-eliane-rehor_1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Eliane Rehor</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2021/02/bibel-sorbisch-wendisch-verein.html" class="sendeplatz"><span class="manualteaserroofline">Neudruck nach mehr als 100 Jahren</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wendische Kirche bekommt 500 neue Bibeln in wendischer Sprache</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/02/-holocaust-ueberlebender-erzaehlt-anne-frank-zentrum-pieter-kohn.html" class="beitrag"><img width="320" height="180" alt="Pieter Kohnstam bei der Eröffnung des Anne Frank Tags 2019 (Quelle: © Anne Frank Zentrum/Ina Fassbender)" title="Pieter Kohnstam bei der Eröffnung des Anne Frank Tags 2019 (Quelle: © Anne Frank Zentrum/Ina Fassbender)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_520673457_1618848108" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/presse/_INA5203.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Anne Frank Zentrum</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/02/-holocaust-ueberlebender-erzaehlt-anne-frank-zentrum-pieter-kohn.html" class="beitrag"><span class="manualteaserroofline">Ein Holocaust-Überlebender erzählt </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tür an Tür mit Anne Frank</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/01/berlin-kreuzberg-mann-angeschossen-tatverdaechtiger-gefasst.html" class="sendeplatz"><img width="320" height="180" alt="Einsatzfahrzeuge der Polizei in Kreuzberg (Quelle: dpa/Pedersen)" title="Einsatzfahrzeuge der Polizei in Kreuzberg (Quelle: dpa/Pedersen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1873962139_1082160240" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/polizei_kreuzberg.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Pedersen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/01/berlin-kreuzberg-mann-angeschossen-tatverdaechtiger-gefasst.html" class="sendeplatz"><span class="manualteaserroofline">Festnahme in Berlin-Marienfelde</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schüsse auf Mann in Kreuzberg: Tatverdächtiger nach zwei Monaten gefasst</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/02/bundesverfassungsgericht-karlsruhe-anschlag-breitscheidplatz-amri-zeuge-vmannfuehrer.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Untersuchungsausschuss zum Anschlag am Breitscheidplatz. Am 17.12.2020 wurde unter anderem Berlins Innensenator Geisel befragt. (Quelle: dpa/Fabian Sommer)" title="Archivbild: Untersuchungsausschuss zum Anschlag am Breitscheidplatz. Am 17.12.2020 wurde unter anderem Berlins Innensenator Geisel befragt. (Quelle: dpa/Fabian Sommer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1668190318_329782450" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/2266568102.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/02/bundesverfassungsgericht-karlsruhe-anschlag-breitscheidplatz-amri-zeuge-vmannfuehrer.html" class="beitrag"><span class="manualteaserroofline">Bundesverfassungsgericht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Geheimdienstmitarbeiter muss nicht vor Amri-Untersuchungsausschuss aussagen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/02/berlin-neukoelln-rechtsextreme-anschlaege-anklage.html" class="beitrag"><img width="320" height="180" alt="Bild-Motiv: die Angeklagten re. Sebastian T. (34) und li. Tilo P. (37) (Quelle: imago-images/Olaf Wagner )" title="Bild-Motiv: die Angeklagten re. Sebastian T. (34) und li. Tilo P. (37) (Quelle: imago-images/Olaf Wagner )" id="middleColumnList_teaserbox_0_teaserList_manualteaser_710419426_1576912262" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/neonazi_neukoelln.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/Olaf Wagner </div></div>
<a href="/politik/beitrag/2021/02/berlin-neukoelln-rechtsextreme-anschlaege-anklage.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">3</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='282c3da5-eead-48a4-a94c-3c99671f0399'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/02/berlin-neukoelln-rechtsextreme-anschlaege-anklage.html" class="beitrag"><span class="manualteaserroofline">Neonazi aus U-Haft entlassen </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Staatsanwaltschaft will Verdächtige in Neuköllner Anschlagsserie anklagen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/02/corona-impfung-menschen-mit-behinderung-trisomie-21-berlin-brandenburg.html" class="beitrag"><img width="320" height="180" alt="Michael (li.) und Werner Zietz (Quelle: rbb/Anna Corves)" title="Michael (li.) und Werner Zietz (Quelle: rbb/Anna Corves)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_68238425_2048550881" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/rbb-reporter/zietz.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Anna Corves</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/02/corona-impfung-menschen-mit-behinderung-trisomie-21-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Trisomie 21 und Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mit Angst durch die Pandemie</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/02/brandenburg-galau-johlige-gruss-eklat-landtag-afd-linke.html" class="beitrag"><img width="320" height="180" alt="Landtagsabgeordnete Andrea Johlige (Quelle: rbb)" title="Landtagsabgeordnete Andrea Johlige (Quelle: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1454665280_765532553" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/sonstige/2021-01-28-johlihge-verweis-16-9.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/02/brandenburg-galau-johlige-gruss-eklat-landtag-afd-linke.html" class="beitrag"><span class="manualteaserroofline">Brandenburger Landtag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So kam es zum Eklat zwischen Galau und Johlige</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/02/brandenburg-nonnemacher-impfstoff-lieferungen-bis-mitte-februar-.html" class="beitrag"><img width="320" height="180" alt="Ursula Nonnemacher (Bündnis 90/Die Grünen), Ministerin für Soziales, Gesundheit, Integration und Verbraucherschutz, spricht vor der Eröffnung des Zentrums für das Impfen gegen Corona vor der Metropolishalle im Filmpark Babelsberg. (Quelle: dpa/Stache)" title="Ursula Nonnemacher (Bündnis 90/Die Grünen), Ministerin für Soziales, Gesundheit, Integration und Verbraucherschutz, spricht vor der Eröffnung des Zentrums für das Impfen gegen Corona vor der Metropolishalle im Filmpark Babelsberg. (Quelle: dpa/Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1085928819_1948836343" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/Nonnemacher.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Stache</div></div>
<a href="/panorama/thema/corona/beitraege/2021/02/brandenburg-nonnemacher-impfstoff-lieferungen-bis-mitte-februar-.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">7</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='865f0bae-d934-492d-837b-b12b992894d8'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/02/brandenburg-nonnemacher-impfstoff-lieferungen-bis-mitte-februar-.html" class="beitrag"><span class="manualteaserroofline">Corona-Impfstoffe</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nonnemacher: Konkrete Lieferankündigungen nur bis Mitte Februar </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/02/berlin-mueller-lockerungen-infektionsschutzmassnahmen-verfrueht.html" class="beitrag"><img width="320" height="180" alt="Michael Müller (SPD), Berlins Regierender Bürgermeister des Landes Berlin, gestikuliert bei der Senats-Pk. (Quelle: dpa/Britta Pedersen)" title="Michael Müller (SPD), Berlins Regierender Bürgermeister des Landes Berlin, gestikuliert bei der Senats-Pk. (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_250481129_513590331" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/mueller_lockerungen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
<a href="/politik/thema/corona/beitraege/2021/02/berlin-mueller-lockerungen-infektionsschutzmassnahmen-verfrueht.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='faee6ef9-7538-4e63-b4f7-17d8e2865632'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/02/berlin-mueller-lockerungen-infektionsschutzmassnahmen-verfrueht.html" class="beitrag"><span class="manualteaserroofline">Infektionszahlen "immer noch auf hohem Niveau"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Müller hält Debatte um Lockerungen für verfrüht</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/02/basketball-bundesliga-alba-berlin-goettingen.html" class="sendeplatz"><img width="320" height="180" alt="Alba-Profi Maodo Lo beim Spiel in Göttingen. / imago images/Eibner" title="Alba-Profi Maodo Lo beim Spiel in Göttingen. / imago images/Eibner" id="middleColumnList_teaserbox_0_teaserList_manualteaser_323524488_1305543697" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/imago-images/Maodo-Lo.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Eibner</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/02/basketball-bundesliga-alba-berlin-goettingen.html" class="sendeplatz"><span class="manualteaserroofline">86:75-Erfolg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Alba gelingt in Göttingen der achte Liga-Sieg in Serie</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/02/polizei-kontrolle-handgranate-drogen-berlin.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Ein Polizist winkt am in Berlin am Alexanderplatz einen Autofahrer aus dem Verkehr. (Quelle: dpa/Paul Zinken)" title="Symbolbild: Ein Polizist winkt am in Berlin am Alexanderplatz einen Autofahrer aus dem Verkehr. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_416450423_311327667" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/kontrolle_granate.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/02/polizei-kontrolle-handgranate-drogen-berlin.html" class="sendeplatz"><span class="manualteaserroofline">Fünf Festnahmen in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei findet Handgranate in gestohlenem Auto</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/02/brandenburg-cottbus-coronavirus-mutation-britische-variante.html" class="sendeplatz"><img width="320" height="180" alt="Eine eine Probe wird in einem Labor auf das Coronavirus untersucht" title="Eine eine Probe wird in einem Labor auf das Coronavirus untersucht" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1413882968_163193685" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/Corona-Probe-Labor.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Andreas Arnold</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/02/brandenburg-cottbus-coronavirus-mutation-britische-variante.html" class="sendeplatz"><span class="manualteaserroofline">Zwei Fälle</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Erstmals Corona-Mutation in Cottbus nachgewiesen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/02/s-bahn-berlin-stellwerksstoerung-kabeldiebstahl-gesundbrunnen.html" class="sendeplatz"><img width="320" height="180" alt="Zaun am Bahnhof Gesundbrunnen in Berlin (imago-images/Karl-Heinz Spremberg)" title="Zaun am Bahnhof Gesundbrunnen in Berlin (imago-images/Karl-Heinz Spremberg)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_620506977_478532290" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/imago-images/gesundbrunnen_sbahn.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/Karl-Heinz Spremberg</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/02/s-bahn-berlin-stellwerksstoerung-kabeldiebstahl-gesundbrunnen.html" class="sendeplatz"><span class="manualteaserroofline">Stellwerk in Gesundbrunnen ausgefallen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kabeldiebe verursachen zeitweilige S-Bahn-Unterbrechung</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/politik/2021/02/cottbus-afd-stadtverordneter-tiktok-vergewaltigung-video.html" class="beitrag"><img width="320" height="180" alt="Das Logo der AFD ist an einem Parteistand zu sehen. Quelle: dpa/Andreas Franke" title="Das Logo der AFD ist an einem Parteistand zu sehen. Quelle: dpa/Andreas Franke" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1869512419_1497915934" data-src="/content/dam/rbb/rbb/rbb24/2019/2019_08/dpa_account/AFD.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Andreas Franke</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/politik/2021/02/cottbus-afd-stadtverordneter-tiktok-vergewaltigung-video.html" class="beitrag"><span class="manualteaserroofline">Chat-Nachricht veröffentlicht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Cottbuser AfD-Stadtverordneter soll Frau Vergewaltigung gewünscht haben</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/02/farbattacken-spd-bueros-pankow-lichtenberg-neukoelln.html" class="sendeplatz"><img width="320" height="180" alt="Farbbeutelangriff auf SPD Büro (Quelle: dpa/Maurizio Gambarini)" title="Farbbeutelangriff auf SPD Büro (Quelle: dpa/Maurizio Gambarini)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_701183510_38733302" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/farbangriff_spd.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Maurizio Gambarini</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/02/farbattacken-spd-bueros-pankow-lichtenberg-neukoelln.html" class="sendeplatz"><span class="manualteaserroofline">Hintergründe unklar</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Drei Berliner SPD-Büros mit Farbe beschmiert</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/02/interview-michael-parensen-amateurfussball-polar-pinguin-union-berlin.html" class="beitrag"><img width="320" height="180" alt="Michael Parensen auf der Tribüne des Stadions An der Alten Försterei. / imago images/Contrast" title="Michael Parensen auf der Tribüne des Stadions An der Alten Försterei. / imago images/Contrast" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1533758121_1478858893" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/imago-images/Parensen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Contrast</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/02/interview-michael-parensen-amateurfussball-polar-pinguin-union-berlin.html" class="beitrag"><span class="manualteaserroofline">Interview | Ex-Union-Profi Michael Parensen </span><span class="hideme"> - </span>
			<span class="manualteasertitle"> &quot;Spiele noch gerne Fußball, aber brauche nicht mehr das Leben als Fußballer&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/02/berlin-senat-corona-maskenpflicht-autos-einreise-regeln-impfen-impfgipfel-mueller.html" class="beitrag"><img width="320" height="180" alt="Mundschutz hängt griffbereit am Rückspiegel eines Fahrzeugs (Quelle: imago-images/Martin Schröder)" title="Mundschutz hängt griffbereit am Rückspiegel eines Fahrzeugs (Quelle: imago-images/Martin Schröder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1613393467_1825724623" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/imago-images/ffp3_auto.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/Martin Schröder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/02/berlin-senat-corona-maskenpflicht-autos-einreise-regeln-impfen-impfgipfel-mueller.html" class="beitrag"><span class="manualteaserroofline">Berliner Corona-Verordnung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Senat konkretisiert Maskenpflicht in Privatfahrzeugen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/02/berlin-brandenburg-bund-laender-mpk-corona-pandemie-10-februar.html" class="beitrag"><img width="320" height="180" alt="19.01.2021: Bundeskanzlerin Angela Merkel (CDU), Berlins Regierender Bürgermeister Michael Müller (l, SPD) und der bayerische Ministerpräsident Markus Söder (CSU) geben eine Pressekonferenz im Bundeskanzleramt zu den Ergebnissen der Bund-Länder-Beratungen. (Quelle: picture alliance/dpa/Reuters/Pool | Hannibal Hanschke)" title="19.01.2021: Bundeskanzlerin Angela Merkel (CDU), Berlins Regierender Bürgermeister Michael Müller (l, SPD) und der bayerische Ministerpräsident Markus Söder (CSU) geben eine Pressekonferenz im Bundeskanzleramt zu den Ergebnissen der Bund-Länder-Beratungen. (Quelle: picture alliance/dpa/Reuters/Pool | Hannibal Hanschke)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_8601734_692635932" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/mpk.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">picture alliance/dpa/Reuters/Pool | Hannibal Hanschke</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/02/berlin-brandenburg-bund-laender-mpk-corona-pandemie-10-februar.html" class="beitrag"><span class="manualteaserroofline">Ministerpräsidentenkonferenz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bund und Länder sprechen am 10. Februar über neue Corona-Maßnahmen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2021/02/mutation-britische-variante-elbe-elster-frau-krankenhaus.html" class="sendeplatz"><img width="320" height="180" alt="Forscher zur Mutation B117 (Quelle: dpa/Henning Bagger)" title="Forscher zur Mutation B117 (Quelle: dpa/Henning Bagger)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1584484490_579711169" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/b117_bb.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Henning Bagger</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2021/02/mutation-britische-variante-elbe-elster-frau-krankenhaus.html" class="sendeplatz"><span class="manualteaserroofline">37-jährige Patientin in Krankenhaus eingeliefert</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Erstmals Corona-Mutation in Elbe-Elster nachgewiesen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/tesla/2021/02/subventionen-batterie-fabrik-tesla.html" class="beitrag"><img width="320" height="180" alt="Tesla Baustelle im Winter" title="Tesla Baustelle im Winter" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1317544831_1767013425" data-src="/content/dam/rbb/rbb/studio_frankfurt/2021/01/IMG_0808.jpeg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Philipp Barnstorf/rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2021/02/subventionen-batterie-fabrik-tesla.html" class="beitrag"><span class="manualteaserroofline">Tesla-Gelände in Grünheide</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Subventionen für Batteriezellen-Fabrik bestätigt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/02/17-jaehriger-gestorben-ueberfall-neukoelln-hasenheide.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Krankenwagen in Berlin (Quelle: dpa/Julian Stähle)" title="Symbolbild: Krankenwagen in Berlin (Quelle: dpa/Julian Stähle)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1571004173_74908643" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/krankenwagen_berlin.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Julian Stähle</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/02/17-jaehriger-gestorben-ueberfall-neukoelln-hasenheide.html" class="sendeplatz"><span class="manualteaserroofline">Zwei Verdächtige gesucht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">17-Jähriger stirbt eine Woche nach Attacke in Neukölln </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/01/berlin-wilmersdorf-bankueberfall-blissestrasse-commerzbank-polizei.html" class="beitrag"><img width="320" height="180" alt="Polizisten stehen am 01.02.2021 vor der Commerzbank Blissestraße in Berlin-Schöneberg. (Quelle: Morris Pudwell)" title="Polizisten stehen am 01.02.2021 vor der Commerzbank Blissestraße in Berlin-Schöneberg. (Quelle: Morris Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1641881383_1568384009" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/Blaulicht/Blissestra-e_Commerzbank.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Morris Pudwell</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/01/berlin-wilmersdorf-bankueberfall-blissestrasse-commerzbank-polizei.html" class="beitrag"><span class="manualteaserroofline">Täter flüchteten ohne Beute</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Überfallversuch auf Commerzbank-Filiale in Wilmersdorf</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count50 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/02/ballettschule-berlin-leiter-kuendigung-landesarbeitsgericht-sena.html" class="beitrag"><img width="320" height="180" alt="Landesarbeitsgericht Berlin-Brandenburg (Quelle: imago-images/Andreas Gora)" title="Landesarbeitsgericht Berlin-Brandenburg (Quelle: imago-images/Andreas Gora)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1725206124_1219136816" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/imago-images/arbeitsgericht_berlin.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/Andreas Gora</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/02/ballettschule-berlin-leiter-kuendigung-landesarbeitsgericht-sena.html" class="beitrag"><span class="manualteaserroofline">Kündigungen unwirksam</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Senat unterliegt erneut im Streit um Ballettschul-Aufarbeitung</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count51 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/02/schlaegerei-schuesse-schreckschusswaffe-berlin-neukoelln-polizei.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Polizeifahrzeuge stehen nachts im Volkspark Hasenheide (Quelle: dpa/Christoph Soeder)" title="Symbolbild: Polizeifahrzeuge stehen nachts im Volkspark Hasenheide (Quelle: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1854057422_708533405" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/hasenheide_polizei.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/02/schlaegerei-schuesse-schreckschusswaffe-berlin-neukoelln-polizei.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Neukölln</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Jugendlicher in der Hasenheide überfallen und schwer verletzt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count52 doctypebeitrag even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/02/fussball-bundesliga-hertha-bsc-berlin-sami-khedira-neuzugang-vorstellung.html" class="beitrag"><img width="320" height="180" alt="Sami Khedira beim Hertha-Training / IMAGO / Metodi Popow" title="Sami Khedira beim Hertha-Training / IMAGO / Metodi Popow" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1065917144_1537420653" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/imago-images/imago1000596084h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">IMAGO / Metodi Popow</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/02/fussball-bundesliga-hertha-bsc-berlin-sami-khedira-neuzugang-vorstellung.html" class="beitrag"><span class="manualteaserroofline">Sami Khedira stellt sich bei Hertha vor </span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ich bin nicht der Big Boss&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypeuebersicht first last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/Flughafen-BER/index.html" class="uebersicht"><img width="320" height="180" alt="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" title="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" id="middleColumnList_teaserbox_3_teaserList_manualteaser_2_977516381" data-src="/content/dam/rbb/rbb/rbb24/2019/2019_12/2019_12_imago/BER.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/IPON</div></div>
</div><!-- end image-container --><!-- uebersicht -->



	<h3>
		<a href="/politik/Flughafen-BER/index.html" class="uebersicht">
			<span class="manualteasertitle">Flughafen BER</span>
			
				<!-- manualteaserdoctype: uebersicht -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img width="320" height="180" alt="Fallzahlen-Teaserbild" title="Fallzahlen-Teaserbild" id="middleColumnList_teaserbox_teaserList_manualteaser_1865709176_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/sonstige/fallzahlen.png.png/size=320x180.png"/></a><div class="pictsrc">rbb|24</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Eine Passantin mit Kinderwagen ueberquert den Radweg in der Friedrichstrasse in Berlin Mitte (Bild: imago images/Bildgehege)" title="Eine Passantin mit Kinderwagen ueberquert den Radweg in der Friedrichstrasse in Berlin Mitte (Bild: imago images/Bildgehege)" id="middleColumnList_teaserbox_teaserList_manualteaser_46633593" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/imago-images/Passantin.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Bildgehege</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Ein Schild an einer Straßenlaterne vor dem Brandenburger Tor am Luisenplatz fordert zum Einhalten der Maskenpflicht zwischen 09 bis 19 Uhr auf. (Quelle: dpa/Soeren Stache)" title="Ein Schild an einer Straßenlaterne vor dem Brandenburger Tor am Luisenplatz fordert zum Einhalten der Maskenpflicht zwischen 09 bis 19 Uhr auf. (Quelle: dpa/Soeren Stache)" id="middleColumnList_teaserbox_teaserList_manualteaser_631794497_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/c227877660.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa-Zentralbild</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/01/britische-mutation-b-117-wirkung-ausbreitung.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Genomforscher, zeigt auf einen Bildschirm mit einer Informationsgrafik (Quelle: dpa/Georg Hochmuth)" title="Symbolbild: Genomforscher, zeigt auf einen Bildschirm mit einer Informationsgrafik (Quelle: dpa/Georg Hochmuth)" id="middleColumnList_teaserbox_teaserList_manualteaser_1643018407_1714958637" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/infografik_mutation.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Georg Hochmuth</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/01/britische-mutation-b-117-wirkung-ausbreitung.html" class="beitrag"><span class="manualteaserroofline">Varianten des Coronavirus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was wir zu den verschiedenen Mutationen wissen und was nicht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/01/berlin-brandenburg-masken-ffp2-op-kritik-pflicht-nutzung.html" class="beitrag"><img width="320" height="180" alt="Ein junger Mann trägt eine FFP2-Maske. (Quelle: dpa/Frank Rumpenhorst)" title="Ein junger Mann trägt eine FFP2-Maske. (Quelle: dpa/Frank Rumpenhorst)" id="middleColumnList_teaserbox_teaserList_manualteaser_1725831628_252966758" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/c229296276.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Frank Rumpenhorst</div></div>
<a href="/panorama/beitrag/2021/01/berlin-brandenburg-masken-ffp2-op-kritik-pflicht-nutzung.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='bb15fedb-017f-4d91-91ec-8bc895f2949c'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/01/berlin-brandenburg-masken-ffp2-op-kritik-pflicht-nutzung.html" class="beitrag"><span class="manualteaserroofline">Pflicht im Nahverkehr und Geschäften</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wer eine FFP2-Maske tragen sollte - und wer besser eine OP-Maske</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/01/berlin-brandenburg-fragen-antworten-faq-impfung-impfzentren.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Covid-Impfung (Quelle: dpa/Robin Utrecht)" title="Symbolbild: Covid-Impfung (Quelle: dpa/Robin Utrecht)" id="middleColumnList_teaserbox_teaserList_manualteaser_554096708_1529546042" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/c227936733.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Robin Utrecht</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/01/berlin-brandenburg-fragen-antworten-faq-impfung-impfzentren.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Sie über die Corona-Impfung wissen sollten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/09/pcr-antikoerper-antigen-schnell-tests.html" class="beitrag"><img width="320" height="180" alt="Eine Testpackung wird aufgemacht. (Quelle: dpa/David Talukdar)" title="Eine Testpackung wird aufgemacht. (Quelle: dpa/David Talukdar)" id="middleColumnList_teaserbox_teaserList_manualteaser_962359082_2102348968" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_09/dpa-account/Corona-test.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/David Talukdar</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/09/pcr-antikoerper-antigen-schnell-tests.html" class="beitrag"><span class="manualteaserroofline">Aufspüren von Corona-Infektionen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was PCR, Antigen- und Antikörper-Tests können – und was nicht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/12/101-jaehrige-impfen-sterblichkeit-verlorene-lebensjahre-ethik.html" class="beitrag"><img width="320" height="180" alt="Die 101-jährige Gertrud Haase wird im Pflegeheim Agaplesion Bethanien Sophienhaus von Impfarzt Fatmir Dalladaku gegen das Coronavirus geimpft (Quelle: DPA/Kay Nietfeld)" title="Die 101-jährige Gertrud Haase wird im Pflegeheim Agaplesion Bethanien Sophienhaus von Impfarzt Fatmir Dalladaku gegen das Coronavirus geimpft (Quelle: DPA/Kay Nietfeld)" id="middleColumnList_teaserbox_teaserList_manualteaser_2108166087_378518440" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_12/dpa-account/Erste-Impfung.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">DPA/Kay Nietfeld</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/12/101-jaehrige-impfen-sterblichkeit-verlorene-lebensjahre-ethik.html" class="beitrag"><span class="manualteaserroofline">Reihenfolge bei Corona-Impfung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum es sinnvoll ist, 101-Jährige zuerst zu impfen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2021/01/impfstoff-lockdown-effektivitaet-intensivstationen-fragen-2021.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Eine junge Frau erhält eine Impfung in einem Corona-Impfzentrum. (Quelle: dpa/Markus Scholz)" title="Symbolbild: Eine junge Frau erhält eine Impfung in einem Corona-Impfzentrum. (Quelle: dpa/Markus Scholz)" id="middleColumnList_teaserbox_teaserList_manualteaser_1281478900_1072060802" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_12/dpa-account/c227464968.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Markus Scholz</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2021/01/impfstoff-lockdown-effektivitaet-intensivstationen-fragen-2021.html" class="beitrag"><span class="manualteaserroofline">Impfung, Lockdown, Intensivstationen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie wir das Coronavirus 2021 in den Griff bekommen könnten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-corona-kontaktpersonen-was-tun-quarantaene-isolation.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Paar küsst sich in Corona-Zeiten (Quelle: dpa/Laporta)" title="Symbolbild: Paar küsst sich in Corona-Zeiten (Quelle: dpa/Laporta)" id="middleColumnList_teaserbox_teaserList_manualteaser_1877933915_370144768" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/covid_kuss.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Laporta</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-corona-kontaktpersonen-was-tun-quarantaene-isolation.html" class="beitrag"><span class="manualteaserroofline">Begegnung mit Corona-Infizierten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was tun, wenn ich Kontaktperson bin?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege/chronik-coronik-ausbruch-coronavirus-pandemie-rueckblick-timeline-berlin-brandenburg.html" class="beitrag"><img width="320" height="180" alt="Ein Mitarbeiter schließt im Impfzentrum den Vorhang einer Kabine, in der gegen das Coronavirus geimpft wird. (Bild: dpa/Jens Büttner)" title="Ein Mitarbeiter schließt im Impfzentrum den Vorhang einer Kabine, in der gegen das Coronavirus geimpft wird. (Bild: dpa/Jens Büttner)" id="middleColumnList_teaserbox_teaserList_manualteaser_2047244966_1901703729" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/228780399.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jens Büttner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege/chronik-coronik-ausbruch-coronavirus-pandemie-rueckblick-timeline-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">"Coronik" einer Pandemie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie das Virus über Berlin und Brandenburg kam</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section><section class="count2 doctypeteaser even last layoutrelated_content layoutrelated_content_standard layoutstandard teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd">
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/av7/video-berlin-wohnung-markt-suche-abzocke-online-vermieter.html" class="beitrag"><img src="/content/dam/rbb/inf/2018_06_BILDER/IMAGO/imago83037815h.jpg.jpg/size=320x180.jpg" alt="Wohnhäuser spiegeln sich in einer Fassade" title="Wohnhäuser spiegeln sich in einer Fassade" id="teaserListCenter_teaserbox_0_teaserList_automaticteaser_1622213649"/></a><div class="pictsrc">imago stock&people</div></div>
<a href="/panorama/beitrag/av7/video-berlin-wohnung-markt-suche-abzocke-online-vermieter.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='724932ea-97d8-4510-be02-22bb6fa2eca0'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av7/video-berlin-wohnung-markt-suche-abzocke-online-vermieter.html" class="beitrag"><span class="manualteaserroofline">Video | Kaution überwiesen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Häufiger Betrug an Wohnungssuchenden in der Pandemie</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article class="count2 doctypesendeplatz even intermediate layoutrelated_content_standard layoutstandard manualteaser">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/02/deutsche-eishockey-liga-eisbaeren-berlin-duesseldorf.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2021/2020_02/imago-images/Eisbaeren-Duesseldorf.jpg.jpg/size=320x180.jpg" alt="Die Eisbären Berlin bejubeln einen Treffer gegen Düsseldorf. / imago images/Contrast" title="Die Eisbären Berlin bejubeln einen Treffer gegen Düsseldorf. / imago images/Contrast" id="teaserListCenter_teaserbox_0_teaserList_automaticteaser_1511492745"/></a><div class="pictsrc">imago images/Contrast</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/02/deutsche-eishockey-liga-eisbaeren-berlin-duesseldorf.html" class="sendeplatz"><span class="manualteaserroofline">4:2-Erfolg gegen Düsseldorf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eisbären feiern siebten Sieg im siebten Heimspiel</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>


</article><article data-datetime='0' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd">
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/av7/video-brandenburg-potsdam-universitaet-studierende-pruefungen-praesenz.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2020_02/sonstige/2021-02-03-praesenzpflicht-16x9.jpg.jpg/size=320x180.jpg" alt="Studierende bei einer Prüfung in Potsdam (Bild: rbb)" title="Studierende bei einer Prüfung in Potsdam (Bild: rbb)" id="teaserListCenter_teaserbox_0_teaserList_automaticteaser_1097704176"/></a><div class="pictsrc">rbb</div></div>
<a href="/panorama/thema/corona/av7/video-brandenburg-potsdam-universitaet-studierende-pruefungen-praesenz.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='1c16d564-92b7-4792-b645-8fd8b7d1c4fe'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/av7/video-brandenburg-potsdam-universitaet-studierende-pruefungen-praesenz.html" class="beitrag"><span class="manualteaserroofline">Video | Universität Potsdam</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Studierende klagen über Präsenzpflicht bei Prüfungen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/02/wetter-neuschnee-sturmboen-dauerfrost-berlin-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa-account/Schneesturm229619259.jpg.jpg/size=232x131.jpg" alt="Eine junge Frau geht am 19.01.2021 durch dichtes Schneetreiben über das Tempelhofer Feld, dem ehemaligen Flugfeld des Flughafens Tempelhof in Berlin. (Quelle: dpa/Hauke Schröder)" title="Eine junge Frau geht am 19.01.2021 durch dichtes Schneetreiben über das Tempelhofer Feld, dem ehemaligen Flugfeld des Flughafens Tempelhof in Berlin. (Quelle: dpa/Hauke Schröder)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1981204111"/></a><div class="pictsrc">dpa/Hauke Schröder</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/02/wetter-neuschnee-sturmboen-dauerfrost-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Erneuter Wintereinbruch</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eisiges Wochenende mit Sturmböen und Schnee droht von Osten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1612272420000' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/02/berlin-senat-corona-maskenpflicht-autos-einreise-regeln-impfen-impfgipfel-mueller.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2020_02/imago-images/ffp3_auto.jpg.jpg/size=232x131.jpg" alt="Mundschutz hängt griffbereit am Rückspiegel eines Fahrzeugs (Quelle: imago-images/Martin Schröder)" title="Mundschutz hängt griffbereit am Rückspiegel eines Fahrzeugs (Quelle: imago-images/Martin Schröder)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1825724623"/></a><div class="pictsrc">imago-images/Martin Schröder</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/02/berlin-senat-corona-maskenpflicht-autos-einreise-regeln-impfen-impfgipfel-mueller.html" class="beitrag"><span class="manualteaserroofline">Berliner Corona-Verordnung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Senat konkretisiert Maskenpflicht in Privatfahrzeugen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1612375320000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/02/toedlicher-unfall-berlin-treptow-auto-zerreisst-in-zwei-teile-zwei-tote.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_01/Blaulicht/K1600_IMG_3941.JPG.jpg/size=232x131.jpg" alt="Tödlicher Unfall Treptow" title="Tödlicher Unfall Treptow" id="teaserListBottom_teaserbox_teaserList_automaticteaser_519198161"/></a><div class="pictsrc">Pudwell</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/02/toedlicher-unfall-berlin-treptow-auto-zerreisst-in-zwei-teile-zwei-tote.html" class="beitrag"><span class="manualteaserroofline">Antrag auf Haftbefehl abgelehnt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zwei Tote bei schwerem Autounfall in Treptow</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1612367564000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_01/sonstige/fallzahlen.png.png/size=232x131.png" alt="Fallzahlen-Teaserbild" title="Fallzahlen-Teaserbild" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></a><div class="pictsrc">rbb|24</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1612267920000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/02/berlin-brandenburg-bund-laender-mpk-corona-pandemie-10-februar.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/mpk.jpg.jpg/size=232x131.jpg" alt="19.01.2021: Bundeskanzlerin Angela Merkel (CDU), Berlins Regierender Bürgermeister Michael Müller (l, SPD) und der bayerische Ministerpräsident Markus Söder (CSU) geben eine Pressekonferenz im Bundeskanzleramt zu den Ergebnissen der Bund-Länder-Beratungen. (Quelle: picture alliance/dpa/Reuters/Pool | Hannibal Hanschke)" title="19.01.2021: Bundeskanzlerin Angela Merkel (CDU), Berlins Regierender Bürgermeister Michael Müller (l, SPD) und der bayerische Ministerpräsident Markus Söder (CSU) geben eine Pressekonferenz im Bundeskanzleramt zu den Ergebnissen der Bund-Länder-Beratungen. (Quelle: picture alliance/dpa/Reuters/Pool | Hannibal Hanschke)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_692635932"/></a><div class="pictsrc">picture alliance/dpa/Reuters/Pool | Hannibal Hanschke</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/02/berlin-brandenburg-bund-laender-mpk-corona-pandemie-10-februar.html" class="beitrag"><span class="manualteaserroofline">Ministerpräsidentenkonferenz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bund und Länder sprechen am 10. Februar über neue Corona-Maßnahmen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.4.3/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>