<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Gamescom | Marek Brunner von der USK - Warum dieser Mann über 10.000 Spiele spielte | rbb Rundfunk Berlin-Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Jedes Video- und Computerspiel, das in den Gesch&auml;ften steht, wird vorher daraufhin gepr&uuml;ft, f&uuml;r welches Spieleralter es geeignet ist. Das macht in Deutschland die USK in Berlin. Deswegen hatte sie lange bei Spielern nicht den besten Ruf. ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb Online"/> 
<meta name="apple-mobile-web-app-title" content="rbb Online">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="//www.rbb-online.de/rbb/grafik/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/inf/2017_08_BILDER/REPORTER/marek-brunner-1280.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Warum dieser Mann über 10.000 Spiele spielte"/>
<meta property="og:description" content="Jedes Video- und Computerspiel, das in den Gesch&#228;ften steht, wird vorher daraufhin gepr&#252;ft, f&#252;r welches Spieleralter es geeignet ist. Das macht in Deutschland die USK in Berlin. Deswegen hatte sie lange bei Spielern nicht den besten Ruf. Von Christoph Parker"/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/inf/2017_08_BILDER/REPORTER/marek-brunner-1280.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Warum dieser Mann über 10.000 Spiele spielte"/>
<meta name="twitter:description" content="Jedes Video- und Computerspiel, das in den Gesch&#228;ften steht, wird vorher daraufhin gepr&#252;ft, f&#252;r welches Spieleralter es geeignet ist. Das macht in Deutschland die USK in Berlin. Deswegen hatte sie lange bei Spielern nicht den besten Ruf. Von Christoph Parker"/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/inf/2017_08_BILDER/REPORTER/marek-brunner-1280.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=6.2.0.1/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=6.2.0.1/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=6.2.0.1/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Warum dieser Mann über 10.000 Spiele spielte","handle":"/content/rbb/r24/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk","media":1,"createDate":20170824,"doctype":2,"login":1,"lang":"de","uuid":"9dc5b128-02f3-423a-9f22-922690d5d3cb","lastModified":201708251132,"tags":["redaktionell:regionen/berlin"],"chapter":["Panorama","Beiträge Panorama","2017 08"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="/index.html" title="RBB">rbb|24 (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="https://www.rbb-online.de/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="https://www.rbb-online.de/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p0_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p0_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"> 21&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">21 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">22 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">22 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">21 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">20 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb24.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Aktuell</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/wahl/bundestag/index.html">Bundestagswahl 2017</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/index.html" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Panorama</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"rbb|24 - Panorama"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

		<li class="first berlintran"><a href="/panorama/-berlin-trans-istanbul.html" title="IGA in Berlin">IGA in Berlin</a></li>

		
	
		
		

		<li class="last stadtdermi"><a href="/panorama/stadt-der-mieter.html" title="Neue Pandas im Zoo">Neue Pandas im Zoo</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article"><figure class="picture"><div class="manualteaserpicture player audio   "
		data-media-ref="/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21inf%212017_08_BILDER%21REPORTER%21marek-brunner-1280.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24708x398.jpg.jsn"
	data-analytics='{"ATIxtn2":"26","chapter":["- - Video + Audio - -","AV"],"duration":152,"termids":["3.4"]}'
		data-player-config='{}'><a href="#"><img src="/content/dam/rbb/inf/2017_08_BILDER/REPORTER/marek-brunner-1280.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg" alt="Marek Brunner, Testbereichsleiter der USK" title="Marek Brunner, Testbereichsleiter der USK"/></a>
</div><figcaption>Audio: 23.08.2017 | Inforadio | Christoph Parker </figcaption></figure><h3>
	<span class="roofline">Gamescom | Marek Brunner von der USK</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Warum dieser Mann über 10.000 Spiele spielte
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2017-08-25T11:32">25.08.17 | 11:32 Uhr</time><div class="shorttext"><p>Jedes Video- und Computerspiel, das in den Geschäften steht, wird vorher daraufhin geprüft, für welches Spieleralter es geeignet ist. Das macht in Deutschland die USK in Berlin. Deswegen hatte sie lange bei Spielern nicht den besten Ruf. <i>Von Christoph Parker</i></p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk.html", "description": "Jedes Video- und Computerspiel, das in den Geschäften steht, wird vorher daraufhin geprüft, für welches Spieleralter es geeignet ist. Das macht in Deutschland die USK in Berlin. Deswegen hatte sie lange bei Spielern nicht den besten Ruf. Von Christoph Parker", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Warum%20dieser%20Mann%20%C3%BCber%2010.000%20Spiele%20spielte%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Warum%20dieser%20Mann%20%C3%BCber%2010.000%20Spiele%20spielte%20%28www.rbb24.de%29%0A%0AJedes%20Video-%20und%20Computerspiel%2C%20das%20in%20den%20Gesch%C3%A4ften%20steht%2C%20wird%20vorher%20daraufhin%20gepr%C3%BCft%2C%20f%C3%BCr%20welches%20Spieleralter%20es%20geeignet%20ist.%20Das%20macht%20in%20Deutschland%20die%20USK%20in%20Berlin.%20Deswegen%20hatte%20sie%20lange%20bei%20Spielern%20nicht%20den%20besten%20Ruf.%20Von%20Christoph%20Parker%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpanorama%2Fbeitrag%2F2017%2F08%2Fmarek-brunner--cheftester-der-usk.html" title="via E-Mail teilen">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk.htm/listall=on/print=true.html" target="_blank" title="Seite drucken">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2041384963"></a>
					<div class="textblock"><p>Mit breitem Lächeln und auf Socken steht Marek Brunner im Gang des Büros der Unterhaltungssoftware Selbstkontrolle, kurz USK: &quot;Schönen guten Tag. Ich bin der Leiter des Testbereiches des USK. Ich bin seit 1994 hier, war damals der erste Tester der USK und habe seitdem über 10.000 Spiele gespielt.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox intermediate count2 even layoutlinkbox left layoutleft layoutlinkbox_left doctypeteaser" ><h2 class="boxheadline"></h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/08/spielemarkt-in-berln-boomt.html" class="beitrag"><img src="/content/dam/rbb/inf/2017_08_BILDER/IMAGO/imago60579716h-2.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Plakat des Spiels GTA5 in Berlin" title="Plakat des Spiels GTA5 in Berlin" id="articlesContList_teaserbox_teaserList_manualteaser_1782758727"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/08/spielemarkt-in-berln-boomt.html" class="beitrag"><span class="manualteaserroofline">Gamescom eröffnet in Köln</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Spielebranche in Berlin boomt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Und das nicht zum Spaß, sondern im Dienste des Jugendschutzes. Denn in der USK wird geprüft, ab welchem Alter ein Spiel gespielt werden darf. Finanziert wird die Einrichtung von der Spieleindustrie selbst, Träger sind die beiden größten Branchenverbände. <br>
<br>
Die USK ist staatlich anerkannt, das bedeutet auch: Die Tester liefern den Jugendschutz-Sachverständigen, darunter Lehrer, Psychologen und Ordnungsamtsmitarbeiter, alle nötigen Informationen, damit diese über die Jugendfreigabe entscheiden können. &quot;Die Aufgabe der Testerinnen und Tester ist es, jedes Spiel von Anfang bis Ende zu erfassen, in einen Sichtertext zu verpacken und dann in einem Gremium das Spiel vorzustellen. Und da wird dann entschieden, ob es eine 0, 6, 12, 16 oder eine 18 wird.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Eine hohe Sensibilität beim Jugendschutz</h4>
<div class="textblock"><p>Weil der Jugendschutz in Deutschland strenger ist als in vielen anderen Ländern, war das Verhältnis zwischen Spielern und USK lange Zeit schwierig. Doch heute sind die Gamer im Schnitt älter, haben vielleicht selbst Kinder und nehmen das Thema Jugendschutz dadurch anders wahr, meint Brunner. <br>
<br>
Und auch die USK habe sich liberalisiert. &quot;Was vor fünf, sechs Jahren noch kein Kennzeichen bekommen hatte und durch die Bundesprüfstelle indiziert wurde, erhält heute ein Kennzeichen. Das heißt, die ganz großen Aufreger sind eigentlich nicht mehr da. Unser Job ist sehr viel entspannter als noch vor einigen Jahren.&quot;<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_441417600"></a>
					
						
						
					<section class="teaserbox intermediate count5 odd layoutlinkbox right layoutright layoutlinkbox_right doctypeteaser" ><h2 class="boxheadline"></h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypelink" ><!-- link -->



	<h3>
		<a href="http://www.usk.de/" class="link" target="_blank">
			<span class="manualteasertitle">Unterhaltungssoftware Selbstkontrolle (USK)</span>
			
				<!-- manualteaserdoctype: link -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Selbstdarstellung, Infos, Titel, Prüfverfahren.</p>
</div>

</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_864550243"></a>
					<div class="textblock"><p>Auch, weil die meisten Spiele-Entwickler die Arbeit der Prüfer zu schätzen wüssten und mit offenen Karten spielten, so Brunner: &quot;Die kommen offensiv zu uns und sagen: Das sind die schlimmsten Stellen, die wir im Spiel haben. Die wollen sich nämlich absichern. Es ist einfach eine ganz hohe Sensibilität da, wenn es um deutsche Jugendschutzthemen geht. Und das freut uns natürlich.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					<figure class="picture left enlargeable"><a href="/content/dam/rbb/rbb/rbb24/2016/2016_09/SonstigeKostenlose/uskspieletester.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"><span class="ico ico_plus" title="vergrößern"><!-- Vergrößern --></span><img src="/content/dam/rbb/rbb/rbb24/2016/2016_09/SonstigeKostenlose/uskspieletester.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Marek Brunner testet Spiele bei der Unterhaltungssoftware- Selbstkontrolle (USK). (Quelle: rbb Fernsehen/Abendschau)" title="Marek Brunner testet Spiele bei der Unterhaltungssoftware- Selbstkontrolle (USK). (Quelle: rbb Fernsehen/Abendschau)" id="articlesContList_picture_1833025405"/></a><figcaption class="picturesubtext">Marek Brunner war der erste Sichter der USK</figcaption>
</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_181955185"></a>
					<div class="textblock"><p>Ging es früher fast ausschließlich um das Maß an Gewalt, so schauen die Sichter heute auch auf den Umgang mit Randgruppen und die vermittelten Frauenbilder. Ganz genau hingesehen wird bei Spielen für die allerjüngste Zielgruppe. Denn gerade bei Kindern sei es wichtig, dass sie nicht überfordert werden: &quot;Dass der emotionale Druck auf sie nicht zu hoch wird. Auch wichtig ist, wie viel Hektik, wie viel Druck baut sich auf den Spieler auf? Wie stirbt die Spielfigur?&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<h4 class="texttitle">Der Job ist beliebt</h4>
<div class="textblock"><p>Zwölf Festangestellte arbeiten bei der USK, dazu kommen zehn freie Sichterinnen und Sichter, meist Studentinnen und Studenten. Die bekommen pro geprüftem Spiel 70 Euro – unabhängig von der Spiellänge. Reich wird man davon also nicht, deswegen ist der Job nur etwas für echte Enthusiasten. Aber von denen scheint es - zur Freude von Marek Brunner - einige zu geben: &quot;Pro Jahr bekomme ich 140 Bewerbungen, davon telefoniere ich mit 20 Leuten, zehn lade ich ein und zwei bekommen den Job.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_1703290035"></a>
					
						
						
					<section class="teaserbox intermediate count10 even layoutnewsticker_date layoutnewsticker doctypeteaser" ><h2 class="boxheadline">Weitere Beiträge</h2>
<a class="rsslink" href="/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk.xml/allitems=true/feed=rss/path=articlesContList%21teaserbox_1703290035.xml">RSS-Feed</a><div class="slider slider_header jsb_ jsb_Slider" role="application" data-jsb='{}'>
	<span class="skip back" title="Zurück"><span class="ico ico_arrow_wide_left"></span></span>
	<span class="skip forward" title="Weiter"><span class="ico ico_arrow_wide_right"></span></span> 
    <div class="wrapper_slider scrollbox">
    	<ul class="scrollcontent newsticker">
			<li class="manualteaser">
					
					
						
						
							<time datetime="2017-08-21T10:35" class="manualteaserdatetime">21.08.2017 <span class="time">| 10:35</span></time>
<div class="manualteaserpicture player audio small  "
		data-media-ref="/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk/_jcr_content/articlesContList/teaserbox_1703290035/teaserList/manualteaser_3.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21inf%212017_08_BILDER%21IMAGO%21imago70547928h_1280.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24320x180.jpg.jsn"
	data-analytics='{"ATIxtn2":"19","chapter":["Programm","Wirtschaft aktuell"],"duration":154,"termids":["3.4"]}'
		data-player-config='{}'><a href="https://www.inforadio.de/programm/schema/sendungen/wirtschaft_aktuell/201708/156194.html" class="sendeplatz"><img src="/content/dam/rbb/inf/2017_08_BILDER/IMAGO/imago70547928h_1280.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="International Games Week in Berlin" title="International Games Week in Berlin"/></a>
</div><!-- manualteaserdoctype: sendeplatz -->
	<h3 class="manualteasertitle">
		<a href="https://www.inforadio.de/programm/schema/sendungen/wirtschaft_aktuell/201708/156194.html" class="sendeplatz">
		Game City Berlin: Der Spielemarkt in der Hauptstadt boomt

			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Ab Dienstag dreht sich in Köln wieder alles um Video- und Computerspiele: Die &quot;Gamescom&quot; öffnet ihre Tore. Wir schauen deswegen in dieser Woche auf den Spielemarkt in Deutschland und insbesondere in Berlin. Denn die Hauptstadt erlebt einen Boom in der Spielebranche, wie Inforadio-Reporter Christoph Parker berichtet.</p></div>


						
						
						
						
						
						
					
				</li>
			<li class="manualteaser">
					
					
						
						
							<time datetime="2017-08-23T10:35" class="manualteaserdatetime">23.08.2017 <span class="time">| 10:35</span></time>
<div class="manualteaserpicture player audio small  "
		data-media-ref="/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk/_jcr_content/articlesContList/teaserbox_1703290035/teaserList/manualteaser_0.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21inf%212017_08_BILDER%21REPORTER%21marek-brunner-1280.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24320x180.jpg.jsn"
	data-analytics='{"ATIxtn2":"19","chapter":["Programm","Wirtschaft aktuell"],"duration":152,"termids":["3.4"]}'
		data-player-config='{}'><a href="https://www.inforadio.de/programm/schema/sendungen/wirtschaft_aktuell/201708/156300.html" class="sendeplatz"><img src="/content/dam/rbb/inf/2017_08_BILDER/REPORTER/marek-brunner-1280.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Marek Brunner, Testbereichsleiter der USK" title="Marek Brunner, Testbereichsleiter der USK"/></a>
</div><!-- manualteaserdoctype: sendeplatz -->
	<h3 class="manualteasertitle">
		<a href="https://www.inforadio.de/programm/schema/sendungen/wirtschaft_aktuell/201708/156300.html" class="sendeplatz">
		Die USK: Herrscher über die Altersfreigaben

			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Jedes Video- und Computerspiel, das irgendwann mal in den Geschäften stehen soll, muss zuvor daraufhin geprüft werden, für welches Spieleralter es geeignet ist. Das macht in Deutschland die <a href="http://www.usk.de/" target="_blank">Unterhaltungssoftware-Selbstkontrolle</a> in Berlin, die bei Spielern deswegen nicht immer den besten Ruf hatte. Inforadio-Reporter Christoph Parker hat sich von USK-Chef-Tester Marek Brunner erklären lassen, warum das heute entspannter ist.<br>
</p></div>


						
						
						
						
						
						
					
				</li>
			<li class="manualteaser">
					
					
						
						
							<time datetime="2017-08-24T10:35" class="manualteaserdatetime">24.08.2017 <span class="time">| 10:35</span></time>
<div class="manualteaserpicture player audio small  "
		data-media-ref="/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk/_jcr_content/articlesContList/teaserbox_1703290035/teaserList/manualteaser_1.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21inf%212017_08_BILDER%21REPORTER%21mandy-g-tz-1280.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24320x180.jpg.jsn"
	data-analytics='{"ATIxtn2":"19","chapter":["Programm","Wirtschaft aktuell"],"duration":144,"termids":["3.4"]}'
		data-player-config='{}'><a href="https://www.inforadio.de/programm/schema/sendungen/wirtschaft_aktuell/201708/156306.html" class="sendeplatz"><img src="/content/dam/rbb/inf/2017_08_BILDER/REPORTER/mandy-g-tz-1280.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Mandy Götz, angehende Game Producerin" title="Mandy Götz, angehende Game Producerin"/></a>
</div><!-- manualteaserdoctype: sendeplatz -->
	<h3 class="manualteasertitle">
		<a href="https://www.inforadio.de/programm/schema/sendungen/wirtschaft_aktuell/201708/156306.html" class="sendeplatz">
		Die Game Producerin: Zeitplanerin und Problemlöserin

			
		</a>
	</h3>
<div class="manualteasershorttext"><p>An einem Videospiel arbeiten viele kreative Köpfe, doch da gibt es auch noch die, die für die Produktion zuständig sind und jenen Kreativen die Steine aus dem Weg räumen müssen: Die Game Producer. Mandy Götz wird gerade an der Games Academy Berlin zur Game Producerin ausgebildet. Inforadio-Reporter Christoph Parker hat sie erzählt, was ihre Aufgaben sind und warum es den typischen Tag eines Game Producers nicht gibt.<br>
</p></div>


						
						
						
						
						
						
					
				</li>
			<li class="manualteaser">
					
					
						
						
							<time datetime="2017-08-25T10:35" class="manualteaserdatetime">25.08.2017 <span class="time">| 10:35</span></time>
<div class="manualteaserpicture player audio small  "
		data-media-ref="/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk/_jcr_content/articlesContList/teaserbox_1703290035/teaserList/manualteaser_2.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21inf%212017_08_BILDER%21REPORTER%21Marie-Havemann.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24320x180.jpg.jsn"
	data-analytics='{"ATIxtn2":"19","chapter":["Programm","Wirtschaft aktuell"],"duration":151,"termids":["3.4"]}'
		data-player-config='{}'><a href="https://www.inforadio.de/programm/schema/sendungen/wirtschaft_aktuell/201708/156309.html" class="sendeplatz"><img src="/content/dam/rbb/inf/2017_08_BILDER/REPORTER/Marie-Havemann.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Sounddesignerin Marie Havemann" title="Sounddesignerin Marie Havemann"/></a>
</div><!-- manualteaserdoctype: sendeplatz -->
	<h3 class="manualteasertitle">
		<a href="https://www.inforadio.de/programm/schema/sendungen/wirtschaft_aktuell/201708/156309.html" class="sendeplatz">
		Die Sound Designerin: Herrin über Sound und Songs

			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die Sounds der ersten Videospiele beschränkten sich auf minimalistische &quot;Bleeps&quot; und &quot;Bloops&quot;. Das ist heute völlig anders: Spiele klingen wie Kino-Blockbuster und nicht selten stecken hinter den Soundtracks Hollywood-Größen wie Hans Zimmer. Auch in Berlin arbeiten Komponisten und Sounddesigner daran, dass Spiele möglichst gut klingen. Marie Havemann ist eine von ihnen - und Inforadio-Reporter Christoph Parker stellt sie vor.<br>
</p></div>


						
						
						
						
						
						
					
				</li>
			
		</ul>
	</div>
</div>
</section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	
		<p class="textblock">Beitrag von Christoph Parker, Inforadio</p>
	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1503659574274"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="https://www.rbb-online.de/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/panorama/beitrag/2017/08/marek-brunner--cheftester-der-usk.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='1503644539000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/08/grossbrand-in-hotel-bei-berlin-ahrensfelde.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_08/Bildfunk-aktuell/GrossbrandAhrensfelde.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Feuerwehrleute löschen am 24.08.2017 in Ahrensfelde (Barnim) bei Berlin den Brand eines Hotels (Quelle: dpa/Maurizio Gambarini)" title="Feuerwehrleute löschen am 24.08.2017 in Ahrensfelde (Barnim) bei Berlin den Brand eines Hotels (Quelle: dpa/Maurizio Gambarini)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1754035500"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/08/grossbrand-in-hotel-bei-berlin-ahrensfelde.html" class="beitrag"><span class="manualteaserroofline">300 Hotelgäste bei Großbrand in Sicherheit gebracht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandursache in Ahrensfelde weiter unklar</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Bei einem Brand in einem Hotel in Ahrensfelde sind am Mittwoch sechs Menschen leicht verletzt worden. Für rund 150 Hotelgäste endete die Nacht in der Notunterkunft. Das Feuer brach wohl in einem der Hotelzimmer aus. Brandermittler begutachten nun das Hotel.</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/08/u7-hermannplatz-yorckstrasse-unterbrochen-u6-platz-der-luftbruec.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_08/Imago/RindgbahnS41.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Archiv: Ringbahn der Linie S41 am S-Bahnhof Tempelhof (Quelle: imago/Olaf Selchow)" title="Archiv: Ringbahn der Linie S41 am S-Bahnhof Tempelhof (Quelle: imago/Olaf Selchow)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1338773912"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/08/u7-hermannplatz-yorckstrasse-unterbrochen-u6-platz-der-luftbruec.html" class="beitrag"><span class="manualteaserroofline">Zwischen Westend und Beusselstraße</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ab Freitag fahren Busse statt der Ringbahn</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Pendler müssen sich ab Freitag auf weitere Behinderungen einstellen: Es gibt nicht nur Sperrungen auf den U-Bahn-Linien U6 und U7, sondern auch die Ringbahn ist am Wochenende unterbrochen. Zwischen Westend und Beusselstraße fahren nur Busse.</p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/08/ersthelfer-gesucht-re1-mann-gestorben-hepatitis.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_07/Imago/notarzt.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Koffer eines Notarztes während eines Notfall-Einsatzes (Quelle: imago/INSADCO)" title="Koffer eines Notarztes während eines Notfall-Einsatzes (Quelle: imago/INSADCO)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1537054388"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/08/ersthelfer-gesucht-re1-mann-gestorben-hepatitis.html" class="beitrag"><span class="manualteaserroofline">Notfall im RE1 in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hepatitis-Verdacht - Polizei sucht noch eine Ersthelferin</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Zwei Frauen haben im Regionalzug R1 am Donnerstag einem Passagier geholfen, der zusammengesackt ist. Der Mann verstarb später im Krankenhaus. Weil er Hepatitis hatte, wurden die Frauen von der Polizei gesucht. Eine hat sich inzwischen gemeldet.<br>
</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="teaserbox first last count1 odd layoutstandard layouttopicmarker doctypeteaser rbb24top" ><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article class="manualteaser first count1 odd layoutstandard doctypebeitrag" data-datetime='1503554940000'><div class="manualteaserpicture"><a href="/politik/beitrag/2017/08/demonstration-gegen-mohrenstrasse-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_08/rbb-reporter/mohrenstra-e.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Demonstranten zur Umbennenung der Mohrenstraße (Quelle: rbb/" title="Demonstranten zur Umbennenung der Mohrenstraße (Quelle: rbb/" id="teaserListBottom_teaserbox_teaserList_automaticteaser_658388775"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2017/08/demonstration-gegen-mohrenstrasse-berlin.html" class="beitrag"><span class="manualteaserroofline">"Der Name muss weg"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">150 demonstrieren für Umbenennung der Mohrenstraße</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard doctypebeitrag" ><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/08/u7-hermannplatz-yorckstrasse-unterbrochen-u6-platz-der-luftbruec.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_08/Imago/RindgbahnS41.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Archiv: Ringbahn der Linie S41 am S-Bahnhof Tempelhof (Quelle: imago/Olaf Selchow)" title="Archiv: Ringbahn der Linie S41 am S-Bahnhof Tempelhof (Quelle: imago/Olaf Selchow)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1338773912"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/08/u7-hermannplatz-yorckstrasse-unterbrochen-u6-platz-der-luftbruec.html" class="beitrag"><span class="manualteaserroofline">Zwischen Westend und Beusselstraße</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ab Freitag fahren Busse statt der Ringbahn</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count3 odd layoutstandard doctypebeitrag" ><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/08/ersthelfer-gesucht-re1-mann-gestorben-hepatitis.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_07/Imago/notarzt.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Koffer eines Notarztes während eines Notfall-Einsatzes (Quelle: imago/INSADCO)" title="Koffer eines Notarztes während eines Notfall-Einsatzes (Quelle: imago/INSADCO)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1537054388"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/08/ersthelfer-gesucht-re1-mann-gestorben-hepatitis.html" class="beitrag"><span class="manualteaserroofline">Notfall im RE1 in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hepatitis-Verdacht - Polizei sucht noch eine Ersthelferin</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count4 even layoutstandard doctypebeitrag" data-datetime='1503644539000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/08/grossbrand-in-hotel-bei-berlin-ahrensfelde.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_08/Bildfunk-aktuell/GrossbrandAhrensfelde.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Feuerwehrleute löschen am 24.08.2017 in Ahrensfelde (Barnim) bei Berlin den Brand eines Hotels (Quelle: dpa/Maurizio Gambarini)" title="Feuerwehrleute löschen am 24.08.2017 in Ahrensfelde (Barnim) bei Berlin den Brand eines Hotels (Quelle: dpa/Maurizio Gambarini)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1754035500"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/08/grossbrand-in-hotel-bei-berlin-ahrensfelde.html" class="beitrag"><span class="manualteaserroofline">300 Hotelgäste bei Großbrand in Sicherheit gebracht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandursache in Ahrensfelde weiter unklar</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser last count5 odd layoutstandard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/av7/jens-spahn-hipster-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_08/Kostenlose/Hipster.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Uwe Bruchmann aus Neukölln (Quelle: Abendschau)" title="Uwe Bruchmann aus Neukölln (Quelle: Abendschau)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_187192481"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av7/jens-spahn-hipster-berlin.html" class="beitrag"><span class="manualteaserroofline">Video | Jens Spahn kritisiert "Parallelgesellschaft"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hipster in Berlin? Fehlanzeige</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="snippet first count1 odd snippet layoutstandard" ><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>
<section class="teaserbox intermediate count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section><section class="teaserbox last count3 odd layoutstandard doctypeteaser" ><article class="manualteaser first last count1 odd layoutcontactlist doctypelink" >
	<h3>
		<a href="http://www.inforadio.de" class="link" target="_blank"><span class="manualteaserroofline">Mehr von Inforadio</span><span class="hideme"> - </span>
			<span class="manualteasertitle"></span>
			
		</a>
	</h3>
<div class="contact_image"><a href="http://www.inforadio.de" class="link" target="_blank"><img src="/content/dam/rbb/rbb/logos/radio/1_Inforadio_Logo_2005.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Inforadio_Logo (Quelle: rbb)" title="Inforadio_Logo (Quelle: rbb)" id="teaserListTop_teaserbox_teaserList_manualteaser_1550012436"/></a>

	
		
	


</div><div class="contact_details">
<dl class="full"><dt></dt>
<dd></dd></dl>
</div>

<div style="position: absolute" class="layoutcontactflyout" id="flyout_a3212093f4870fe6977c842aae346422">
	
	
	

  <!-- anfang: flyout -->
  <div class="flyout">
    <!-- anfang: kontakt -->
    <div class="teaserbox layoutcontactmodule doctypeteaser">

	
	</div>
  </div>
  <!-- ende: flyout -->
</div></article></section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
    <section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
	    <article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
	        <span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
	        <figure class="manualteaserpicture">
	            <img src="" alt="Bild in groß"/>
	            <figcaption>Bildunterschrift</figcaption>
	        </figure>
	    </article>
	</section>
<footer id="footer" role="contentinfo">
    <div class="footer_content jsb_ jsb_toggle">
        <a class="back_to_top" role="button" href="#top">nach oben</a>

        <h4 class="logo"><a href="http://www.rbb-online.de/">rbb Online</a></h4>

        <a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

        <ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
        	
	       	
        	
            <li>
                <h4 class="title"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb|24</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb|24</label>
                	<select size="1">
                	<option value="/index.html">Startseite</option>
                    <option value="/politik/index.html">Politik</option>
                    <option value="/wirtschaft/index.html">Wirtschaft</option>
                    <option value="/kultur/index.html">Kultur</option>
                    <option value="/sport/index.html">Sport</option>
                    <option value="/panorama/index.html">Panorama</option>
                    <option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
                    <option value="/studiocottbus/index.html">Studio Cottbus</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/index.html" class="uebersicht">Startseite</a></li>
                    <li><a href="/politik/index.html" class="uebersicht">Politik</a></li>
                    <li><a href="/wirtschaft/index.html" class="uebersicht">Wirtschaft</a></li>
                    <li><a href="/kultur/index.html" class="uebersicht">Kultur</a></li>
                    <li><a href="/sport/index.html" class="uebersicht">Sport</a></li>
                    <li><a href="/panorama/index.html" class="uebersicht">Panorama</a></li>
                    <li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
                    <li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb-online.de</label>
                	<select size="1">
                	<option value="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</option>
                    <option value="https://www.rbb-online.de/radio/index.html">Radioprogramme</option>
                    <option value="http://mediathek.rbb-online.de/tv">Mediathek</option>
                    <option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
                    <li><a href="https://www.rbb-online.de/radio/index.html" class="uebersicht">Radioprogramme</a></li>
                    <li><a href="http://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="https://www.rbb-online.de/kontakt/index.html" class="contact">Kontakt &amp; Service</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Kontakt &amp; Service</label>
                	<select size="1">
                	<option value="/hilfe/index.html">Hilfe</option>
                    <option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
                    <option value="https://www.rbb-online.de/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
                    <option value="https://www.rbb-online.de/radio/frequenzen/index.html">Frequenzen - Radio</option>
                    <option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
                    <option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
                    <option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
                    <li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
                    <li><a href="https://www.rbb-online.de/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
                    <li><a href="https://www.rbb-online.de/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
                    <li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Der rbb</label>
                	<select size="1">
                	<option value="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Unternehmen</option>
                    <option value="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</option>
                    <option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
                    <option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
                </ul>
            </li>
			
        </ul>

        <a class="ard_logo" href="http://www.ard.de/">ARD.de</a>

        <ul class="logo_list">
	       	
            <li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
            
            <li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
            
            <li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
            
            <li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
            
            <li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
            
            <li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
            
            <li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
            
            <li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
            
            <li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
            
        </ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
    </div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script src="/vorlagen/compressor.combined.js/v=6.2.0.1/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>