<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Interview nach A2-Unglück - &quot;Der Einsatz auf Autobahnen ist besonders riskant&quot; | rbb Rundfunk Berlin-Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Oder-Spree"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Nach dem Tod von zwei Feuerwehrleuten auf der A2 herrscht Trauer. Zwei M&auml;nner starben, als sie helfen wollten. Auch Heinz Rudolph, Leiter der Feuerwehrschule in Eisenh&uuml;ttenstadt, ist ersch&uuml;ttert. Der Einsatz auf Autobahnen ist ein ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb Online"/> 
<meta name="apple-mobile-web-app-title" content="rbb Online">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/rbb-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2017/09/brandenburg-feuerwehrleute auf-a2-getoetet-interview-landesfeuerwehrschule-heinz-rudolph.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/beitrag/2017/09/brandenburg-feuerwehrleute auf-a2-getoetet-interview-landesfeuerwehrschule-heinz-rudolph.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/studio_frankfurt/2017/09/sonstige/Heinz%20Rudolph%20Leiter%20der%20Einrichtung%20und%20Landesbranddirektor.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="&quot;Der Einsatz auf Autobahnen ist besonders riskant&quot;"/>
<meta property="og:description" content="Nach dem Tod von zwei Feuerwehrleuten auf der A2 herrscht Trauer. Zwei M&#228;nner starben, als sie helfen wollten. Auch Heinz Rudolph, Leiter der Feuerwehrschule in Eisenh&#252;ttenstadt, ist ersch&#252;ttert. Der Einsatz auf Autobahnen ist ein Schwerpunkt der Ausbildung dort. Von Stefan Kunze"/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/studio_frankfurt/2017/09/sonstige/Heinz%20Rudolph%20Leiter%20der%20Einrichtung%20und%20Landesbranddirektor.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2017/09/brandenburg-feuerwehrleute auf-a2-getoetet-interview-landesfeuerwehrschule-heinz-rudolph.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="&quot;Der Einsatz auf Autobahnen ist besonders riskant&quot;"/>
<meta name="twitter:description" content="Nach dem Tod von zwei Feuerwehrleuten auf der A2 herrscht Trauer. Zwei M&#228;nner starben, als sie helfen wollten. Auch Heinz Rudolph, Leiter der Feuerwehrschule in Eisenh&#252;ttenstadt, ist ersch&#252;ttert. Der Einsatz auf Autobahnen ist ein Schwerpunkt der Ausbildung dort. Von Stefan Kunze"/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/studio_frankfurt/2017/09/sonstige/Heinz%20Rudolph%20Leiter%20der%20Einrichtung%20und%20Landesbranddirektor.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2017/09/brandenburg-feuerwehrleute auf-a2-getoetet-interview-landesfeuerwehrschule-heinz-rudolph';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"\"Der Einsatz auf Autobahnen ist besonders riskant\"","handle":"/content/rbb/r24/panorama/beitrag/2017/09/brandenburg-feuerwehrleute auf-a2-getoetet-interview-landesfeuerwehrschule-heinz-rudolph","createDate":20170905,"doctype":2,"login":1,"lang":"de","uuid":"b139eb7f-61c4-4549-a03a-4a3c0544fd5e","lastModified":201709051755,"tags":["redaktionell:regionen/regionen_brdg/oder_spree"],"chapter":["Panorama","Beiträge Panorama","2017 09"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="/index.html" title="RBB">rbb|24 (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="https://www.rbb-online.de/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="https://www.rbb-online.de/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p0_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p0_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"> 22&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">22 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">22 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">20 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">22 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">21 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb24.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Nachrichten</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/thema/2017/ifa-berlin-2017/ifa-2017-index.html">IFA 2017</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/wahl/bundestag/index.html">Bundestagswahl</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/index.html" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Panorama</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"rbb|24 - Panorama"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

		<li class="first berlintran"><a href="/panorama/-berlin-trans-istanbul.html" title="IGA in Berlin">IGA in Berlin</a></li>

		
	
		
		

		<li class="last stadtdermi"><a href="/panorama/stadt-der-mieter.html" title="Neue Pandas im Zoo">Neue Pandas im Zoo</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article" data-datetime="0"><figure class="picture"><img src="/content/dam/rbb/rbb/studio_frankfurt/2017/09/sonstige/Heinz%20Rudolph%20Leiter%20der%20Einrichtung%20und%20Landesbranddirektor.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg" alt="Heinz Rudolph, Leiter der Landesschule und Technische Einrichtung für Brand- und Katastrophenschutz (LSTE)" title="Heinz Rudolph, Leiter der Landesschule und Technische Einrichtung für Brand- und Katastrophenschutz (LSTE)" id="1111286277"/></figure><h3>
	<span class="roofline">Interview nach A2-Unglück</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		&quot;Der Einsatz auf Autobahnen ist besonders riskant&quot;
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2017-09-05T17:13">05.09.17 | 17:13 Uhr</time><div class="shorttext"><p>Nach dem Tod von zwei Feuerwehrleuten auf der A2 herrscht Trauer. Zwei Männer starben, als sie helfen wollten. Auch Heinz Rudolph, Leiter der Feuerwehrschule in Eisenhüttenstadt, ist erschüttert. Der Einsatz auf Autobahnen ist ein Schwerpunkt der Ausbildung dort. <i>Von Stefan Kunze</i></p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/panorama/beitrag/2017/09/brandenburg-feuerwehrleute auf-a2-getoetet-interview-landesfeuerwehrschule-heinz-rudolph.html", "description": "Nach dem Tod von zwei Feuerwehrleuten auf der A2 herrscht Trauer. Zwei Männer starben, als sie helfen wollten. Auch Heinz Rudolph, Leiter der Feuerwehrschule in Eisenhüttenstadt, ist erschüttert. Der Einsatz auf Autobahnen ist ein Schwerpunkt der Ausbildung dort. Von Stefan Kunze", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20%22Der%20Einsatz%20auf%20Autobahnen%20ist%20besonders%20riskant%22%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20%22Der%20Einsatz%20auf%20Autobahnen%20ist%20besonders%20riskant%22%20%28www.rbb24.de%29%0A%0ANach%20dem%20Tod%20von%20zwei%20Feuerwehrleuten%20auf%20der%20A2%20herrscht%20Trauer.%20Zwei%20M%C3%A4nner%20starben%2C%20als%20sie%20helfen%20wollten.%20Auch%20Heinz%20Rudolph%2C%20Leiter%20der%20Feuerwehrschule%20in%20Eisenh%C3%BCttenstadt%2C%20ist%20ersch%C3%BCttert.%20Der%20Einsatz%20auf%20Autobahnen%20ist%20ein%20Schwerpunkt%20der%20Ausbildung%20dort.%20Von%20Stefan%20Kunze%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpanorama%2Fbeitrag%2F2017%2F09%2Fbrandenburg-feuerwehrleute%20auf-a2-getoetet-interview-landesfeuerwehrschule-heinz-rudolph.html" title="via E-Mail teilen">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/panorama/beitrag/2017/09/brandenburg-feuerwehrleute auf-a2-getoetet-interview-landesfeuerwehrschule-heinz-rudolph.htm/listall=on/print=true.html" target="_blank" title="Seite drucken">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p><i>An der Feuerwehrschule in Eisenhüttenstadt herrscht Trauer. Gemeinsam haben die Feuerwehrleute, die dort gerade unterrichtet werden, am Dienstagvormittag mit einer Schweigeminute der beiden Kameraden aus Kloster Lehnin gedacht, <a href="https://www.rbb24.de/panorama/beitrag/2017/09/feuerwehrleute-tot-unfall-autobahn-a2-brandenburg.html">die beim nächtlichen Einsatz auf der Autobahn A2 ums Leben gekommen sind.</a></i></p>
<p><i>An der &quot;Landesschule und Technischen Einrichtung für Brand- und Katastrophenschutz&quot; (LSTE) werden alle Feuerwehrleute des Landes regelmäßig geschult, unabhängig davon, ob sie einer Freiwilligen Feuerwehr oder einer Berufsfeuerwehr angehören. Aktuell durchlaufen 110 Feuerwehrleute die Lehrgänge. &nbsp;</i></p>
<p><i>&quot;Das Ereignis verdeutlicht einmal mehr, dass in den Einsätzen trotz bester Ausstattung und Ausbildung in den Feuerwehren immer ein Restrisiko bleibt&quot;, heißt es in einer Erklärung der LSTE, die Brandenburgs Innenministerium zugeordnet ist. rbb-Reporter Stefan Kunze hat dazu Heinz Rudolph befragt, der seit Mai 2015 die Schule leitet.</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">rbb: Herr Rudolph, wann haben Sie heute von dem Unglück erfahren? </h4>
<div class="textblock"><p>Rudolph: Ich bin heute am frühen Morgen durch den zuständigen Kreisbrandmeister und auch durch das Lagezentrum im Innenministerium informiert worden.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox intermediate count3 odd layoutlinkbox left layoutleft layoutlinkbox_left doctypeteaser" ><h2 class="boxheadline">Mehr zum Thema</h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypebeitrag" data-datetime='1504624479000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/09/feuerwehrleute-tot-unfall-autobahn-a2-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_09/Report/Zwei_Feuerwehrleute_54601781.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Ein umgekippter Feuerwehrwagen liegt am 05.09.2017 auf der Autobahn 2 kurz hinter der Ausfahrt Netzen (Brandenburg) (Quelle:dpa/Paul Zinken)" title="Ein umgekippter Feuerwehrwagen liegt am 05.09.2017 auf der Autobahn 2 kurz hinter der Ausfahrt Netzen (Brandenburg) (Quelle:dpa/Paul Zinken)" id="articlesContList_teaserbox_teaserList_manualteaser_1405724346"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/09/feuerwehrleute-tot-unfall-autobahn-a2-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Lkw rast in Unfallstelle</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Feuerwehrleute bei Einsatz auf der A2 getötet</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Bei einem Einsatz auf der A2 sind am Dienstag zwei Feuerwehrleute getötet worden. Nach einem Verkehrsunfall waren die beiden Männer damit beschäftigt, Hilfe zu leisten, als ein Lkw-Fahrer in die Unfallstelle fuhr.</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<h4 class="texttitle">Als Sie davon erfuhren, was ging Ihnen da durch den Kopf? </h4>
<div class="textblock"><p>Ich war schockiert, tief betroffen, es gehen einem schlagartig viele Dinge durch den Kopf: Ich dachte sowohl an die Familien, die Hinterbliebenen der beiden getöteten Kameraden, als auch an die Kameraden, die dabei waren. Das ist ein einschneidendes Erlebnis, vor allem für die Kameraden, die dann künftig in dieser Feuerwehr weiterhin ihre Aufgaben erfüllen müssen.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2131740091"></a>
					<h4 class="texttitle">Das Einsatzgebiet, die Autobahn, ist ja mittlerweile ein fast tägliches Einsatzgebiet...?</h4>
<div class="textblock"><p>Leider ist es trauriger Alltag. Der Autobahneinsatz birgt eine ganze Reihe besonderer Risiken, auch im Vergleich zum Einsatz auf Landes- oder Bundesstraßen. Deswegen haben wir&nbsp;an der Landesfeuerwehrschule in Eisenhüttenstadt als zentraler Ausbildungstätte auch extra eine Übungsfläche geschaffen: Eine 40 Meter lange &quot;Übungsanlage Autobahn&quot;: mit Leitplanken, mit Straßenbelägen verschiedenster Art, mit Straßensituationen, die die realitätsnahe Unfalldarstellung ermöglichen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1450387027"></a>
					<h4 class="texttitle">Es ist zwar noch nicht ganz klar, wie der Unfall sich heute morgen genau ereignet hat. Trotz der Übungen lassen sich solche Unglücke aber offenbar nicht immer verhindern...</h4>
<div class="textblock"><p>Also, das Unglück zeigt einmal mehr, dass jeder Einsatz, auch wenn die Einsatzkräfte noch so gut vorbereitet sind - technisch oder von der Ausbildung her - immer noch Restrisiken in sich birgt. Und das zeigt auch, wie gefährlich der Feuerwehrdienst ist. Es wird immer Restrisiken geben, das ist leider so.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1806067929"></a>
					<h4 class="texttitle">Als Landesfeuerwehrschule bilden Sie auch den Nachwuchs aus, die künftigen Feuerwehrleute. Befürchten Sie, dass solch ein Unglücksfall Auswirkungen hat?</h4>
<div class="textblock"><p>Also sicher ist es so, dass es einem sehr nahe geht, insbesondere den Feuerwehreinsatzkräften. Das wird natürlich auch Auswirkungen haben. Sie kennen das, wenn Sie als Autofahrer einen schweren Unfall gesehen haben, dann fahren Sie eine ganz Weile sicher ein Stückchen vorsichtiger, als Sie es sonst vielleicht im Alltag tun. Weil die Risiken besonders ins Bewusstsein gerückt werden. Und ich denke, als Feuerwehrmann hat das schlimme Unglück den Effekt, das man sich ganz besonders noch einmal mit den einzelnen Techniken und Taktiken im Einsatz vertraut macht und dass man sich ganz besonders gut auf die nächsten Einsätze vorbereitet.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					<figure class="picture right enlargeable"><a href="/content/dam/rbb/rbb/studio_frankfurt/2017/09/sonstige/Feuerwehreinsatz%202.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"><span class="ico ico_plus" title="vergrößern"><!-- Vergrößern --></span><img src="/content/dam/rbb/rbb/studio_frankfurt/2017/09/sonstige/Feuerwehreinsatz%202.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Einsatzübung auf dem Gelände der Landesfeuerwehrschule in Eisenhüttenstadt" title="Einsatzübung auf dem Gelände der Landesfeuerwehrschule in Eisenhüttenstadt" id="articlesContList_picture_1725029848"/></a><figcaption class="picturesubtext">Einsatzübung auf dem Gelände der Landesfeuerwehrschule</figcaption>
</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1767942672"></a>
					<h4 class="texttitle">Werden Sie aufgrund des Unfalls jetzt noch mehr auf Ihrer Autobahn-Teststrecke üben?</h4>
<div class="textblock"><p>Es ist bei uns ohnehin im Programm. Es ist Bestandteil unserer Ausbildung für Führungs- und Spezialkräfte. Es ist ja so, dass auch die Kommunen und Landkreise, also diejenigen, die die Feuerwehren betreiben, die Grundausbildung im Brand- und Katastrophenschutz vornehmen. Sie legen qausi schon die Grundlage. Und wir bilden natürlich unsere Führungskräfte ganz besonders auch für den Einsatz auf Autobahnen aus. Wir haben regelmäßig Unfallszenarien als Ausbildungsgegenstand in den Lehrgängen in Eisenhüttenstadt. Und auch künftig werden wir uns in besonderem Maße darauf fokussieren, das nötige Wissen für den Einsatz auf Autobahnen zu vermitteln. &nbsp;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2068632113"></a>
					<h4 class="texttitle">Hätte man den Unfall verhindern können, wenn man die Autobahn so lange gesperrt hätte, bis der Unfall aufgenommen und alles abtransportiert ist? Wäre das realistisch?</h4>
<div class="textblock"><p>Mir liegt bis jetzt kein detaillerter Einsatzbericht vor, und ich war auch nicht am Einsatzort. Deswegen kann ich das überhaupt nicht werten. Ich kann Ihnen aber sagen, was wir hier an der Landesfeuerwehrschule vermitteln.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1276747778"></a>
					<div class="textblock"><p>Es ist so, dass auf Autobahnen sehr schnell gefahren wird und dass hohe kinetische Energien frei werden, wenn Lastkraftwagen, aber auch Personenkraftwagen mit hoher Geschwindigkeit auf Autobahnen unterwegs sind. Schon daher gilt die Regel, dass man entgegen der Fahrtrichtung 600 bis 800 Meter vorher absperrt. Natürlich gibt es zeitlich gesehen eine Phase des Einsatzes, wo das noch nicht gewährleistet werden kann, weil die Einsatzstrukturen vor Ort erst aufgebaut werden müssen. Nicht überall ist das zeitnah möglich.</p>
<p>Das hängt immer auch von den örtlichen Gegegenheiten ab, von der Verkehrssituation; nicht immer fließt überhaupt noch Straßenverkehr. Manchmal ist es auch schon über mehrere hundert Meter zugestaut und die Feuerwehr hat Schwierigkeiten da hinzukommen, Sie kennen das Problem mit den Rettungsgassen. Also die Situationen sind sehr unterschiedlich. Die Führungskräfte müssen in der Lage sein, sich darauf einzustellen und darauf gilt es auch, die Ausbildung auszurichten.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					<figure class="picture left enlargeable"><a href="/content/dam/rbb/rbb/studio_frankfurt/2017/09/sonstige/Feuerwehreinsatz%203.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"><span class="ico ico_plus" title="vergrößern"><!-- Vergrößern --></span><img src="/content/dam/rbb/rbb/studio_frankfurt/2017/09/sonstige/Feuerwehreinsatz%203.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Einsatzübung auf dem Gelände der Landesfeuerwehrschule in Eisenhüttenstadt" title="Einsatzübung auf dem Gelände der Landesfeuerwehrschule in Eisenhüttenstadt" id="articlesContList_picture_1030867743_851099176"/></a><figcaption class="picturesubtext">In Eisenhüttenstadt wird unter realistischen Bedingungen trainiert.</figcaption>
</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1439319877"></a>
					<h4 class="texttitle">Wie haben die aktuellen Lehrgangsteilnehmer den Unfall aufgenommen? </h4>
<div class="textblock"><p>Wir haben zur Zeit 110 Lehrgangsteilnehmer hier und haben diese gleich am Morgen informiert, sofern sie es nicht schon aus den Medien wussten. Die waren auch alle sehr betroffen, und gemeinsam haben wir dann in einer Schweigeminute der Opfer, aber auch der Angehörigen, der Kameraden und Kameradinnen und der Freunde gedacht.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1692830167"></a>
					<h4 class="texttitle">Ist danach ein normaler Lehrgang weiter möglich?</h4>
<div class="textblock"><p>Wer vielleicht selbst aus dem Bereich Potsdam-Mittelmark kommt, wer vielleicht sogar die Kameraden kannte, für den wird es sehr schwer sein, zum Tagesgeschäft überzugehen. Auch andere nimmt das natürlich sehr stark mit, aber es ist eben so, dass man trotzdem weiter zum Tagesgeschäft übergehen muss. Das ist einfach so, die Feuerwehr muss funktionieren; und wer hier einmal zum Lehrgang gekommen ist, der muss natürlich sehen, dass er sich da in den Griff bekommt. Das ist natürlich anspruchsvoll, aber die Kameradinnen und Kameraden können damit umgehen. Im Übrigen haben wir für die Kameraden vor Ort auch die Notfallseelsorge: Das Einsatz-Nachsorgeteam und die psychosoziale Notfallversorgung des Landes Brandenburg sind dort tätig, um die Kameraden bei der Verarbeitung des Geschehenen zu unterstützen.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	
		<p class="textblock">Beitrag von Stefan Kunze</p>
	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2017/09/brandenburg-feuerwehrleute auf-a2-getoetet-interview-landesfeuerwehrschule-heinz-rudolph.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2017/09/brandenburg-feuerwehrleute auf-a2-getoetet-interview-landesfeuerwehrschule-heinz-rudolph.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							<html><body><h1>400 Bad request</h1>
Your browser sent an invalid request.
</body></html>

							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="https://www.rbb-online.de/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/panorama/beitrag/2017/09/brandenburg-feuerwehrleute auf-a2-getoetet-interview-landesfeuerwehrschule-heinz-rudolph.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/studiofrankfurt/beitraege/2017/09/a2-unglueck-interview-leiter-landesfeuerwehrschule.html" class="beitrag"><img src="/content/dam/rbb/rbb/studio_frankfurt/2017/09/sonstige/Heinz%20Rudolph%20Leiter%20der%20Einrichtung%20und%20Landesbranddirektor.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Heinz Rudolph, Leiter der Landesschule und Technische Einrichtung für Brand- und Katastrophenschutz (LSTE)" title="Heinz Rudolph, Leiter der Landesschule und Technische Einrichtung für Brand- und Katastrophenschutz (LSTE)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_968563086"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/beitraege/2017/09/a2-unglueck-interview-leiter-landesfeuerwehrschule.html" class="beitrag"><span class="manualteaserroofline">Interview nach A2-Unglück</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Der Einsatz auf Autobahnen ist besonders riskant&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Nach dem Tod von zwei Feuerwehrleuten auf der A2 herrscht landesweite Trauer. Zwei Männer mussten sterben, als sie Unfallopfern helfen wollten. Auch Heinz Rudolph, Leiter der Feuerwehrschule in Eisenhüttenstadt, ist erschüttert. Ein Schwerpunkt der Ausbildung dort ist der Einsatz auf Autobahnen. <i>Von Stefan Kunze</i></p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/studiofrankfurt/beitraege/2017/08/tag-der-offenen-tuer.html" class="beitrag"><img src="/studiofrankfurt/beitraege/2017/08/tag-der-offenen-tuer/_jcr_content/image.img.jpg/rendition=original/size=320x180.jpg" alt="Bloss nicht draußen bleiben (Quelle: rbb/Andreas Oppermann)" title="Bloss nicht draußen bleiben (Quelle: rbb/Andreas Oppermann)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_256253063"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/beitraege/2017/08/tag-der-offenen-tuer.html" class="beitrag"><span class="manualteaserroofline">Tag der offenen Tür</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Studio Frankfurt feiert zehn Jahre im Oderturm</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Seit zehn Jahren sendet der rbb aus dem Oderturm in Frankfurt (Oder). Das Regionalstudio ist 2007 mitten in die Stadt gezogen. Dabei hat es sich den Hörern und Zuschauern geöffnet. Das Studio ist gläsern. Jeder kann den Moderatoren, Redakteuren und Reportern beim Arbeiten zuschauen. Am Samstag, dem 9. September feiert das rbb-Regionalstudio zusammen mit den Hörfunkwellen, Fernsehsendungen und vielen Modertoren des rbb zehn Jahre im Oderturm. Am Abend dann findet ein exklusives Hörerkonzert von Antenne Brandenburg mit Keimzeit statt.</p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/studiofrankfurt/beitraege/2017/08/kreuzfahrt-nach-schwedt.html" class="beitrag"><img src="/content/dam/rbb/rbb/studio_frankfurt/2017/08/rbb-Reporter/kreuzfahrt-schwedt_169_1.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Flusskreuzfahrtschiff MS Princess am Anleger in Schwedt/Oder" title="Flusskreuzfahrtschiff MS Princess am Anleger in Schwedt/Oder" id="teaserListCenter_teaserbox_teaserList_automaticteaser_142931734"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/beitraege/2017/08/kreuzfahrt-nach-schwedt.html" class="beitrag">
			<span class="manualteasertitle">Kreuzfahrt nach Schwedt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Rund 100 Mal werden Flusskreuzfahrtschiffe dieses Jahr in Schwedt anlegen – doppelt so oft wie im Vorjahr. Die Stadt freut sich darüber und findet, es könnten ruhig noch mehr kommen. Doch die Gäste nutzen die Angebote direkt in der Stadt Schwedt bisher kaum. <i>Von Uta Schleiermacher</i><br>
</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="teaserbox first last count1 odd layoutstandard layouttopicmarker doctypeteaser rbb24top" ><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article class="manualteaser first count1 odd layoutstandard doctypebeitrag" data-datetime='1504624479000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/09/feuerwehrleute-tot-unfall-autobahn-a2-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_09/Report/Zwei_Feuerwehrleute_54601781.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Ein umgekippter Feuerwehrwagen liegt am 05.09.2017 auf der Autobahn 2 kurz hinter der Ausfahrt Netzen (Brandenburg) (Quelle:dpa/Paul Zinken)" title="Ein umgekippter Feuerwehrwagen liegt am 05.09.2017 auf der Autobahn 2 kurz hinter der Ausfahrt Netzen (Brandenburg) (Quelle:dpa/Paul Zinken)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1405724346"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/09/feuerwehrleute-tot-unfall-autobahn-a2-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Lkw rast in Unfallstelle</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zwei Feuerwehrmänner sterben bei Einsatz auf der A2</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard doctypebeitrag" ><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/09/Datenauswertung-Kriminalitaetsbelastete-Orte-Berlin-Statistik.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_09/Report/Aufmacher-Kriminalit-t.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Polizisten führen am 23.05.2017 in Berlin am Kottbusser Tor festgenommene mutmaßliche Taschendiebe ab (Quelle: dpa/ Paul Zinken)" title="Polizisten führen am 23.05.2017 in Berlin am Kottbusser Tor festgenommene mutmaßliche Taschendiebe ab (Quelle: dpa/ Paul Zinken)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1995905518"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/09/Datenauswertung-Kriminalitaetsbelastete-Orte-Berlin-Statistik.html" class="beitrag"><span class="manualteaserroofline">rbb|24-exklusiv | Datenanalyse</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tatort Berlin</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count3 odd layoutstandard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/politik/beitrag/2017/09/queransteiger-an-berliner-problemschule-packt-aus.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_09/Report/lehrerin.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Lehrerin wischt die Tafel (Quelle Symbolbild: picture alliance/Bildagentur-online)" title="Lehrerin wischt die Tafel (Quelle Symbolbild: picture alliance/Bildagentur-online)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_873485899"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2017/09/queransteiger-an-berliner-problemschule-packt-aus.html" class="beitrag"><span class="manualteaserroofline">Quereinsteiger | Lehrerin nach nur einer Woche Crashkurs</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Mir wurde das Blaue vom Himmel versprochen&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count4 even layoutstandard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/politik/wahl/tegel/beitraege/abstimmung-tegel-flughafen-anwohner.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_09/rbb-reporter/IMG_3846.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Graffiti Sporthalle Uranusweg (Quelle: rbb/ Jan Menzel)" title="Graffiti Sporthalle Uranusweg (Quelle: rbb/ Jan Menzel)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1487527071"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/wahl/tegel/beitraege/abstimmung-tegel-flughafen-anwohner.html" class="beitrag"><span class="manualteaserroofline">Tegel-Serie | Verdrängung und steigende Mieten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tegel-Anwohnern macht Schließung Angst</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser last count5 odd layoutstandard doctypebeitrag" ><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/09/hauptstadt-verbrechen-kriminalitaetsbelastete-orte-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_09/imago/DEALER.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Symbolbild: Dealer verkaufen Drogen im Görlitzer Park in Berlin (Quelle: Imago/ Olaf Selchow)" title="Symbolbild: Dealer verkaufen Drogen im Görlitzer Park in Berlin (Quelle: Imago/ Olaf Selchow)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1083929281"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/09/hauptstadt-verbrechen-kriminalitaetsbelastete-orte-berlin.html" class="beitrag"><span class="manualteaserroofline">Kriminalitätsbelastete Orte Berlins</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Drogengeschäfte für ein kleines Taschengeld</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="snippet first count1 odd snippet layoutstandard" ><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>
<section class="teaserbox last count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
    <section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
	    <article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
	        <span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
	        <figure class="manualteaserpicture">
	            <img src="" alt="Bild in groß"/>
	            <figcaption>Bildunterschrift</figcaption>
	        </figure>
	    </article>
	</section>
<footer id="footer" role="contentinfo">
    <div class="footer_content jsb_ jsb_toggle">
        <a class="back_to_top" role="button" href="#top">nach oben</a>

        <h4 class="logo"><a href="http://www.rbb-online.de/">rbb Online</a></h4>

        <a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

        <ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
        	
	       	
        	
            <li>
                <h4 class="title"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb|24</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb|24</label>
                	<select size="1">
                	<option value="/index.html">Startseite</option>
                    <option value="/politik/index.html">Politik</option>
                    <option value="/wirtschaft/index.html">Wirtschaft</option>
                    <option value="/kultur/index.html">Kultur</option>
                    <option value="/sport/index.html">Sport</option>
                    <option value="/panorama/index.html">Panorama</option>
                    <option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
                    <option value="/studiocottbus/index.html">Studio Cottbus</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/index.html" class="uebersicht">Startseite</a></li>
                    <li><a href="/politik/index.html" class="uebersicht">Politik</a></li>
                    <li><a href="/wirtschaft/index.html" class="uebersicht">Wirtschaft</a></li>
                    <li><a href="/kultur/index.html" class="uebersicht">Kultur</a></li>
                    <li><a href="/sport/index.html" class="uebersicht">Sport</a></li>
                    <li><a href="/panorama/index.html" class="uebersicht">Panorama</a></li>
                    <li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
                    <li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb-online.de</label>
                	<select size="1">
                	<option value="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</option>
                    <option value="https://www.rbb-online.de/radio/index.html">Radioprogramme</option>
                    <option value="http://mediathek.rbb-online.de/tv">Mediathek</option>
                    <option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
                    <li><a href="https://www.rbb-online.de/radio/index.html" class="uebersicht">Radioprogramme</a></li>
                    <li><a href="http://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="https://www.rbb-online.de/kontakt/index.html" class="contact">Kontakt &amp; Service</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Kontakt &amp; Service</label>
                	<select size="1">
                	<option value="/hilfe/index.html">Hilfe</option>
                    <option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
                    <option value="https://www.rbb-online.de/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
                    <option value="https://www.rbb-online.de/radio/frequenzen/index.html">Frequenzen - Radio</option>
                    <option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
                    <option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
                    <option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
                    <li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
                    <li><a href="https://www.rbb-online.de/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
                    <li><a href="https://www.rbb-online.de/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
                    <li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Der rbb</label>
                	<select size="1">
                	<option value="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Unternehmen</option>
                    <option value="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</option>
                    <option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
                    <option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
                </ul>
            </li>
			
        </ul>

        <a class="ard_logo" href="http://www.ard.de/">ARD.de</a>

        <ul class="logo_list">
	       	
            <li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
            
            <li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
            
            <li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
            
            <li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
            
            <li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
            
            <li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
            
            <li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
            
            <li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
            
            <li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
            
        </ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
    </div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>