<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Bankgebäude stark beschädigt - Unbekannte sprengen Geldautomaten in Burg  | rbb|24 - Nachrichten aus Berlin und Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Brandenburg, Spree-Neiße"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2017/10/geldautomat-gesprengt-burg-spreewald.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/beitrag/2017/10/geldautomat-gesprengt-burg-spreewald.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2017/2017_10/rbb-Reporter/burgspreewaldgeldautomatgesprengt.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Unbekannte sprengen Geldautomaten in Burg"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2017/2017_10/rbb-Reporter/burgspreewaldgeldautomatgesprengt.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2017/10/geldautomat-gesprengt-burg-spreewald.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Unbekannte sprengen Geldautomaten in Burg"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2017/2017_10/rbb-Reporter/burgspreewaldgeldautomatgesprengt.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2017/10/geldautomat-gesprengt-burg-spreewald';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutstandard site_r24 layoutrbb_sendeplatz_programmbeitrag" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Unbekannte sprengen Geldautomaten in Burg","handle":"/content/rbb/r24/panorama/beitrag/2017/10/geldautomat-gesprengt-burg-spreewald","media":1,"createDate":20171011,"doctype":17,"login":1,"lang":"de","uuid":"052d206e-c4be-44f0-8608-a1df8a83b102","lastModified":201710110937,"tags":["redaktionell:regionen/brandenburg","redaktionell:regionen/regionen_brdg/spree_neisse"],"chapter":["Panorama","Beiträge Panorama","2017 10"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="/index.html" title="RBB">rbb|24 (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="https://www.rbb-online.de/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="https://www.rbb-online.de/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="stark bew&ouml;lkt, leichter Spr&uuml;hregen" title="stark bew&ouml;lkt, leichter Spr&uuml;hregen" class="weather_icon" src="/basis/grafik/icons/wetter/321000.png"> 14&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt, leichter Spr&uuml;hregen" title="stark bew&ouml;lkt, leichter Spr&uuml;hregen" class="weather_icon" src="/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">14 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig, leichter Spr&uuml;hregen" title="wolkig, leichter Spr&uuml;hregen" class="weather_icon" src="/basis/grafik/icons/wetter/121000.png"><span class="wetter_temp">14 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb24.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Nachrichten</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/index.html" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Panorama</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Panorama"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

		<li class="first berlintran"><a href="/panorama/-berlin-trans-istanbul.html" title="IGA in Berlin">IGA in Berlin</a></li>

		
	
		
		

		<li class="last stadtdermi"><a href="/panorama/stadt-der-mieter.html" title="Neue Pandas im Zoo">Neue Pandas im Zoo</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">

    



  
  	    <section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<figure class="picture"><div class="manualteaserpicture player audio   "
		data-media-ref="/panorama/beitrag/2017/10/geldautomat-gesprengt-burg-spreewald.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212017%212017_10%21rbb-Reporter%21burgspreewaldgeldautomatgesprengt.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24708x398.jpg.jsn"
	data-analytics='{"ATIxtn2":"26","chapter":["- - Video + Audio - -","AV"],"duration":29,"termids":["3.4"]}'
		data-player-config='{}'><a href="#"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_10/rbb-Reporter/burgspreewaldgeldautomatgesprengt.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg" alt="In Burg im Spreewald wurde am 10.10.2017 ein Geldautomat einer Sparkassenfiliale gesprengt. (Quelle: rbb/Daniel Jorewitz)" title="In Burg im Spreewald wurde am 10.10.2017 ein Geldautomat einer Sparkassenfiliale gesprengt. (Quelle: rbb/Daniel Jorewitz)"/></a>
</div><figcaption>Audio: Antenne Brandenburg | 11.10.2017 | Daniel Jorewitz </figcaption></figure><!--  -->
	


<h3><span class="roofline">Bankgebäude stark beschädigt</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Unbekannte sprengen Geldautomaten in Burg</span>
</h3><time class="archivedisclaimer" datetime="2017-10-11T09:33">11.10.17 | 09:33</time>


<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/panorama/beitrag/2017/10/geldautomat-gesprengt-burg-spreewald.html", "description": "", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Unbekannte%20sprengen%20Geldautomaten%20in%20Burg%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Unbekannte%20sprengen%20Geldautomaten%20in%20Burg%20%28www.rbb24.de%29%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpanorama%2Fbeitrag%2F2017%2F10%2Fgeldautomat-gesprengt-burg-spreewald.html" title="via E-Mail teilen">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/panorama/beitrag/2017/10/geldautomat-gesprengt-burg-spreewald.htm/listall=on/print=true.html" target="_blank" title="Seite drucken">Seite drucken</a>
			</li>
		</ul>
	</div>





	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Unbekannte haben in der Nacht zum Mittwoch einen Geldautomaten in Burg (Spree-Neiße) gesprengt. Dabei wurde das Gebäude, in dem sich die Bankfiliale befindet, stark beschädigt.&nbsp;Das teilte die Polizei am Mittwochmorgen mit. </p>
<p>Ob die Täter Geld erbeutet haben, war zunächst noch unklar. Auch die Höhe des Schadens konnte die Polizei noch nicht beziffern.&nbsp;Das Landeskriminalamt hat die Ermittlungen übernommen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Immer wieder Geladautomaten in Brandenburg gesprengt</h4>
<div class="textblock"><p>In den vergangenen Monaten wurden in Brandenburg in mehr als 30 Fällen Geldautomaten gesprengt. Das Landeskriminalamt vermutet, dass organisierte Banden hinter den Sprengungen stecken. Es wurde eine Sonderkomission gebildet, die den Tätern das Handwerk legen soll.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>

<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2017/10/geldautomat-gesprengt-burg-spreewald.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2017/10/geldautomat-gesprengt-burg-spreewald.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1507713710083"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="https://www.rbb-online.de/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/panorama/beitrag/2017/10/geldautomat-gesprengt-burg-spreewald.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</section>
      



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='1507713378000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/10/Auktion-Walter-Ulbrichts-Nachlass-versteigern.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_10/Presse/ulbrichtdokumente2_309.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Im Auktionshaus Carsten Zeige werden am 21.10.2017 Dokumente aus dem Nachlass von Walter Ulbricht versteigert. Unter anderem gehört Ulbrichts Ausweis als Mitglied des Zentralkomitees der KPD dazu. (Quelle: Auktionshaus Carsten Zeige)" title="Im Auktionshaus Carsten Zeige werden am 21.10.2017 Dokumente aus dem Nachlass von Walter Ulbricht versteigert. Unter anderem gehört Ulbrichts Ausweis als Mitglied des Zentralkomitees der KPD dazu. (Quelle: Auktionshaus Carsten Zeige)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1059207558"/></a></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2017/10/Auktion-Walter-Ulbrichts-Nachlass-versteigern.html" class="beitrag"><span class="manualteaserroofline">Auktion von Walter Ulbrichts Nachlass</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wer hat die Absicht seinen Ausweis zu ersteigern?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Walter Ulbricht war der mächtigste Mann in der DDR, auf sein Geheiß wurde die Mauer errichtet. Aus seinem Nachlass werden nun zehn, sehr private Dokumente versteigert. Angesetzt sind 10.000 Euro - für alles zusammen.<br>
<br>
</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/10/potsdam-klimafolgen-forschung-institut-pik-25-jahre.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_10/dpa-Account/stock-kl.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Manfred Stock neben einem Globus am 14.8.2003 im Potsdam-Institut für Klimafolgenforschung (Quelle: dpa/Ralf Hirschberger)" title="Manfred Stock neben einem Globus am 14.8.2003 im Potsdam-Institut für Klimafolgenforschung (Quelle: dpa/Ralf Hirschberger)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_319617034"/></a></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2017/10/potsdam-klimafolgen-forschung-institut-pik-25-jahre.html" class="beitrag"><span class="manualteaserroofline">25 Jahre Potsdam-Institut für Klimafolgenforschung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Damals hat man das Institut fast für einen Scherz gehalten&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Eine Handvoll Mitarbeiter, ein Provisorium als Institutssitz und viel Gegenwind von Klimawandel-Skeptikern - so fing es vor 25 Jahren an. Heute ist das Potsdam-Institut für Klimafolgenforschung eines der angesehensten seiner Art weltweit. <i>Von Anne Hoffmann</i></p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/panorama/beitrag/av7/gefaehrlicher-lkw-verkehr.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_10/dpa-Account/LkwUnfall.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Symbolbild: Ein Feuerwehrauto steht vor einer Unfallstelle und einer Kollonne an LKWs (Quelle: dpa/Patrick Pleul)" title="Symbolbild: Ein Feuerwehrauto steht vor einer Unfallstelle und einer Kollonne an LKWs (Quelle: dpa/Patrick Pleul)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_232446233"/></a></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/av7/gefaehrlicher-lkw-verkehr.html" class="beitrag"><span class="manualteaserroofline">Video | Transitland Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mit dem LKW-Verkehr steigen auch die Risiken</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Brandenburg ist Transitland: Der LKW-Verkehr wächst kontinuierlich - und damit steigen auch die Unfallrisiken. Gibt es Alternativen? Wie kann der Transport effizienter gestaltet werden?<br>
</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="teaserbox first last count1 odd layoutstandard layouttopicmarker doctypeteaser rbb24top" ><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article class="manualteaser first count1 odd layoutstandard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/10/ulrike-von-moellendorf-gestorben-journalistin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_10/Sonstige/AS_Nachruf-M-llendorff_9430310__10-00-59-10.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Ulrike von Möllendorff (Quelle: rbb)" title="Ulrike von Möllendorff (Quelle: rbb)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_887747136"/></a></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2017/10/ulrike-von-moellendorf-gestorben-journalistin.html" class="beitrag"><span class="manualteaserroofline">Ehemalige Moderatorin der rbb-Abendschau</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fernsehjournalistin Ulrike von Möllendorff gestorben</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard doctypebeitrag" ><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/10/Kaiserschnitt-Interview-Abou-Dakn-Chefarzt-Geburtsklinik-Joseph-Berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_10/dpa-Account/53565916.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Symbolfoto: Mehr als jedes vierte Kind kam 2016 in Berlin und Brandenburg per Kaiserschnitt zur Welt. (Quelle: dpa/Britta Pedersen)" title="Symbolfoto: Mehr als jedes vierte Kind kam 2016 in Berlin und Brandenburg per Kaiserschnitt zur Welt. (Quelle: dpa/Britta Pedersen)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1255979276"/></a></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2017/10/Kaiserschnitt-Interview-Abou-Dakn-Chefarzt-Geburtsklinik-Joseph-Berlin.html" class="beitrag"><span class="manualteaserroofline">Interview | Umdenken in der Geburtsmedizin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die Kaiserschnittrate sollte deutlich niedriger sein&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count3 odd layoutstandard doctypebeitrag" data-datetime='1507491840000'><div class="manualteaserpicture"><a href="/politik/beitrag/2017/10/brandenburg-stichwahl-buergermeisterwahl-8-oktober.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_10/imago/234234234.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="In fünf Städten und Gemeinden in Brandenburg fanden am Sonntag Stichwahlen für die Bürgermeisterposten statt. Doberlug-Kirchhain, Eisenhüttenstadt, Glienicke, Königs Wusterhausen und Vetschau haben nun neue oder alte Stadtoberen. (Quelle: imago/dpa)" title="In fünf Städten und Gemeinden in Brandenburg fanden am Sonntag Stichwahlen für die Bürgermeisterposten statt. Doberlug-Kirchhain, Eisenhüttenstadt, Glienicke, Königs Wusterhausen und Vetschau haben nun neue oder alte Stadtoberen. (Quelle: imago/dpa)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1333129118"/></a></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2017/10/brandenburg-stichwahl-buergermeisterwahl-8-oktober.html" class="beitrag"><span class="manualteaserroofline">Bürgermeisterwahlen in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Erste Runde der Stichwahlen entschieden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count4 even layoutstandard doctypebeitrag" data-datetime='1507470060000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/10/orkantief-xavier-sturm-schaeden-ausnahmezustand-sonntag.html" class="beitrag"><img src="/content/dam/rbb/inf/2017_10_BILDER/DPA/Sturmtief_Xavier_thw_dpa.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Mitarbeiter der Feuerwehr und des Technischen Hilfswerks entfernen am 06.10.2017 in Berlin einen umgekippten Baum" title="Mitarbeiter der Feuerwehr und des Technischen Hilfswerks entfernen am 06.10.2017 in Berlin einen umgekippten Baum" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1457257465"/></a></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2017/10/orkantief-xavier-sturm-schaeden-ausnahmezustand-sonntag.html" class="beitrag"><span class="manualteaserroofline">Feuerwehr beendet Ausnahmezustand</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nach Orkan &quot;Xavier&quot; muss noch viel aufgeräumt werden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser last count5 odd layoutstandard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/politik/beitrag/2017/10/obdachlose-berlin-tiergarten-abschiebung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_10/dpa-Account/64398915.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Ein Obdachloser schläft in Berlin bei trockenem aber herbstlich anmutendem Wetter eingehüllt in einem Schlafsack im Tiergarten. (Quelle: dpa/Paul Zinken)" title="Ein Obdachloser schläft in Berlin bei trockenem aber herbstlich anmutendem Wetter eingehüllt in einem Schlafsack im Tiergarten. (Quelle: dpa/Paul Zinken)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_372800247"/></a></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2017/10/obdachlose-berlin-tiergarten-abschiebung.html" class="beitrag"><span class="manualteaserroofline">Brennpunkt Tiergarten </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Diskussion um Abschiebung von Obdachlosen entbrannt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="snippet first count1 odd snippet layoutstandard" ><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>
<section class="teaserbox last count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
    <section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
	    <article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
	        <span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
	        <figure class="manualteaserpicture">
	            <img src="" alt="Bild in groß"/>
	            <figcaption>Bildunterschrift</figcaption>
	        </figure>
	    </article>
	</section>
<footer id="footer" role="contentinfo">
    <div class="footer_content jsb_ jsb_toggle">
        <a class="back_to_top" role="button" href="#top">nach oben</a>

        <h4 class="logo"><a href="http://www.rbb-online.de/">rbb Online</a></h4>

        <a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

        <ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
        	
	       	
        	
            <li>
                <h4 class="title"><a href="/index.html" class="uebersicht">rbb|24</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb|24</label>
                	<select size="1">
                	<option value="/index.html">Startseite</option>
                    <option value="/politik/index.html">Politik</option>
                    <option value="/wirtschaft/index.html">Wirtschaft</option>
                    <option value="/kultur/index.html">Kultur</option>
                    <option value="/sport/index.html">Sport</option>
                    <option value="/panorama/index.html">Panorama</option>
                    <option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
                    <option value="/studiocottbus/index.html">Studio Cottbus</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/index.html" class="uebersicht">Startseite</a></li>
                    <li><a href="/politik/index.html" class="uebersicht">Politik</a></li>
                    <li><a href="/wirtschaft/index.html" class="uebersicht">Wirtschaft</a></li>
                    <li><a href="/kultur/index.html" class="uebersicht">Kultur</a></li>
                    <li><a href="/sport/index.html" class="uebersicht">Sport</a></li>
                    <li><a href="/panorama/index.html" class="uebersicht">Panorama</a></li>
                    <li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
                    <li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">rbb-online.de</label>
                	<select size="1">
                	<option value="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</option>
                    <option value="https://www.rbb-online.de/radio/index.html">Radioprogramme</option>
                    <option value="http://mediathek.rbb-online.de/tv">Mediathek</option>
                    <option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
                    <li><a href="https://www.rbb-online.de/radio/index.html" class="uebersicht">Radioprogramme</a></li>
                    <li><a href="http://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="https://www.rbb-online.de/kontakt/index.html" class="contact">Kontakt &amp; Service</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Kontakt &amp; Service</label>
                	<select size="1">
                	<option value="/hilfe/index.html">Hilfe</option>
                    <option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
                    <option value="https://www.rbb-online.de/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
                    <option value="https://www.rbb-online.de/radio/frequenzen/index.html">Frequenzen - Radio</option>
                    <option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
                    <option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
                    <option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
                    <li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
                    <li><a href="https://www.rbb-online.de/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
                    <li><a href="https://www.rbb-online.de/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
                    <li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
                </ul>
            </li>
			
        	
            <li>
                <h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>

                <form class="form" action="#"><fieldset>
                	<label class="hide">Der rbb</label>
                	<select size="1">
                	<option value="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Unternehmen</option>
                    <option value="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</option>
                    <option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
                    <option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
                    
                    </select>
                </fieldset></form>
                <ul>
                    <li><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
                    <li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
                </ul>
            </li>
			
        </ul>

        <a class="ard_logo" href="http://www.ard.de/">ARD.de</a>

        <ul class="logo_list">
	       	
            <li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
            
            <li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
            
            <li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
            
            <li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
            
            <li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
            
            <li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
            
            <li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
            
            <li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
            
            <li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
            
        </ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
    </div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>