<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Glücksatlas 2017: Der ganze Osten am unteren Ende des Glücks  | rbb|24 - Nachrichten aus Berlin und Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin, Brandenburg, Cottbus, Frankfurt (Oder)"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Die Berliner sind jetzt gl&uuml;cklicher als die Sachsen. Das war letztes Jahr noch anders. Doch Brandenburg ist auf dem vorletzten Platz des aktuellen Gl&uuml;cks-Rankings der Deutschen Post gelandet. Ganz allgemein ist man demnach im Osten am ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2017/11/gluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/beitrag/2017/11/gluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2017/2017_11/sonstige/gluecksbaerchi_1280x720.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Der ganze Osten am unteren Ende des Glücks"/>
<meta property="og:description" content="Die Berliner sind jetzt gl&#252;cklicher als die Sachsen. Das war letztes Jahr noch anders. Doch Brandenburg ist auf dem vorletzten Platz des aktuellen Gl&#252;cks-Rankings der Deutschen Post gelandet. Ganz allgemein ist man demnach im Osten am ungl&#252;cklichsten. &#160;"/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2017/2017_11/sonstige/gluecksbaerchi_1280x720.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2017/11/gluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Der ganze Osten am unteren Ende des Glücks"/>
<meta name="twitter:description" content="Die Berliner sind jetzt gl&#252;cklicher als die Sachsen. Das war letztes Jahr noch anders. Doch Brandenburg ist auf dem vorletzten Platz des aktuellen Gl&#252;cks-Rankings der Deutschen Post gelandet. Ganz allgemein ist man demnach im Osten am ungl&#252;cklichsten. &#160;"/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2017/2017_11/sonstige/gluecksbaerchi_1280x720.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2017/11/gluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Der ganze Osten am unteren Ende des Glücks","handle":"/content/rbb/r24/panorama/beitrag/2017/11/gluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen","createDate":20171106,"doctype":2,"login":1,"lang":"de","uuid":"565b252a-7b4e-40cb-af09-97f93fcb1f05","lastModified":201711071330,"tags":["redaktionell:regionen/berlin","redaktionell:regionen/brandenburg","redaktionell:regionen/regionen_brdg/cottbus","redaktionell:regionen/regionen_brdg/frankfurt__oder_"],"chapter":["Panorama","Beiträge Panorama","2017 11"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="/index.html" title="RBB">rbb|24 (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="https://www.rbb-online.de/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="https://www.rbb-online.de/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"> 8&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">9 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">7 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">9 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb24.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Nachrichten</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/index.html" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Panorama</h2>
	
	
	
	
		
	
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article" data-datetime="0"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_11/sonstige/gluecksbaerchi_1280x720.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg" alt="Collage: Ein Glücksbärchi schaut von einer Gewitterwolke auf ein tristes Feld in Brandenburg. (Quelle: imago/Thomas Becker, imago/UPIPhoto, Colourbox, Montage: rbb24)" title="Collage: Ein Glücksbärchi schaut von einer Gewitterwolke auf ein tristes Feld in Brandenburg. (Quelle: imago/Thomas Becker, imago/UPIPhoto, Colourbox, Montage: rbb24)" id="631150649"/></figure><h3>
	<span class="roofline">Glücksatlas 2017 | Zufriedenheit steigt minimal</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Der ganze Osten am unteren Ende des Glücks
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2017-11-07T11:14">07.11.17 | 11:14 Uhr</time><div class="shorttext"><p>Die Berliner sind jetzt glücklicher als die Sachsen. Das war letztes Jahr noch anders. Doch Brandenburg ist auf dem vorletzten Platz des aktuellen Glücks-Rankings der Deutschen Post gelandet. Ganz allgemein ist man demnach im Osten am unglücklichsten. &nbsp;</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/panorama/beitrag/2017/11/gluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen.html", "description": "Die Berliner sind jetzt glücklicher als die Sachsen. Das war letztes Jahr noch anders. Doch Brandenburg ist auf dem vorletzten Platz des aktuellen Glücks-Rankings der Deutschen Post gelandet. Ganz allgemein ist man demnach im Osten am unglücklichsten.  ", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Der%20ganze%20Osten%20am%20unteren%20Ende%20des%20Gl%C3%BCcks%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Der%20ganze%20Osten%20am%20unteren%20Ende%20des%20Gl%C3%BCcks%20%28www.rbb24.de%29%0A%0ADie%20Berliner%20sind%20jetzt%20gl%C3%BCcklicher%20als%20die%20Sachsen.%20Das%20war%20letztes%20Jahr%20noch%20anders.%20Doch%20Brandenburg%20ist%20auf%20dem%20vorletzten%20Platz%20des%20aktuellen%20Gl%C3%BCcks-Rankings%20der%20Deutschen%20Post%20gelandet.%20Ganz%20allgemein%20ist%20man%20demnach%20im%20Osten%20am%20ungl%C3%BCcklichsten.%20%26nbsp%3B%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpanorama%2Fbeitrag%2F2017%2F11%2Fgluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen.html" title="via E-Mail teilen">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/panorama/beitrag/2017/11/gluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen.htm/listall=on/print=true.html" target="_blank" title="Seite drucken">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Vergangenes Jahr titelten wir noch &quot;Selbst die Sachsen sind glücklicher als die Berliner&quot;. Dieses Jahr nun die erfreuliche Nachricht: Bundesweit gesehen ist Berlin auf Platz 15&nbsp; und damit einen Platz vor die sächsischen Nachbarn gerutscht, was die subjektiv empfundende Lebenszufriedenheit angeht. <a href="http://www.gluecksatlas.de/" target="_blank">Die wird alljährlich von der Deutschen Post für den &quot;Glücksatlas&quot; in 19 Regionen abgefragt</a> (der Atlas zählt auch Regionen wie Franken auf, die keine Bundesländer sind). Traurig ist jedoch, dass Brandenburg in der Erhebung mit Platz 18 auf dem vorletzten Platz gelandet ist - das Bundesland steht damit noch schlechter da als im vergangenen Jahr (Platz 17).<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Im Osten nichts Neues</h4>
<div class="textblock"><p>Nach den aktuellen Erhebungen sind die Menschen in den Neuen Bundesländern von allen Regionen deutschlandweit betrachtet am &quot;unglücklichsten&quot; - wenn auch in Thüringen, wie im Vorjahr, noch die zufriedensten Ostdeutschen leben (Platz 14). Danach kommen Berlin, Sachsen, gefolgt vom Vorjahresschlusslicht Mecklenburg-Vorpommern auf Platz 17 sowie Brandenburg und neuer traurigster Ort: Sachsen-Anhalt. &nbsp;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
				
					<div class="beitragsnippet intermediate count3 odd snippet layoutstandard" >
						<div class="textblock"><iframe id="datawrapper-chart-UCkmo" src="//datawrapper.dwcdn.net/UCkmo/1/" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="allowfullscreen" webkitallowfullscreen="webkitallowfullscreen" mozallowfullscreen="mozallowfullscreen" oallowfullscreen="oallowfullscreen" msallowfullscreen="msallowfullscreen" style="width: 0; min-width: 100% !important;" height="221"></iframe><script type="text/javascript">if("undefined"==typeof window.datawrapper)window.datawrapper={};window.datawrapper["UCkmo"]={},window.datawrapper["UCkmo"].embedDeltas={"100":371,"200":281,"300":281,"400":251,"500":251,"600":221,"700":221,"800":221,"900":221,"1000":221},window.datawrapper["UCkmo"].iframe=document.getElementById("datawrapper-chart-UCkmo"),window.datawrapper["UCkmo"].iframe.style.height=window.datawrapper["UCkmo"].embedDeltas[Math.min(1e3,Math.max(100*Math.floor(window.datawrapper["UCkmo"].iframe.offsetWidth/100),100))]+"px",window.addEventListener("message",function(a){if("undefined"!=typeof a.data["datawrapper-height"])for(var b in a.data["datawrapper-height"])if("UCkmo"==b)window.datawrapper["UCkmo"].iframe.style.height=a.data["datawrapper-height"][b]+"px"});</script></div>

					</div>
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1829079777"></a>
					<div class="textblock"><p><i>Die allgemeine Lebenszufriedenheit wird in jeder Region mit einer Skala von 0 = &quot;ganz und gar unzufrieden&quot; und 10 = &quot;ganz und gar zufrieden&quot; abgefragt. Daraus ergibt sich die durchschnittliche allgemeine Lebenszufriedenheit der Befragten in jeder Region.</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox intermediate count5 odd layoutlinkbox right layoutright layoutlinkbox_right doctypeteaser" ><h2 class="boxheadline">Mehr zum Thema</h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypebeitrag" data-datetime='1476783900000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2016/10/aktueller-gluecksatlas-berliner-ungluecklicher.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2016/2016_10/imago/gluecksatlas-berlin-2.JPG.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Menschen sitzen am U-Bahnhof Alexanderplatz (Quelle: imago/PEMAX)" title="Menschen sitzen am U-Bahnhof Alexanderplatz (Quelle: imago/PEMAX)" id="articlesContList_teaserbox_teaserList_manualteaser_474313571"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2016/10/aktueller-gluecksatlas-berliner-ungluecklicher.html" class="beitrag"><span class="manualteaserroofline">Aktueller "Glücksatlas"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Selbst die Sachsen sind glücklicher als die Berliner</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Traurige Sache: Die Hauptstadt ist nicht mehr die glücklichste Region Ostdeutschlands. Sogar in Sachsen ist man froheren Mutes. Und Brandenburg bleibt trüb. Doch es gibt auch gute Nachrichten - zumindest bundesweit gesehen.<br>
</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1254282291"></a>
					<h4 class="texttitle">Bundesweit liegt das Glück im Jahr 2017 bei 7,07 Punkten</h4>
<div class="textblock"><p>Der bundesdeutsche Glücks-Durchschnitt liegt bei 7,07 Punkten bei einer Skala bis 10. 2016 lag er bei 7,11 Punkten - die Deutschen sind also unglücklicher geworden.&nbsp;Schleswig-Holstein ist mit 7,43 Punkten zum fünften Mal in Folge die zufriedenste Region Deutschlands. Auf Platz 1 in Europa liegt erneut Dänemark. Die Dänen sind mit Abstand die glücklichsten Europäer, während Griechenland als Schlusslicht deutlich an Boden verliert – Deutschland liegt im europäischen Vergleich wie im Vorjahr auf Rang 9 im oberen Drittel.</p>
<p>Bemerkenswert positiv schneidet Brandenburg im Bereich Ehe und Partnerschaft ab: Mit 74,9 Prozent sind in keiner anderen Region so viele Menschen verheiratet oder leben mit einem Partner zusammen wie in der Mark. Aber die anderen Kategorien bewerten die Brandenburger hinsichtlich ihrer Zufriedenheit deutlich geringer als im Rest der Republik. Am größten ist der Abstand der Brandenburger (6,75) zum Bundesdurchschnitt im Bereich &quot;Haushaltseinkommen&quot; (6,17). &nbsp;</p>
<p>Die Berliner schneiden in den einzelnen Bereichen weiterhin unterdurchschnittlich ab. Am deutlichsten ist der Abstand der Hauptstädter zum Bundesdurchschnitt&nbsp; in den Bereichen &quot;Gesundheit&quot; (6,20 in Berlin, 6,50 im Schnitt) und &quot;Haushaltseinkommen&quot; (6,37 in Berlin, 6,75 im Schnitt). Die subjektiven Bewertungen werden tatsächlich durch die objektiven Indikatoren bestätigt: Mit 9,8 Prozent sind in keiner anderen Region so viele Menschen auf Arbeitsuche wie in Berlin. Gleichzeitig liegt das verfügbare Einkommen mit 19.095 Euro annähernd 2.500 Euro unter dem Bundesdurchschnitt.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1835504968"></a>
					<h4 class="texttitle">Engagierte Menschen sind zufriedener </h4>
<div class="textblock"><p>Neben regionalen Unterschieden bei der Lebenszufriedenheit untersucht der Glücksatlas 2017 den Zusammenhang zwischen &quot;nachhaltiger Lebensweise&quot; und Lebenszufriedenheit. Dabei zeigt sich, dass Menschen umso zufriedener sind, je mehr sie sich für soziale oder ökologische Belange engagieren. Knapp drei Viertel der Befragten haben das Gefühl, ihr persönliches Engagement bereichere ihr eigenes Leben. Während 68 Prozent ein persönliches Engagement für wichtig halten, setzen sich allerdings nur 23 Prozent tatsächlich aktiv im sozialen oder ökologischen Bereich ein, so die Ergebnisse des &quot;Deutsche Post Glücksatlas 2017&quot;. &nbsp;</p>
<p>Auch Ökologie und sozial verantwortliches Handeln sind den Deutschen sehr wichtig. 98 Prozent legen Wert auf &quot;Natur und Grün in der Umgebung&quot;, 82 Prozent sind &quot;gute Angebote im ÖPNV oder gute Fahrradwege&quot; wichtig. Aber nur 91 Prozent sind mit &quot;Natur und Grün in der Umgebung&quot; tatsächlich zufrieden und nur 56 Prozent mit dem vorhandenen Angebot im ÖPNV und bei den Fahrradwegen.</p>
<p>Jeder Vierte der Befragten ist bereit, deutlich mehr für ökologisch nachhaltig produzierte Lebensmittel auszugeben. Für ein Fahrzeug mit Elektroantrieb liegt die Mehrpreisakzeptanz bei sieben Prozent.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
					<div class="table layoutstandard"><table width="100%" cellspacing="0" cellpadding="1" border="1">
<tbody><tr class="count1 odd first"><td class="count1 odd first" style="text-align: center;"><b>Rang 2017</b></td>
<td class="count2 even" style="text-align: center;"><b>Rang 2016</b></td>
<td class="count3 odd"><b>Region</b></td>
<td class="count4 even" style="text-align: center;"><b>Glücksindex 2017</b></td>
<td class="count5 odd last" style="text-align: center;"><b>Glücksindex 2016</b></td>
</tr><tr class="count2 even"><td class="count1 odd first" style="text-align: center;">1</td>
<td class="count2 even" style="text-align: center;">(1)</td>
<td class="count3 odd">Schleswig-Holstein</td>
<td class="count4 even" style="text-align: center;">7,43<br>
</td>
<td class="count5 odd last" style="text-align: center;">7,41</td>
</tr><tr class="count3 odd"><td class="count1 odd first" style="text-align: center;">2</td>
<td class="count2 even" style="text-align: center;">(6)</td>
<td class="count3 odd">Hamburg</td>
<td class="count4 even" style="text-align: center;">7,28</td>
<td class="count5 odd last" style="text-align: center;">7,20</td>
</tr><tr class="count4 even"><td class="count1 odd first" style="text-align: center;">3</td>
<td class="count2 even" style="text-align: center;">(4)</td>
<td class="count3 odd">Baden</td>
<td class="count4 even" style="text-align: center;">7,28<br>
</td>
<td class="count5 odd last" style="text-align: center;">7,21</td>
</tr><tr class="count5 odd"><td class="count1 odd first" style="text-align: center;">4</td>
<td class="count2 even" style="text-align: center;">(5)</td>
<td class="count3 odd">Hessen</td>
<td class="count4 even" style="text-align: center;">7,27<br>
</td>
<td class="count5 odd last" style="text-align: center;">7,20</td>
</tr><tr class="count6 even"><td class="count1 odd first" style="text-align: center;">5</td>
<td class="count2 even" style="text-align: center;">(2)</td>
<td class="count3 odd">Franken</td>
<td class="count4 even" style="text-align: center;">7,26<br>
</td>
<td class="count5 odd last" style="text-align: center;">7,22</td>
</tr><tr class="count7 odd"><td class="count1 odd first" style="text-align: center;">6</td>
<td class="count2 even" style="text-align: center;">(8)</td>
<td class="count3 odd">Bayern (Süd)</td>
<td class="count4 even" style="text-align: center;">7,25<br>
</td>
<td class="count5 odd last" style="text-align: center;">7,17</td>
</tr><tr class="count8 even"><td class="count1 odd first" style="text-align: center;">7</td>
<td class="count2 even" style="text-align: center;">(3)</td>
<td class="count3 odd">Niedersachsen / Nordsee</td>
<td class="count4 even" style="text-align: center;">7,21</td>
<td class="count5 odd last" style="text-align: center;">7,22</td>
</tr><tr class="count9 odd"><td class="count1 odd first" style="text-align: center;">8</td>
<td class="count2 even" style="text-align: center;">(7)</td>
<td class="count3 odd">Nordrhein / Köln</td>
<td class="count4 even" style="text-align: center;">7,20</td>
<td class="count5 odd last" style="text-align: center;">7.18</td>
</tr><tr class="count10 even"><td class="count1 odd first" style="text-align: center;">9</td>
<td class="count2 even" style="text-align: center;">(10)<br>
</td>
<td class="count3 odd">Niedersachsen / Hannover</td>
<td class="count4 even" style="text-align: center;">7,19</td>
<td class="count5 odd last" style="text-align: center;">7,14</td>
</tr><tr class="count11 odd"><td class="count1 odd first" style="text-align: center;">10</td>
<td class="count2 even" style="text-align: center;">(13)</td>
<td class="count3 odd">Rheinland-Pfalz / Saarland</td>
<td class="count4 even" style="text-align: center;">7,15</td>
<td class="count5 odd last" style="text-align: center;">7,08</td>
</tr><tr class="count12 even"><td class="count1 odd first" style="text-align: center;">11</td>
<td class="count2 even" style="text-align: center;">(9)</td>
<td class="count3 odd">Württemberg</td>
<td class="count4 even" style="text-align: center;">7,14</td>
<td class="count5 odd last" style="text-align: center;">7,15</td>
</tr><tr class="count13 odd"><td class="count1 odd first" style="text-align: center;">12</td>
<td class="count2 even" style="text-align: center;">(11)</td>
<td class="count3 odd">Westfalen</td>
<td class="count4 even" style="text-align: center;">7,12</td>
<td class="count5 odd last" style="text-align: center;">7,12</td>
</tr><tr class="count14 even"><td class="count1 odd first" style="text-align: center;">13</td>
<td class="count2 even" style="text-align: center;">(12)</td>
<td class="count3 odd">Nordrhein / Düsseldorf</td>
<td class="count4 even" style="text-align: center;">7,11</td>
<td class="count5 odd last" style="text-align: center;">7,09</td>
</tr><tr class="count15 odd"><td class="count1 odd first" style="text-align: center;">14</td>
<td class="count2 even" style="text-align: center;">(14)<br>
</td>
<td class="count3 odd">Thüringen<br>
</td>
<td class="count4 even" style="text-align: center;">6,97</td>
<td class="count5 odd last" style="text-align: center;">6,94</td>
</tr><tr class="count16 even"><td class="count1 odd first" style="text-align: center;">15</td>
<td class="count2 even" style="text-align: center;">(16)</td>
<td class="count3 odd">Berlin</td>
<td class="count4 even" style="text-align: center;">6,94</td>
<td class="count5 odd last" style="text-align: center;">6,85</td>
</tr><tr class="count17 odd"><td class="count1 odd first" style="text-align: center;">16</td>
<td class="count2 even" style="text-align: center;">(15)</td>
<td class="count3 odd">Sachsen</td>
<td class="count4 even" style="text-align: center;">6,92</td>
<td class="count5 odd last" style="text-align: center;">6,88</td>
</tr><tr class="count18 even"><td class="count1 odd first" style="text-align: center;">17</td>
<td class="count2 even" style="text-align: center;">(19)<br>
</td>
<td class="count3 odd">Mecklenburg-Vorpommern</td>
<td class="count4 even" style="text-align: center;">6,89<br>
</td>
<td class="count5 odd last" style="text-align: center;">6,77</td>
</tr><tr class="count19 odd"><td class="count1 odd first" style="text-align: center;">18</td>
<td class="count2 even" style="text-align: center;">(17)</td>
<td class="count3 odd">Brandenburg</td>
<td class="count4 even" style="text-align: center;">6,86<br>
</td>
<td class="count5 odd last" style="text-align: center;">6,80</td>
</tr><tr class="count20 even last"><td class="count1 odd first" style="text-align: center;">19</td>
<td class="count2 even" style="text-align: center;">(18)</td>
<td class="count3 odd">Sachsen-Anhalt</td>
<td class="count4 even" style="text-align: center;">6,83<br>
</td>
<td class="count5 odd last" style="text-align: center;">6,78</td>
</tr></tbody></table>
<p class="tablesubtext">Quelle: Glücksatlas 2017 der Deutschen Post</p>
</div>
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2067807"></a>
					<div class="textblock"><p><i>Sendung: Antenne Brandenburg, 07.11.2017, 08.40 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2017/11/gluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2017/11/gluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1510063922067"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="https://www.rbb-online.de/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{"currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/panorama/beitrag/2017/11/gluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline">3 Kommentare</h2>

				
					<div class="actionbar">
						
							<a href="/panorama/beitrag/2017/11/gluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="30fb1a26-a544-4bb8-a0a7-04f6a0ddd59f" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">3.</span><time datetime="2017-11-07T11:59"><span>Glücklos in Brandenburg</span><span>Pdm.</span><span>Dienstag, 07.11.2017 | 11:59 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Das wundert nicht, wenn sogar die eigene Verwaltung seine Mitarbeiter seit vielen Jahren keine Wertschätzung entgegenbringt. Sogar die Feuerwehrleute und Lehrer müssen erfolgreich klagen und werden dann noch mit Almosen abgespeist.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/11/gluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen.htm/answerTo=30fb1a26-a544-4bb8-a0a7-04f6a0ddd59f/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="9d040762-88ca-4cf5-bc93-0ad504ca577e" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment editor jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">2.</span><time datetime="2017-11-07T11:44"><span>rbb24</span><span>Dienstag, 07.11.2017 | 11:44 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2017/11/gluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen.htm/listallcomments=on.html#73943d82-73e8-4e79-bfcf-8abf2845b64c" class="answer_referrer_link">[Horst] vom 07.11.2017 um 11:29</a></div>
				<p class="manualteasershorttext">Lieber Horst, Danke für den Hinweis. Da werden wir doch gleich mal bei der Post durchrufen und fragen, ob sie sich da unglücklicherweise verrechnet haben. Liebe Grüße aus der Redaktion</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/11/gluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen.htm/answerTo=9d040762-88ca-4cf5-bc93-0ad504ca577e/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="73943d82-73e8-4e79-bfcf-8abf2845b64c" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2017-11-07T11:29"><span>Horst</span><span>Berlin</span><span>Dienstag, 07.11.2017 | 11:29 Uhr</span></time></header>
				
				<p class="manualteasershorttext">&quot;Der bundesdeutsche Glücks-Durchschnitt liegt bei 7,07 Punkten bei einer Skala bis 10. 2016 lag er bei 7,11 Punkten - die Deutschen sind also unglücklicher geworden.&quot;<br/><br/>Kann es sein, dass Sie die Durchschnittswerte vertauscht haben? Denn bis auf 3 Regionen stieg der Wert bei allen an.<br/><br/></p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2017/11/gluecksatlas-2017-endlich-berliner-sind-gluecklicher-als-sachsen.htm/answerTo=73943d82-73e8-4e79-bfcf-8abf2845b64c/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/11/trabant-60-jahre-jubilaeum-baustart-trabbi.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_11/dpa-Account/Trabi5dpa.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Verkehr / Automobil: Trabant (VEB Sachsenring). Röntgenschnitt durch einen Trabant 601. Farbdruck. Aus: Pionierkalender 1966, 1. Auflage, Leipzig, DDR (Druckhaus Einheit), 1965 (Quelle: dpa / akg-images)." title="Verkehr / Automobil: Trabant (VEB Sachsenring). Röntgenschnitt durch einen Trabant 601. Farbdruck. Aus: Pionierkalender 1966, 1. Auflage, Leipzig, DDR (Druckhaus Einheit), 1965 (Quelle: dpa / akg-images)." id="teaserListCenter_teaserbox_teaserList_automaticteaser_538472171"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/11/trabant-60-jahre-jubilaeum-baustart-trabbi.html" class="beitrag"><span class="manualteaserroofline">60 Jahre Trabant</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nicht von Pappe</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Begehrt, berühmt, belächelt: Vor 60 Jahren lief im sächsischen Zwickau der erste Trabant vom Band. Die Produktion ist längst eingestellt, aber der Trabi lebt bis heute weiter. Zum Geburtstag 30 Fakten.<br>
</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/11/viele-taschendiebstaehle-berlin-studie-polizei-kampagne.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_11/imago/taschendiebstahl.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Symbolbild: Ein Taschendieb zieht eine Geldbörse aus der Umhängetasche eines Passanten. (Quelle: imago/MITO)" title="Symbolbild: Ein Taschendieb zieht eine Geldbörse aus der Umhängetasche eines Passanten. (Quelle: imago/MITO)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1545369986"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/11/viele-taschendiebstaehle-berlin-studie-polizei-kampagne.html" class="beitrag"><span class="manualteaserroofline">Berlin ist Spitze bei Taschendiebstahl</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Abgezogen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Wenn es um Taschendiebstahl geht, ist Berlin ganz vorne mit dabei. Wie der bundesweite Vergleich eines Internetportals zeigt, ist das Risiko bestohlen zu werden, nur in einer deutschen Stadt größer. Die Polizei kündigt bereits eine neue Kampagne an.<br>
</p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/11/berlin-wilmersdorf-mann-getoetet-Raetsel.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_11/dpa-News/mordbundesallee.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Zwei Polizeiwagen steht am 06.11.2017 in Berlin an der Bundesallee vor einem Geschäft. Dort war in der Nacht zum Montag ein Mann bei einem Raubüberfall auf offener Straße mit einem Messer niedergestochen worden. Der Mann starb an den Verletzungen. Seine Begleitung wurde schwer verletzt. (Quelle: dpa/Paul Zinken)" title="Zwei Polizeiwagen steht am 06.11.2017 in Berlin an der Bundesallee vor einem Geschäft. Dort war in der Nacht zum Montag ein Mann bei einem Raubüberfall auf offener Straße mit einem Messer niedergestochen worden. Der Mann starb an den Verletzungen. Seine Begleitung wurde schwer verletzt. (Quelle: dpa/Paul Zinken)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_2044629173"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/11/berlin-wilmersdorf-mann-getoetet-Raetsel.html" class="beitrag"><span class="manualteaserroofline">Berlin-Wilmersdorf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tod eines 21-Jährigen in der Bundesallee bleibt rätselhaft</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Warum ist ein 21-Jähriger am Montag in Berlin-Wilmersdorf erstochen worden? Der Polizei ermittelt in alle Richtungen und will derzeit auch noch nicht von einem Raubüberfall sprechen. &nbsp;</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="teaserbox first last count1 odd layoutstandard layouttopicmarker doctypeteaser rbb24top" ><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article class="manualteaser first count1 odd layoutstandard doctypebeitrag" data-datetime='1510037359000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/11/entschaerfung-weltkriegsbombe-potsdam-innenstadt.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_11/dpa-Account/bombe-potsdam.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Neubau der Investitionsbank des Landes Brandenburg (ILB) am 18.04.2016, neben dem Hauptbahnhof in Potsdam. (Quelle: dpa/Hirschberg)" title="Neubau der Investitionsbank des Landes Brandenburg (ILB) am 18.04.2016, neben dem Hauptbahnhof in Potsdam. (Quelle: dpa/Hirschberg)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_203053282"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2017/11/entschaerfung-weltkriegsbombe-potsdam-innenstadt.html" class="beitrag"><span class="manualteaserroofline">Weltkriegsbombe wird entschärft</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Südliche Potsdamer Innenstadt am Mittwoch lahmgelegt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard doctypebeitrag" ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2017/11/deutsche-bahn-bewerbungsmarathon.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_11/imago/bahnmitarbeiter.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Zwei Mitarbeiter der Deutschen Bahn stehen im Berliner Hauptbahnhof auf einem Bahnsteig. (Quelle: imago/Gerhard Leber)" title="Zwei Mitarbeiter der Deutschen Bahn stehen im Berliner Hauptbahnhof auf einem Bahnsteig. (Quelle: imago/Gerhard Leber)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_194943040"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2017/11/deutsche-bahn-bewerbungsmarathon.html" class="beitrag"><span class="manualteaserroofline">Bewerbungsgespräche am Band</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bahn sucht 1.000 neue Mitarbeiter - auch in Berlin</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count3 odd layoutstandard doctypesendeplatz" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/11/raubueberfall-berlin-wilmersdorf-mann-getoetet.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_11/dpa-News/bundesallee.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Ein Polizeibeamter steht am Tatort an der Bundesallee (Quelle: dpa/Paul Zinken)" title="Ein Polizeibeamter steht am Tatort an der Bundesallee (Quelle: dpa/Paul Zinken)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2039136597"/></a></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2017/11/raubueberfall-berlin-wilmersdorf-mann-getoetet.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Wilmersdorf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">21-Jähriger in der Bundesallee tot aufgefunden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count4 even layoutstandard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/politik/beitrag/2017/11/polizeiakademie-berlin-schueler-mit-kontakt-zu-kriminellem-clan.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_11/dpa-Account/polizeisch-ler-2.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Polizeischüler werden am 03.11.2017 in Berlin in der Berliner Polizeiakademie in einem Klassenraum bei einem Pressetermin von Journalisten befragt. (Quelle: dpa/Gambarini)" title="Polizeischüler werden am 03.11.2017 in Berlin in der Berliner Polizeiakademie in einem Klassenraum bei einem Pressetermin von Journalisten befragt. (Quelle: dpa/Gambarini)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1800575172"/></a></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2017/11/polizeiakademie-berlin-schueler-mit-kontakt-zu-kriminellem-clan.html" class="beitrag"><span class="manualteaserroofline">Verstoß gegen Anweisung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizeischüler soll Kontakt zu kriminellem Clan haben</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser last count5 odd layoutstandard doctypesendeplatz" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/11/radfahrer-umgekommen-unfall-transporter-reinickendorf.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_11/sonstige/fahrradunfallresidenzstrasse.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Am Abend des 06.11.2017 ereignete sich an der Ecke Residenzstraße/Emmentaler Straße in Berlin ein Unfall. Ein Transporter erfasste einen linksabbiegenden Radfahrer. Der Radfahrer verstarb noch am Unfallort. (Quelle: TNN)" title="Am Abend des 06.11.2017 ereignete sich an der Ecke Residenzstraße/Emmentaler Straße in Berlin ein Unfall. Ein Transporter erfasste einen linksabbiegenden Radfahrer. Der Radfahrer verstarb noch am Unfallort. (Quelle: TNN)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_669301637"/></a></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2017/11/radfahrer-umgekommen-unfall-transporter-reinickendorf.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Reinickendorf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Radfahrer stirbt auf Residenzstraße bei Unfall mit Transporter</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="snippet first count1 odd snippet layoutstandard" ><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>
<section class="teaserbox last count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/index.html" class="uebersicht">rbb|24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb|24</label>
							<select size="1">
							<option value="/index.html">Nachrichten</option>
							<option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
							<option value="/studiocottbus/index.html">Studio Cottbus</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/index.html">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/index.html">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/index.html">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/index.html" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/index.html" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/index.html" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/index.html">Radioprogramme</option>
							<option value="http://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/index.html" class="uebersicht">Radioprogramme</a></li>
							<li><a href="http://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/index.html" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/index.html">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/index.html">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="http://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>