<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Abriss der Fachhochschule beginnt - Bagger reißt erste Löcher in die Potsdamer FH  | rbb|24 - Nachrichten aus Berlin und Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Brandenburg, Potsdam"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Erst fehlte die Genehmigung f&uuml;r den Bagger, dann fehlten die Bauarbeiter - am Montag aber hat der Abriss der fr&uuml;heren Fachhochschule in Potsdam tats&auml;chlich begonnen. Im Herbst soll der DDR-Bau verschwunden sein."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />



<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2018/05/potsdam-fachhochschule-abriss-bagger.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/beitrag/2018/05/potsdam-fachhochschule-abriss-bagger.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_5/sonstige/fh-potsdam.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Bagger reißt erste Löcher in die Potsdamer FH"/>
<meta property="og:description" content="Erst fehlte die Genehmigung f&#252;r den Bagger, dann fehlten die Bauarbeiter - am Montag aber hat der Abriss der fr&#252;heren Fachhochschule in Potsdam tats&#228;chlich begonnen. Im Herbst soll der DDR-Bau verschwunden sein."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_5/sonstige/fh-potsdam.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2018/05/potsdam-fachhochschule-abriss-bagger.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Bagger reißt erste Löcher in die Potsdamer FH"/>
<meta name="twitter:description" content="Erst fehlte die Genehmigung f&#252;r den Bagger, dann fehlten die Bauarbeiter - am Montag aber hat der Abriss der fr&#252;heren Fachhochschule in Potsdam tats&#228;chlich begonnen. Im Herbst soll der DDR-Bau verschwunden sein."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_5/sonstige/fh-potsdam.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=6.2.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=6.2.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2018/05/potsdam-fachhochschule-abriss-bagger';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=6.2.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Bagger reißt erste Löcher in die Potsdamer FH","handle":"/content/rbb/r24/panorama/beitrag/2018/05/potsdam-fachhochschule-abriss-bagger","media":2,"createDate":20180501,"doctype":2,"login":1,"lang":"de","uuid":"930e61e9-63c6-4798-acbe-6dccd6675060","lastModified":201805071337,"tags":["redaktionell:regionen/brandenburg","redaktionell:regionen/regionen_brdg/potsdam"],"chapter":["Panorama","Beiträge Panorama","2018"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="active logo">
					
					<h1>
						<a href="https://www.rbb24.de/" title="RBB">rbb|24 (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/fernsehen/">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="https://www.rbb-online.de/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="https://www.rbb-online.de/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"> 24&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">24 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">24 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">23 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">25 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">23 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">25 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb24.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
	
			<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
			<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
			<nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
				<ul class="level_2">
					
							
								<li ><a href="/">Nachrichten</a></li>
							
						
					
							
								<li ><a href="/politik/">Politik</a></li>
							
						
					
							
								<li ><a href="/wirtschaft/">Wirtschaft</a></li>
							
						
					
							
								<li ><a href="/kultur/">Kultur</a></li>
							
						
					
							
								<li ><a href="/sport/">Sport</a></li>
							
						
					
							
								<li class="active"><a href="/panorama/">Panorama</a></li>
							
						
					
							
								<li ><a href="/politik/thema/2018/republica2018/">re:publica</a></li>
							
						
					
				</ul>
			</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Panorama</h2>
	
	
	
	
		
	
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article" data-datetime="0"><figure class="picture"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/panorama/beitrag/2018/05/potsdam-fachhochschule-abriss-bagger.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_5%21sonstige%21fh-potsdam.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"portal_20180507_fh-potsdam-bagger","rbbhandle":"/content/rbb/rbb/av/portal/video/v7/portal_20180507_fh-potsdam-bagger","ATIxtn2":"26","chapter":["- - Video + Audio - -","AV"],"isTrailer":false,"duration":39,"termids":["1.2.3.6.1","1.2.3.12.2","1.2.3.9.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_5/sonstige/fh-potsdam.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg" alt="Abriss der FH Potsdam. (Quelle: rbb/Teistler)" title="Abriss der FH Potsdam. (Quelle: rbb/Teistler)"/>
<div class="pictsrc">rbb/Teistler</div></div><figcaption>Video: rbb aktuell | 07.05.2018 <span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">rbb/Teistler</span> </figcaption></figure><h3>
	<span class="roofline">Abriss der Fachhochschule beginnt</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Bagger reißt erste Löcher in die Potsdamer FH
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2018-05-07T13:37">07.05.18 | 13:37 Uhr</time><div class="shorttext"><p>Erst fehlte die Genehmigung für den Bagger, dann fehlten die Bauarbeiter - am Montag aber hat der Abriss der früheren Fachhochschule in Potsdam tatsächlich begonnen. Im Herbst soll der DDR-Bau verschwunden sein.<br>
</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/panorama/beitrag/2018/05/potsdam-fachhochschule-abriss-bagger.html", "description": "Erst fehlte die Genehmigung für den Bagger, dann fehlten die Bauarbeiter - am Montag aber hat der Abriss der früheren Fachhochschule in Potsdam tatsächlich begonnen. Im Herbst soll der DDR-Bau verschwunden sein.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Bagger%20rei%C3%9Ft%20erste%20L%C3%B6cher%20in%20die%20Potsdamer%20FH%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Bagger%20rei%C3%9Ft%20erste%20L%C3%B6cher%20in%20die%20Potsdamer%20FH%20%28www.rbb24.de%29%0A%0AErst%20fehlte%20die%20Genehmigung%20f%C3%BCr%20den%20Bagger%2C%20dann%20fehlten%20die%20Bauarbeiter%20-%20am%20Montag%20aber%20hat%20der%20Abriss%20der%20fr%C3%BCheren%20Fachhochschule%20in%20Potsdam%20tats%C3%A4chlich%20begonnen.%20Im%20Herbst%20soll%20der%20DDR-Bau%20verschwunden%20sein.%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpanorama%2Fbeitrag%2F2018%2F05%2Fpotsdam-fachhochschule-abriss-bagger.html" title="via E-Mail teilen">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/panorama/beitrag/2018/05/potsdam-fachhochschule-abriss-bagger.htm/listall=on/print=true.html" target="_blank" title="Seite drucken">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Nach Verzögerungen soll der Abriss der ehemaligen Fachhochschule in Potsdam nun am Montag beginnen. Ein Bagger soll das Gebäude Stockwerk für Stockwerk abtragen, beginnend bei der Bibliothek im Nordteil.</p>
<p>Der Bau war in den vergangenen Monaten entkernt worden, schadstoffbelastete Materialien wurden entfernt. Bis August soll nun der oberirdische Bau abgetragen sein, im Herbst dann das gesamte Gebäude. Pro-Potsdam-Geschäftsführer Bert Nicke sagt, die Bauarbeiter würden versuchen, die Staubbelastung für die Anwohner gering zu halten, indem die Abbruchstellen mit Wasser berieselt werden.</p>
<p>Die Abrissarbeiten sollten ursprünglich in der vergangenen Woche starten. Für den Bagger fehlte jedoch zunächst die Genehmigung. Am Freitag war er zwar schon vor Ort - allerdings gingen die Bauarbeiter früh ins Wochenende.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1263785597"></a>
					<div class="textblock"><p>Das Gebäude - Skelettbau aus den 1970er Jahren - soll mit Abrissbaggern geschossweise abgetragen werden. Dabei müssen bis zum Herbst 30.000 Tonnen Schutt abtransportiert werden. Die entstehende Fläche soll dann für ein neues Viertel mit Wohn- und Geschäftshäusern genutzt werden.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2136168765"></a>
					<h4 class="texttitle">Initiative wollte Bau retten</h4>
<div class="textblock"><p>Gegen den Abriss gab es im Vorfeld Proteste: Damit würde ein weiteres Stück DDR-Geschichte aus der Stadt verschwinden. Neben dem ehemaligen Interhotel Mercure war die Fachhochschule eines der letzten verbliebenen Gebäude mit markanter DDR-Architektur in der historischen Stadtmitte.</p>
<p>Die Initiative &quot;Stadtmitte für alle&quot; hatte den Bau retten wollen und im vergangenen Jahr ein Kaufangebot über sechs Millionen Euro vorgelegt, das von der Stadt allerdings abgelehnt wurde. Die Initiative hatte vorgeschlagen, das Gebäude als &quot;Haus der Stadtgesellschaft&quot; zu nutzen, in dem Platz für Wohnungen, Vereine, Verbände und Wissenschaftsinstitute geschaffen werden sollte. Aus Sicht der Stadt passt das Gebäude aber nicht in das wiederaufgebaute, barock geprägte Umfeld mit Landtagsschloss und <a href="https://www.rbb24.de/kultur/beitrag/2018/02/beckmann-ausstellung-museum-barberini-potsdam.html">Museum Barberini</a>.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: Inforadio, 03.05.2018, 10 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2018/05/potsdam-fachhochschule-abriss-bagger.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2018/05/potsdam-fachhochschule-abriss-bagger.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1525701300692"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/panorama/beitrag/2018/05/potsdam-fachhochschule-abriss-bagger.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline">1 Kommentar</h2>

				
					<div class="actionbar">
						
							<a href="/panorama/beitrag/2018/05/potsdam-fachhochschule-abriss-bagger.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="724d0aaf-2611-45da-87bc-d5fbecc6dd65" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2018-05-07T13:55"><span>Sebastian T.</span><span>Berlin</span><span>Montag, 07.05.2018 | 13:55 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Solche Bilder wünsche ich mir irgendwann auch vom Hotel.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2018/05/potsdam-fachhochschule-abriss-bagger.htm/answerTo=724d0aaf-2611-45da-87bc-d5fbecc6dd65/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>



<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/05/sumpfkrebse-tiergarten-britzer-garten-fischereibetrieb-.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_5/sonstige/krebs-tiergarten.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Flusskrebs in Berlin Tiergarten. (Quelle: rbb/Abendschau)" title="Flusskrebs in Berlin Tiergarten. (Quelle: rbb/Abendschau)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1382870497"/></a><div class="pictsrc">rbb/Abendschau</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/05/sumpfkrebse-tiergarten-britzer-garten-fischereibetrieb-.html" class="beitrag"><span class="manualteaserroofline">Weiterverkauf an Restaurants oder Privatleute geplant</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schon mehr als 2.000 Berliner Sumpfkrebse gefangen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die Fangsaison hat begonnen: Der Amerikanische Sumpfkrebs, der sich im Tiergarten und im Britzer Garten in Berlin breitgemacht hat, wird jetzt von einem Fischer gejagt. Dieser verkauft die Tiere weiter - an Restaurants oder direkt an den Endverbraucher.</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/av7/tempelhof-schoeneberg-handyverbot-grundschule-sonnenschein.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_5/sonstige/handyverbot.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Ein Schüler der Karl-Sommerschein-Grundschule tippt etwas auf seinem Handy ein. (Quelle: rbb/Mittagsmagazin)" title="Ein Schüler der Karl-Sommerschein-Grundschule tippt etwas auf seinem Handy ein. (Quelle: rbb/Mittagsmagazin)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1251283137"/></a><div class="pictsrc">rbb/Mittagsmagazin</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av7/tempelhof-schoeneberg-handyverbot-grundschule-sonnenschein.html" class="beitrag"><span class="manualteaserroofline">Video | Handy-Verbot macht Schule</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Smartphone-Verbot an Berliner Schulen?</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die CDU fordert ein Smartphone-Verbot an Berliner Schulen - an der Carl-Sonnenschein-Schule in Tempelhof-Schöneberg lassen die Kinder ihre Handys bereits ausgeschaltet in den Taschen. Ein Mitnahmeverbot hat allerdings kaum Unterstützer.<br>
</p>
</div>


</article><article data-datetime='0' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/05/alkohol-boot-schiff-wasserschutzpolizei-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_5/dpa-news/Wasserschutzpolizei-Rheinsberg.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Symbolbild: Ein Wasserschutzpolizist winkt auf dem Rheinsberger See ein Boot zur Kontrolle heran. (Quelle: dpa/Woitas)" title="Symbolbild: Ein Wasserschutzpolizist winkt auf dem Rheinsberger See ein Boot zur Kontrolle heran. (Quelle: dpa/Woitas)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1847706437"/></a><div class="pictsrc">dpa/Woitas</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/05/alkohol-boot-schiff-wasserschutzpolizei-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Wasserschutzpolizei zieht Bilanz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mehr betrunkene Bootsführer in Brandenburg erwischt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die Wasserschutzpolizei sieht ein großes Problem, vor allem im Charterbereich: Die Zahl der alkoholisierten Bootsführer auf Brandenburgs Gewässern ist im vergangenen Jahr gestiegen. Mehr als 18.000 Schiffe und Boote wurden kontrolliert.</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article data-datetime='1525697266000' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2018/05/landrat-wahl-brandenburg-2018.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_5/sonstige/karte_wahl_landschaft_1.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Kollage - Eine Karte zeigt die Landkreise, in denen 2018 Landratswahlen stattfanden vor dem Hintergrund einer Brandenburger Landschaft (Bild: imago)" title="Kollage - Eine Karte zeigt die Landkreise, in denen 2018 Landratswahlen stattfanden vor dem Hintergrund einer Brandenburger Landschaft (Bild: imago)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1348692667"/></a><div class="pictsrc">dpa</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/05/landrat-wahl-brandenburg-2018.html" class="beitrag"><span class="manualteaserroofline">Abstimmungen in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zwei Landrat-Stichwahlen scheitern an geringer Wahlbeteiligung</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/05/baumbluetenfest-werder-unfall-fahrgeschaeft-frau-schwerverletzt.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_5/sonstige/BA_Unfall-Baumbluetenfest-Werder-NONSTOPNEWS_15312429__13-26-23-00.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="31-Jährige bei Unfall auf Baumblütenfest schwer verletzt (Quelle: rbb/NONSTOPNEWS)" title="31-Jährige bei Unfall auf Baumblütenfest schwer verletzt (Quelle: rbb/NONSTOPNEWS)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_23547659"/></a><div class="pictsrc">rbb/NONSTOPNEWS</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/05/baumbluetenfest-werder-unfall-fahrgeschaeft-frau-schwerverletzt.html" class="beitrag"><span class="manualteaserroofline">Bewusstlos neben Karussell gefunden</span><span class="hideme"> - </span>
			<span class="manualteasertitle">31-Jährige bei Unfall auf Baumblütenfest schwer verletzt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1525677360000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/05/berlin-tegel-auto-faehrt-in-bushaltestelle.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_5/sonstige/Auto-Buha-Unfall.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="06.05.2018, Berlin: Die Umgebung einer Bushaltestelle ist Markierungen der Unfallermittler der Polizei gekennzeichnet. Dort hatte nach bisherigen Erkenntnissen ein Autofahrer aufgrund der tiefstehenden Sonne die Kontrolle über seinen Pkw verloren mehrere Menschen verletzt, die sich an der Haltestelle aufhielten. (Quelle: dpa/Zinken)" title="06.05.2018, Berlin: Die Umgebung einer Bushaltestelle ist Markierungen der Unfallermittler der Polizei gekennzeichnet. Dort hatte nach bisherigen Erkenntnissen ein Autofahrer aufgrund der tiefstehenden Sonne die Kontrolle über seinen Pkw verloren mehrere Menschen verletzt, die sich an der Haltestelle aufhielten. (Quelle: dpa/Zinken)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1460985583"/></a><div class="pictsrc">dpa/Zinken</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/05/berlin-tegel-auto-faehrt-in-bushaltestelle.html" class="beitrag"><span class="manualteaserroofline">Unfall in Berlin-Tegel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Auto in Bushaltestelle gefahren - Ermittlungen laufen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1525638295000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/beitrag/2018/05/landratswahl-2018-barnim.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_04/presse/Daniel-Kurth-SPD-bearb.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Daniel Kurth/SPD (Quelle: Oliver Lang/SPD Brandenburg)" title="Daniel Kurth/SPD (Quelle: Oliver Lang/SPD Brandenburg)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1574053028"/></a><div class="pictsrc">Oliver Lang/SPD Brandenburg</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/05/landratswahl-2018-barnim.html" class="beitrag"><span class="manualteaserroofline">Landratswahl | Barnim</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Daniel Kurth scheitert am Quorum</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1525638420000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2018/05/landratswahl-2018-spree-neisse.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_04/presse/Harald-Altekr-ger-CDU-bearb.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Harald Altekrüger /CDU (Quelle: Bella Wuoo)" title="Harald Altekrüger /CDU (Quelle: Bella Wuoo)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1415911088"/></a><div class="pictsrc">Bella Wuoo</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/05/landratswahl-2018-spree-neisse.html" class="beitrag"><span class="manualteaserroofline">Landratswahl | Spree-Neiße</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Altekrüger schlägt Kubitzki in Spree-Neiße aus dem Feld</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>
<section class="count2 doctypeteaser even last layoutstandard teaserbox"><div class="count1 doctypeteaser first last layoutstandard manualteaser odd snippet"><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb|24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb|24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radioprogramme</option>
							<option value="http://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radioprogramme</a></li>
							<li><a href="http://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="http://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=6.2.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>