<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Schwager der vermissten Rebecca erneut festgenommen - Haftbefehl erlassen  | rbb|24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Der Schwager der vermissten Rebecca ist am Montag erneut festgenommen worden. Gegen den 27-J&auml;hrigen wurde Haftbefehl erlassen. Der Mann ist bereits seit Tagen im Fokus der Berliner Ermittler. Von der 15-J&auml;hrigen fehlt indes weiterhin jede ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2019/03/vermisste-rebecca-haftbefehl-schwager.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/beitrag/2019/03/vermisste-rebecca-haftbefehl-schwager.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_03/dpa-news/Rebecca_Ermittlungen_im_Fall_60498265.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Schwager der vermissten Rebecca erneut festgenommen"/>
<meta property="og:description" content="Der Schwager der vermissten Rebecca ist am Montag erneut festgenommen worden. Gegen den 27-J&#228;hrigen wurde Haftbefehl erlassen. Der Mann ist bereits seit Tagen im Fokus der Berliner Ermittler. Von der 15-J&#228;hrigen fehlt indes weiterhin jede Spur."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_03/dpa-news/Rebecca_Ermittlungen_im_Fall_60498265.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2019/03/vermisste-rebecca-haftbefehl-schwager.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Schwager der vermissten Rebecca erneut festgenommen"/>
<meta name="twitter:description" content="Der Schwager der vermissten Rebecca ist am Montag erneut festgenommen worden. Gegen den 27-J&#228;hrigen wurde Haftbefehl erlassen. Der Mann ist bereits seit Tagen im Fokus der Berliner Ermittler. Von der 15-J&#228;hrigen fehlt indes weiterhin jede Spur."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_03/dpa-news/Rebecca_Ermittlungen_im_Fall_60498265.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=8.9.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=8.9.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/panorama/vorlagen/layout/_jcr_content/properties/property_1474223677.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2019/03/vermisste-rebecca-haftbefehl-schwager';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=8.9.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Schwager der vermissten Rebecca erneut festgenommen","handle":"/content/rbb/r24/panorama/beitrag/2019/03/vermisste-rebecca-haftbefehl-schwager","createDate":20190304,"doctype":2,"login":1,"lang":"de","uuid":"0d3f8e42-58bd-4920-bd86-05e5cb68b592","lastModified":201903041933,"tags":["redaktionell:regionen/berlin"],"chapter":["Panorama","Beiträge Panorama","2019 03"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="nav-meta-weather-current-icon" src="/basis/grafik/icons/wetter/221000.png"><span class="nav-meta-weather-current-temp">7&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/221000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">9 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt, Regen" title="stark bew&ouml;lkt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/221000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-radio nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://mediathek.rbb-online.de/tv">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span></a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span></a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span></a>
				
				
			</li>
	<li class="nav-current nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span></a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/221000.png"><span class="nav-top-weather-current-temp">7&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/221000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">9 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt, Regen" title="stark bew&ouml;lkt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/221000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/panorama/",
            "name": "Panorama"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	
	
	
	
	
		
	
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="1551724260000"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_03/dpa-news/Rebecca_Ermittlungen_im_Fall_60498265.jpg.jpg/size=708x398.jpg" alt="Kriminaltechniker vor dem Haus von Rebeccas Schwester, wo die verschwundene 15-Jährige vor zwei Wochen übernachtet hatte. (Quelle: dpa/Bernd von Jutrczenka)" title="Kriminaltechniker vor dem Haus von Rebeccas Schwester, wo die verschwundene 15-Jährige vor zwei Wochen übernachtet hatte. (Quelle: dpa/Bernd von Jutrczenka)" id="869223162"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/Bernd von Jutrczenka</span></figcaption></figure><h3>
	<span class="roofline">Haftbefehl erlassen</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Schwager der vermissten Rebecca erneut festgenommen
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2019-03-04T19:31">04.03.19 | 19:31 Uhr</time><div class="shorttext"><p>Der Schwager der vermissten Rebecca ist am Montag erneut festgenommen worden. Gegen den 27-Jährigen wurde Haftbefehl erlassen. Der Mann ist bereits seit Tagen im Fokus der Berliner Ermittler. Von der 15-Jährigen fehlt indes weiterhin jede Spur.</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/panorama/beitrag/2019/03/vermisste-rebecca-haftbefehl-schwager.html", "description": "Der Schwager der vermissten Rebecca ist am Montag erneut festgenommen worden. Gegen den 27-Jährigen wurde Haftbefehl erlassen. Der Mann ist bereits seit Tagen im Fokus der Berliner Ermittler. Von der 15-Jährigen fehlt indes weiterhin jede Spur.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Schwager%20der%20vermissten%20Rebecca%20erneut%20festgenommen%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Schwager%20der%20vermissten%20Rebecca%20erneut%20festgenommen%20%28www.rbb24.de%29%0A%0ADer%20Schwager%20der%20vermissten%20Rebecca%20ist%20am%20Montag%20erneut%20festgenommen%20worden.%20Gegen%20den%2027-J%C3%A4hrigen%20wurde%20Haftbefehl%20erlassen.%20Der%20Mann%20ist%20bereits%20seit%20Tagen%20im%20Fokus%20der%20Berliner%20Ermittler.%20Von%20der%2015-J%C3%A4hrigen%20fehlt%20indes%20weiterhin%20jede%20Spur.%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpanorama%2Fbeitrag%2F2019%2F03%2Fvermisste-rebecca-haftbefehl-schwager.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/panorama/beitrag/2019/03/vermisste-rebecca-haftbefehl-schwager.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Im Fall der vermissten Rebecca ist am Montagabend der Schwager der 15-Jährigen erneut festgenommen worden. Der 27-Jährige war bereits am vergangenen Donnerstag vorübergehend festgenommen, am Freitag aber wieder auf freien Fuß gesetzt worden. </p>
<p>Die Staatsanwaltschaft Berlin hatte gegen diese Freilassung Beschwerde eingelegt, wie die Behörde und die Polizei Berlin am Montagabend in einer gemeinsamen Pressemitteilung erklärten. Der Ermittlungsreichter hat demnach antragsgemäß den Haftbefehl wegen des dringenden Verdachts des Totschlags erlassen.&nbsp;Ein Richter soll den Haftbefehl am Dienstagvormittag verkünden.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
				
				
				
				
				 			<div class="count2 even intermediate layoutstandard securesnippet snippet">
			<div class="jsb_ jsb_secureSnippet" data-jsb='{"code":"/content/rbb/r24/panorama/beitrag/2019/03/vermisste-rebecca-haftbefehl-schwager/jcr:content/articlesContList/securesnippet.securesnippet.html", "provider":"Twitter", "poster":"", "site":25}'></div>
		</div>
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Rebecca vor genau zwei Wochen verschwunden</h4>
<div class="textblock"><p>Vor genau zwei Wochen verschwand die 15-jährige Rebecca in Berlin - und bis heute fehlt von dem Mädchen jede Spur. Trotz intensiver Suche wurde Rebecca bisher weder lebend gefunden noch wurde ihre Leiche entdeckt. Die Kriminalpolizei geht davon aus, dass sie getötet wurde.&nbsp;</p>
<p>Die Spurensicherung des Landeskriminalamtes hatte das Haus der Schwester und des Schwagers im südlichen Teil Neuköllns am Freitag durchsucht. Die Auswertung könne Tage dauern, hieß es. Rebecca hatte in der Nacht zum 18.&nbsp;Februar, einem Montag, dort im Wohnzimmer übernachtet. Am Morgen war sie nicht mehr da und tauchte auch nicht in der Schule auf.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: Abendschau, 04.03.2019, 19:30 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2019/03/vermisste-rebecca-haftbefehl-schwager.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE1NTE3MjUzMjIsImlhdCI6MTU1MTcyNDcyMn0.0mrayZCS6Tr-3VHGLQzsj9Q29crKMs_-bTqf6D-uQ9U"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2019/03/vermisste-rebecca-haftbefehl-schwager.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1551724722156"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> zum Kommentieren von Beiträgen sowie unsere Richtlinien zum Datenschutz.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/panorama/beitrag/2019/03/vermisste-rebecca-haftbefehl-schwager.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='1551722291000' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/03/sturm-gewitter-rosenmontag-berlin-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_03/sontige/RB24_rbb24-16_00-Uhr-CF_25428036__16-00-21-24.jpg.jpg/size=320x180.jpg" alt="In Berlin und Brandenburg kommt es auf mehreren S-Bahn- und Zug-Linien zu Behinderungen. (Quelle: rbb)" title="In Berlin und Brandenburg kommt es auf mehreren S-Bahn- und Zug-Linien zu Behinderungen. (Quelle: rbb)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1223622160_471635098"/></a><div class="pictsrc">rbb</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2019/03/sturm-gewitter-rosenmontag-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Bäume auf Gleise gestürzt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sturmtief &quot;Bennet&quot; beeinträchtigt den Zugverkehr</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der Rosenmontag ist in Berlin und Brandenburg sehr ungemütlich verlaufen. Tief &quot;Bennet&quot; hat sich ausgetobt und besonders den Zug- und S-Bahnverkehr durcheinandergebracht. Und am Checkpoint Charly warnt kein Schild mehr vor dem Verlassen das amerikanischen Sektors.</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/03/prozess-tote-frau-bahndamm-berlin-pankow-plaedoyers.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_03/dpa-news/Prozess_wegen_Mord_u_60287494.jpg.jpg/size=320x180.jpg" alt="Prozess um Tot der jungen Frau am Bahndamm in Pankow - Angeklagter verdeckt sein Gesicht (Bild: dpa/Annette Riedl)" title="Prozess um Tot der jungen Frau am Bahndamm in Pankow - Angeklagter verdeckt sein Gesicht (Bild: dpa/Annette Riedl)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1223622160_427434517"/></a><div class="pictsrc">dpa/Annette Riedl</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2019/03/prozess-tote-frau-bahndamm-berlin-pankow-plaedoyers.html" class="beitrag"><span class="manualteaserroofline">Plädoyer der Berliner Staatsanwaltschaft </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tote Frau am Bahndamm: Anklage fordert lebenslange Haft</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der Fall der getöteten jungen Frau an einem Bahndamm in Pankow löste im vergangenen Frühsommer&nbsp;über die Berliner Stadtgrenzen hinaus Trauer und Entsetzen aus. Für den mutmaßlichen Täter fordert nun die Staatsanwaltschaft lebenslange Haft.</p>
</div>


</article><article data-datetime='0' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/03/rebecca-vermisste-15-jaehrige-berlin-britz.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_03/dpa-news/Rebecca-Ermittlungen.jpg.jpg/size=320x180.jpg" alt="Ein Kriminaltechniker der Berliner Polizei untersucht das Haus der Schwester der verschwundenen 15-jährigen Rebecca (Quelle: DPA/Bernd von Jutrczenka)" title="Ein Kriminaltechniker der Berliner Polizei untersucht das Haus der Schwester der verschwundenen 15-jährigen Rebecca (Quelle: DPA/Bernd von Jutrczenka)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1223622160_440781319"/></a><div class="pictsrc">dpa</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2019/03/rebecca-vermisste-15-jaehrige-berlin-britz.html" class="beitrag"><span class="manualteaserroofline">Fall Rebecca</span><span class="hideme"> - </span>
			<span class="manualteasertitle">180 Hinweise, aber keine heiße Spur</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Vor zwei Wochen verschwand die 15-jährige Rebecca, seitdem fehlt von ihr jede Spur. Die Berliner Polizei rechnet nicht damit, das Mädchen noch lebend zu finden. Der Verdacht gegen ihren Schwager konnte nicht erhärtet werden.<br>
</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/03/Berlin-Kleingartenkolonien-muessen-Infrastruktur-weichen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_02/dpa-account/laubenpieper.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Zwei Menschen arbeiten in einem Kleingarten in Frankfurt (Oder). Augenommen 2017 (Quelle: dpa/ Pleul)" title="Symbolbild: Zwei Menschen arbeiten in einem Kleingarten in Frankfurt (Oder). Augenommen 2017 (Quelle: dpa/ Pleul)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1360673258"/></a><div class="pictsrc">dpa/ Pleul</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/03/Berlin-Kleingartenkolonien-muessen-Infrastruktur-weichen.html" class="beitrag"><span class="manualteaserroofline">Schulen, Straßen, Turnhallen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Diese 15 Kleingartenkolonien sollen ab 2020 geräumt werden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1551623580000' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2019/03/Berlin-Erzieher-deutlich-mehr-Geld-Tarifeinigung-Angleichung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_03/dpa-news/190303_Erzieher_Streik.jpg.jpg/size=232x131.jpg" alt="Mit Plakaten und Transparenten demonstrierten Lehrer und Erzieher am 26.02.2019 in Berlin für mehr Gehalt. (Quelle: Kay Nietfeld / dpa)" title="Mit Plakaten und Transparenten demonstrierten Lehrer und Erzieher am 26.02.2019 in Berlin für mehr Gehalt. (Quelle: Kay Nietfeld / dpa)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_79952488"/></a><div class="pictsrc">dpa</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2019/03/Berlin-Erzieher-deutlich-mehr-Geld-Tarifeinigung-Angleichung.html" class="beitrag"><span class="manualteaserroofline">Gehaltssprung durch Tarifeinigung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Erzieher bekommen bis zu 580 Euro mehr im Monat</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1551722291000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/03/sturm-gewitter-rosenmontag-berlin-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_03/sontige/RB24_rbb24-16_00-Uhr-CF_25428036__16-00-21-24.jpg.jpg/size=232x131.jpg" alt="In Berlin und Brandenburg kommt es auf mehreren S-Bahn- und Zug-Linien zu Behinderungen. (Quelle: rbb)" title="In Berlin und Brandenburg kommt es auf mehreren S-Bahn- und Zug-Linien zu Behinderungen. (Quelle: rbb)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_471635098"/></a><div class="pictsrc">rbb</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2019/03/sturm-gewitter-rosenmontag-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Bäume auf Gleise gestürzt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sturmtief &quot;Bennet&quot; beeinträchtigt den Zugverkehr</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1551623222000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2019/03/einigung-tarifstreit-oeffentlicher-dienst.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_02/dpa-news/tarifeinigung.jpg.jpg/size=232x131.jpg" alt="Nach der Einigung in der Tarifverhandlung für den öffentlichen Dienst der Länder sprechen die Verhandlungsführer Frank Bsirske (l.) von Verdi und Matthias Kollatz zu den Journalisten. (Quelle: dpa/Britta Pedersen)" title="Nach der Einigung in der Tarifverhandlung für den öffentlichen Dienst der Länder sprechen die Verhandlungsführer Frank Bsirske (l.) von Verdi und Matthias Kollatz zu den Journalisten. (Quelle: dpa/Britta Pedersen)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_334763336"/></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2019/03/einigung-tarifstreit-oeffentlicher-dienst.html" class="beitrag"><span class="manualteaserroofline">Tarifeinigung für den öffentlichen Dienst</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Acht Prozent mehr Lohn - aber keine grundlegende Neuordnung</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/03/Kramp-Karrenbauer-Shitstorm-beleidigt-Intersexuelle.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_03/dpa-news/AKK.jpg.jpg/size=232x131.jpg" alt="Die Bundesvorsitzende der CDU, Annegret Kramp-Karrenbauer, steht vor dem Narrengericht in Stockach (Bild: dpa/Patrick Seeger)" title="Die Bundesvorsitzende der CDU, Annegret Kramp-Karrenbauer, steht vor dem Narrengericht in Stockach (Bild: dpa/Patrick Seeger)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1349962478"/></a><div class="pictsrc">dpa/Patrick Seeger</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/03/Kramp-Karrenbauer-Shitstorm-beleidigt-Intersexuelle.html" class="beitrag"><span class="manualteaserroofline">Berliner Politiker kritisieren Karnevalsauftritt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kramp-Karrenbauer erntet Shitstorm nach Intersexuellen-Spott</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb|24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb|24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radioprogramme</option>
							<option value="https://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radioprogramme</a></li>
							<li><a href="https://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=8.9.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>