<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Bedrohungen und Vorwürfe: Comedia Shapira, Rapper Fler und Berliner Polizei streiten im Netz  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Rapper Fler soll den Komiker Shahak Shapira in einer Sprachnachricht bedroht haben. Shapira ver&ouml;ffentlicht die Nachricht auf Twitter, die Polizei schaltet sich ein - und zwar gleich mehrfach, weil Shapira den Beamten vorwirft, seine ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_02/dpa-account/fler.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Rapper Fler bedroht junge Frau und Comedian Shapira im Netz"/>
<meta property="og:description" content="Rapper Fler soll den Komiker Shahak Shapira in einer Sprachnachricht bedroht haben. Shapira ver&#246;ffentlicht die Nachricht auf Twitter, die Polizei schaltet sich ein - und zwar gleich mehrfach, weil Shapira den Beamten vorwirft, seine Anzeige nicht ernstzunehmen."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_02/dpa-account/fler.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Rapper Fler bedroht junge Frau und Comedian Shapira im Netz"/>
<meta name="twitter:description" content="Rapper Fler soll den Komiker Shahak Shapira in einer Sprachnachricht bedroht haben. Shapira ver&#246;ffentlicht die Nachricht auf Twitter, die Polizei schaltet sich ein - und zwar gleich mehrfach, weil Shapira den Beamten vorwirft, seine Anzeige nicht ernstzunehmen."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_02/dpa-account/fler.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Rapper Fler bedroht junge Frau und Comedian Shapira im Netz","handle":"/content/rbb/r24/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin","createDate":20200229,"doctype":2,"login":1,"lang":"de","uuid":"d975b064-dda9-492d-a1e8-d1be4ae4085a","lastModified":202002291328,"tags":["redaktionell:regionen/berlin"],"chapter":["Panorama","Beiträge Panorama","2020 02"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="wolkig" title="wolkig" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/220000.png"><span class="nav-meta-weather-current-temp">8&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">8 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">9 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://www.ardmediathek.de/rbb/" target="_blank">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-coronaviru nav-top-list-item">
				
				<a href="/panorama/thema/2020/coronavirus/">
					
					<span class="nav-item-text">Coronavirus</span></a>
				
				
			</li>
	<li class="nav-itemname-berlinale nav-top-list-item">
				
				<a href="/kultur/berlinale/">
					
					<span class="nav-item-text">Berlinale</span></a>
				
				
			</li>
	<li class="nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span></a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span></a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span></a>
				
				
			</li>
	<li class="nav-current nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span></a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="wolkig" title="wolkig" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/220000.png"><span class="nav-top-weather-current-temp">8&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">8 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">9 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/panorama/",
            "name": "Panorama"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	




<!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="0"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_02/dpa-account/fler.jpg.jpg/size=708x398.jpg" alt="Der in Berlin geborene Rapper Fler, aufgenommen am 26.04.2009 bei einem Auftritt im ColumbiaClub in Berlin (Quelle: dpa/Pedersen)" title="Der in Berlin geborene Rapper Fler, aufgenommen am 26.04.2009 bei einem Auftritt im ColumbiaClub in Berlin (Quelle: dpa/Pedersen)" id="707636276"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/Pedersen</span></figcaption></figure><h3>
	<span class="roofline">Bedrohungen und Vorwürfe</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Rapper Fler bedroht junge Frau und Comedian Shapira im Netz
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2020-02-29T13:24">29.02.20 | 13:24 Uhr</time><div class="shorttext"><p>Rapper Fler soll den Komiker Shahak Shapira in einer Sprachnachricht bedroht haben. Shapira veröffentlicht die Nachricht auf Twitter, die Polizei schaltet sich ein - und zwar gleich mehrfach, weil Shapira den Beamten vorwirft, seine Anzeige nicht ernstzunehmen.<br>
</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.html", "description": "Rapper Fler soll den Komiker Shahak Shapira in einer Sprachnachricht bedroht haben. Shapira veröffentlicht die Nachricht auf Twitter, die Polizei schaltet sich ein - und zwar gleich mehrfach, weil Shapira den Beamten vorwirft, seine Anzeige nicht ernstzunehmen.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Rapper%20Fler%20bedroht%20junge%20Frau%20und%20Comedian%20Shapira%20im%20Netz%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Rapper%20Fler%20bedroht%20junge%20Frau%20und%20Comedian%20Shapira%20im%20Netz%20%28www.rbb24.de%29%0A%0ARapper%20Fler%20soll%20den%20Komiker%20Shahak%20Shapira%20in%20einer%20Sprachnachricht%20bedroht%20haben.%20Shapira%20ver%C3%B6ffentlicht%20die%20Nachricht%20auf%20Twitter%2C%20die%20Polizei%20schaltet%20sich%20ein%20-%20und%20zwar%20gleich%20mehrfach%2C%20weil%20Shapira%20den%20Beamten%20vorwirft%2C%20seine%20Anzeige%20nicht%20ernstzunehmen.%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpanorama%2Fbeitrag%2F2020%2F02%2Frapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_576273015"></a>
					<div class="textblock"><p>Der in Berlin lebende Comedian Shahak Shapira ist auf der Plattform Twitter offenbar vom Berliner Rapper Fler bedroht worden. Shapira veröffentliche auf dem Kurznachrichtendienst eine Sprachnachricht, in der Fler Shapira mit Beleidigungen überzieht <i>(„Ich werde dir so lange auf dein Gesicht hauen, dass du nie wieder reden kannst.“)</i>.&nbsp;</p>
<p>Auslöser des Streits ist der Vorwurf Shapiras, der Rapper habe bereits zuvor eine junge Frau auf Instagram bedroht. Die vermeintlich Betroffene schickte die Screenshots der Drohnachrichten an den Comedian und bat um Unterstützung. Shapira veröffentliche die Bilder auf seinem Instagram-Profil, dem 39.400 Nutzer folgen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline">Mehr zum Thema</h2><ul><li data-datetime='0' class="count1 doctypesendeplatz first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/09/rapper-fler-beleidigt-berliner-polizisten.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_09/imago/imago82142791h.jpg.jpg/size=320x180.jpg" alt="Polizeibeamter mit Polizeikelle in Berlin (Bild: imago images/Florian Gaertner)" title="Polizeibeamter mit Polizeikelle in Berlin (Bild: imago images/Florian Gaertner)" id="articlesContList_teaserbox_teaserList_manualteaser_694771465"/></a><div class="pictsrc">imago images/Florian Gaertner</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2019/09/rapper-fler-beleidigt-berliner-polizisten.html" class="sendeplatz"><span class="manualteaserroofline">Polizisten minutenlang beleidigt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Aufregung über Beschimpfungen von Rapper</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Mittlerweile hat sich auch die Polizei Berlin eingeschaltet. Auf Twitter schrieb ein Beamter der Pressestelle: &quot;Hmm... Haben nur wir ein Déjà Vu, oder wird da tatsächlich bald wieder ein Album gedroppt? Als &quot;Fanboys&quot; müssen wir diese beleidigende aggro Ansage natürlich trotzdem zur strafrechtlichen Prüfung weiterleiten.&quot;&nbsp; Offenbar unterstellt der Polizeibeamte Fler, dass die Beleidigungen Teil einer PR-Kampagne für ein neues Album des Rappers sei, &nbsp;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
				
				
				
				
				 			<div class="count4 even intermediate layoutstandard securesnippet snippet">
			<div class="jsb_ jsb_secureSnippet" data-jsb='{"code":"/content/rbb/r24/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin/jcr:content/articlesContList/securesnippet_1743532527.securesnippet.html", "provider":"", "poster":"", "site":25}'></div>
		</div>
				
				
				
		
			
				
				
				
				
				
				
				
				
				
				
				
				
				 			<div class="count5 intermediate layoutstandard odd securesnippet snippet">
			<div class="jsb_ jsb_secureSnippet" data-jsb='{"code":"/content/rbb/r24/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin/jcr:content/articlesContList/securesnippet.securesnippet.html", "provider":"", "poster":"", "site":25}'></div>
		</div>
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<h4 class="texttitle">Shapira schreibt, Polizei habe ihn &quot;belächelt&quot;</h4>
<div class="textblock"><p>Um 23.12 Uhr übte Shapira auf Twitter dann scharfe Kritik an den Polizisten auf der Wache in der Eberswalder Straße in Prenzlauer Berg: Er habe Strafanzeige gegen Fler erstatten wollen, sei vom zuständigen Beamten aber &quot;belächelt&quot; und weggeschickt worden.</p>
<p>Die Pressestelle der Polizei meldete sich daraufhin erneut via Twitter zu Wort. Man habe &quot;alle nötigen Schritte gemäß Legalitätsprinzip eingeleitet&quot;, hieß es. Das Legalitätsprinzip verpflichtet Sicherheitsbehörden dazu, bei Verdacht einer Straftat von Amts wegen zu ermitteln.&nbsp;</p>
<p>Das Scharmützel zwischen Fler, Shapira und der Polizei hat auf Twitter immer weitere Kreise gezogen, mittlerweile haben Nutzer die Nachrichten mehr als 1.000 Mal kommentiert.&nbsp;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
				
				
				
				
				 			<div class="count7 intermediate layoutstandard odd securesnippet snippet">
			<div class="jsb_ jsb_secureSnippet" data-jsb='{"code":"/content/rbb/r24/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin/jcr:content/articlesContList/securesnippet_573050366.securesnippet.html", "provider":"", "poster":"", "site":25}'></div>
		</div>
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<div class="textblock"><p>Rapper Fler war unlängst auf Video-Aufnahmen bei einer Polizei-Kontrolle aufgefallen, <a href="/panorama/beitrag/2019/09/rapper-fler-beleidigt-berliner-polizisten.html">in dem er einen Polizeibeamten wiederholt als &quot;Fanboy&quot; bezeichnet</a>. Ob die Polizei auch wegen Bedrohung der jungen Frau gegen den Rapper aus Zehlendorf ermittelt, ist nicht bekannt.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE1ODMwMTk4MzUsImlhdCI6MTU4MzAxOTIzNX0._1TIXytiX60t2-E4GXSYXweM9AWr0wfgwV0Q_UA4VWc"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1583019235584"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen.","currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline">7 Kommentare</h2>

				
					<div class="actionbar">
						
							<a href="/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="34ab1b22-9275-423f-80e4-b2efcffbc576" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">7.</span><time datetime="2020-02-29T21:43"><span>Oswald S.</span><span>Samstag, 29.02.2020 | 21:43 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.htm/listallcomments=on.html#df97182e-88a1-4309-b054-bb8db53f731a" class="answer_referrer_link">[Doktor Schiwaga] vom 29.02.2020 um 19:41</a></div>
				<p class="manualteasershorttext">Ich verstehe zwar nicht ganz, was Sie gerade mir damit sagen wollen, aber im Moment spielt meine Stereoanlage Ray Charles (falls Sie das einordnen können).</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.htm/answerTo=34ab1b22-9275-423f-80e4-b2efcffbc576/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="e5460367-6d4f-41d5-9faa-566373d30353" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">6.</span><time datetime="2020-02-29T20:18"><span>Diskussion</span><span>Berlin</span><span>Samstag, 29.02.2020 | 20:18 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Fler, ebenso bekannt als Patrick, war schon vor seiner vermeintlichen Karriere stets darum bemüht, um jeden Preis Aufmerksamkeit zu erlangen. An denjenigen, der bedroht worden ist: Sie brauchen die impulsiven Worte des kleinen Jungen nicht allzu ernst nehmen; denn er ist offensichtlich erneut darum bemüht, sich irgendwie in den Vordergrund zu positionieren, was jedoch, wie die anderen Male auch, zum Scheitern verurteilt ist.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.htm/answerTo=e5460367-6d4f-41d5-9faa-566373d30353/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="df97182e-88a1-4309-b054-bb8db53f731a" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">5.</span><time datetime="2020-02-29T19:41"><span>Doktor Schiwaga</span><span>Samstag, 29.02.2020 | 19:41 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.htm/listallcomments=on.html#fbae9781-5a8d-41b5-a418-4e672fab1b2f" class="answer_referrer_link">[Oswald S.] vom 29.02.2020 um 17:09</a></div>
				<p class="manualteasershorttext">Für Menschen die Fischers &quot;Atemlos&quot; mit grölen, ist Hiphop wie von einem anderen Stern. Und, wie es größtenteils bei Fremden ist, versteht man die Sprache nicht. </p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.htm/answerTo=df97182e-88a1-4309-b054-bb8db53f731a/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="9eeb58c4-d8c9-434c-af6e-cf1d80464a3f" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">4.</span><time datetime="2020-02-29T18:30"><span>Musikbanause</span><span>Berlin</span><span>Samstag, 29.02.2020 | 18:30 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.htm/listallcomments=on.html#fbae9781-5a8d-41b5-a418-4e672fab1b2f" class="answer_referrer_link">[Oswald S.] vom 29.02.2020 um 17:09</a></div>
				<p class="manualteasershorttext">Gauck würde ihn wahrscheinlich zusammen mit den rechtsextremen AFD-Wählern als verirrte Schafe umarmen. Bezweifle, dass das hilft. Auch wenns &quot;nur&quot; um Profit gehen sollte, die Anzeige ist aufgrund der Gewaltandrohung gerechtfertigt. @rbb Wieviele Tagessätze gibt es dafür maximal als Strafe? Geht die Rechnung auf im Sinne der seitens des Beamten unterstellten kostengünstigen Werbung? Spielt ihr da mit als Medienbühne?</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.htm/answerTo=9eeb58c4-d8c9-434c-af6e-cf1d80464a3f/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="fbae9781-5a8d-41b5-a418-4e672fab1b2f" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">3.</span><time datetime="2020-02-29T17:09"><span>Oswald S.</span><span>Samstag, 29.02.2020 | 17:09 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Habe spaßeshalber mal die Sprachnachricht angehört, als Einblick in eine mir sonst komplett unzugängliche Subkultur... Fand aber nur meine Klischees bestätigt... Man sollte das zwar nicht auf die leichte Schulter nehmen, aber insgesamt klingt es doch wie jemand, der sich mit wenig Talent und Erfolg bemüht, einen Gangsta-Rapper darzustellen.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.htm/answerTo=fbae9781-5a8d-41b5-a418-4e672fab1b2f/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="37e70233-9963-41c4-a499-517cc7739299" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">2.</span><time datetime="2020-02-29T16:19"><span>Doktor Schiwago</span><span>Samstag, 29.02.2020 | 16:19 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.htm/listallcomments=on.html#a6481e8b-8715-4208-8a13-fc97965aa278" class="answer_referrer_link">[Doktor Kawasaki] vom 29.02.2020 um 15:45</a></div>
				<p class="manualteasershorttext">Und warum benutzen sie falsche Namen?<br/><br/>Zu Fler nur soviel, wenn man schon den &quot;Looser&quot; im Namen trägt... Dazu passt dann auch „Endlich wieder Wochenende fick die Lehrer. Schule abgebrochen war mein bester Fehler“.<br/><br/>Nunja, wenn man auch noch stolz ist ein Looser und bildungsfern zu sein.<br/><br/>Mal abgesehen von dem überheblichen Spinner liegt die berichtenswerte Nachricht eher darin, dass die Berliner Polizei Zeit findet Sprüche auf demselben Nivau zu klopfen, statt ihrer Arbeit nachzugehen.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.htm/answerTo=37e70233-9963-41c4-a499-517cc7739299/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="a6481e8b-8715-4208-8a13-fc97965aa278" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2020-02-29T15:45"><span>Doktor Kawasaki</span><span>Samstag, 29.02.2020 | 15:45 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Wer sind die Beiden, um die es hier geht?<br/>Der Eine, pusht seine neue Platte, der Andere sein neues Programm?<br/>Erinnert mich irgendwie an Uschi Glas, die, bevor ein neues Buch oder sonstterwas erscheint, peinliche Einblicke in ihr Leben in der BILD platziert.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2020/02/rapper-fler-twitter-bedrohung-shahak-shapira-instagram-polizei-berlin.htm/answerTo=a6481e8b-8715-4208-8a13-fc97965aa278/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#" rel="nofollow">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='1582985932000' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2020/02/maerz-2020-neu-masern-impfpflicht-blitzer-apps-zeitumstellung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_02/dpa-account/125354400c.jpg.jpg/size=320x180.jpg" alt="Eine Person schneidet in einem Garten die Hecke mit einer Heckenschere. (Quelle: dpa/Christin Klose)" title="Eine Person schneidet in einem Garten die Hecke mit einer Heckenschere. (Quelle: dpa/Christin Klose)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1223622160_243895106"/></a><div class="pictsrc">dpa/Christin Klose</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2020/02/maerz-2020-neu-masern-impfpflicht-blitzer-apps-zeitumstellung.html" class="beitrag"><span class="manualteaserroofline">Das bringt der März</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Impfpflicht, Blitzer-Apps, Heckenschnitt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Normalerweise macht bekanntlich erst der Mai alles neu, doch auch der März bringt ein paar wichtige Änderungen. Von der Impfpflicht bis zum Heckenschnittverbot: Hier sind ein paar nützliche Verbraucher-Hinweise für den anstehenden Monat.</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege/berliner-krankenhaeuser-auf-coronavirus-vorbereitet.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_02/dpa-account/52270713.jpg.jpg/size=320x180.jpg" alt="Schutzanzüge hängen im Ankleideraum einer Quarantänestation in der Charité (Archiv)" title="Schutzanzüge hängen im Ankleideraum einer Quarantänestation in der Charité (Archiv)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1223622160_1248174605"/></a><div class="pictsrc">dpa/Tim Brakemeier</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege/berliner-krankenhaeuser-auf-coronavirus-vorbereitet.html" class="beitrag"><span class="manualteaserroofline">Notfallpläne stehen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So bereiten sich Berliner Krankenhäuser auf das Coronavirus vor</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Mundschutz, Kittel, Handschuhe und Isolierzimmer: Berlins Kliniken stellen sich auf Patienten mit dem neuen Coronavirus ein. Denn die Infektionskrankheit wird kaum einen Bogen um die Hauptstadt machen.<br>
</p>
</div>


</article><article data-datetime='1582928154000' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege/coronavirus-itb-tourismus-messe-berlin-charlottenburg-wilmersdorf-absage.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_02/dpa-news/itb-absage.jpg.jpg/size=320x180.jpg" alt="ARCHIV - 07.03.2019, Berlin: Flaggen verschiedener Länder vor dem Eingang zur Messe, im Hintergrund der Funkturm. (Quelle: dpa/Soeren Stache)" title="ARCHIV - 07.03.2019, Berlin: Flaggen verschiedener Länder vor dem Eingang zur Messe, im Hintergrund der Funkturm. (Quelle: dpa/Soeren Stache)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1223622160_769446283"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege/coronavirus-itb-tourismus-messe-berlin-charlottenburg-wilmersdorf-absage.html" class="beitrag"><span class="manualteaserroofline">Sorge vor Coronavirus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Veranstalter sagt Reisemesse ITB ab</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Wegen der anhaltenden Ausbreitung des Coronavirus wird die ITB abgesagt. Die weltgrößte Reisemesse hätte in der kommenden Woche in Berlin begonnen. Neue Auflagen machen eine Durchführung der Messe allerdings unmöglich, so der Veranstalter.<br>
</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb24</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege/coronavirus-verbreitung-who-charite-virologe-christian-drosten.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_02/dpa-news/Christian-Drosten.jpg.jpg/size=232x131.jpg" alt="hristian Drosten, Direktor des Instituts für Virologie an der Berliner Charité (Quelle: DPA/Britta Pedersen)" title="hristian Drosten, Direktor des Instituts für Virologie an der Berliner Charité (Quelle: DPA/Britta Pedersen)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_686834762"/></a><div class="pictsrc">DPA</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege/coronavirus-verbreitung-who-charite-virologe-christian-drosten.html" class="beitrag"><span class="manualteaserroofline">Coronavirus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Virologe Drosten rechnet mittelfristig mit hoher Infektionsrate</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege/berliner-krankenhaeuser-auf-coronavirus-vorbereitet.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_02/dpa-account/52270713.jpg.jpg/size=232x131.jpg" alt="Schutzanzüge hängen im Ankleideraum einer Quarantänestation in der Charité (Archiv)" title="Schutzanzüge hängen im Ankleideraum einer Quarantänestation in der Charité (Archiv)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1248174605"/></a><div class="pictsrc">dpa/Tim Brakemeier</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege/berliner-krankenhaeuser-auf-coronavirus-vorbereitet.html" class="beitrag"><span class="manualteaserroofline">Notfallpläne stehen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So bereiten sich Berliner Krankenhäuser auf das Coronavirus vor</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1583010960000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/kultur/berlinale/beitraege/2020/berlinale-goldener-baer-silberne-baeren-preistraeger-preisverleihung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/Berlinale/2020/Sonstige/2020-02-29T193345Z_350493924_UP1EG2T1IC9GG_RTRMADP_3_FILMFESTIVAL-BERLIN-AWARDS.jpg.jpg/size=232x131.jpg" alt="Mohammad Seddighimehr, Jila Shahi, Mahtab Servati, Baran Rasoulo und Kaveh Ahangar mit dem Goldenen Bären für Mohammad Rasoulof, für &quot;There Is No Evil&quot; bei der 70. Berlinale. (Quelle: Reuters/Fabrizio Bensch)" title="Mohammad Seddighimehr, Jila Shahi, Mahtab Servati, Baran Rasoulo und Kaveh Ahangar mit dem Goldenen Bären für Mohammad Rasoulof, für &quot;There Is No Evil&quot; bei der 70. Berlinale. (Quelle: Reuters/Fabrizio Bensch)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1600528914"/></a><div class="pictsrc">Reuters/Fabrizio Bensch</div></div>
<!-- beitrag -->



	<h3>
		<a href="/kultur/berlinale/beitraege/2020/berlinale-goldener-baer-silberne-baeren-preistraeger-preisverleihung.html" class="beitrag"><span class="manualteaserroofline">Berlinale | Preisverleihung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Goldener Bär für iranischen Film über die Todesstrafe </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count4 doctypesendeplatz even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/kultur/beitrag/2020/02/berlin-schauspieler-burkhard-driest-gestorben.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_02/Imago/Burkhard-driest.jpg.jpg/size=232x131.jpg" alt="Burkhard Driest (Autor, Schauspieler) (Quelle: imago-images)" title="Burkhard Driest (Autor, Schauspieler) (Quelle: imago-images)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_674143815"/></a><div class="pictsrc">www.imago-images.de</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/kultur/beitrag/2020/02/berlin-schauspieler-burkhard-driest-gestorben.html" class="sendeplatz"><span class="manualteaserroofline">Nach schwerer Krankheit</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schauspieler Burkhard Driest in Berlin gestorben</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1582994460000' class="count5 doctypesendeplatz last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2020/02/wetterdienst-dwd-berlin-brandenburg-sturm-wind.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_02/dpa-account/widn.jpg.jpg/size=232x131.jpg" alt="Dunkle Wolken ziehen in Berlin über der Silhouette des Fernsehturmes auf. Quelle: Robert Schlesinger/dpa" title="Dunkle Wolken ziehen in Berlin über der Silhouette des Fernsehturmes auf. Quelle: Robert Schlesinger/dpa" id="teaserListBottom_teaserbox_teaserList_automaticteaser_817923695"/></a><div class="pictsrc">Robert Schlesinger/dpa</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2020/02/wetterdienst-dwd-berlin-brandenburg-sturm-wind.html" class="sendeplatz"><span class="manualteaserroofline">Deutscher Wetterdienst</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Meteorologen erwarten Sturmböen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>