<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
DLRG-Bilanz: Zahl der tödlichen Badeunfälle in Berlin gestiegen  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2021/03/mehr-badetote-badeunfaelle-berlin-corona-dlrg.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/beitrag/2021/03/mehr-badetote-badeunfaelle-berlin-corona-dlrg.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/213899296.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Zahl der tödlichen Badeunfälle in Berlin gestiegen"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/213899296.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2021/03/mehr-badetote-badeunfaelle-berlin-corona-dlrg.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Zahl der tödlichen Badeunfälle in Berlin gestiegen"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/213899296.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.4.4/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.4.4/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2021/03/mehr-badetote-badeunfaelle-berlin-corona-dlrg';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.4.4/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Zahl der tödlichen Badeunfälle in Berlin gestiegen","handle":"/content/rbb/r24/panorama/beitrag/2021/03/mehr-badetote-badeunfaelle-berlin-corona-dlrg","createDate":20210309,"doctype":17,"login":1,"lang":"de","uuid":"2f5e6a91-2d2e-488f-b789-42cca241d376","lastModified":202103091659,"tags":["redaktionell:regionen/berlin"],"chapter":["Panorama","Beiträge Panorama","2021 03"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="heiter" title="heiter" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/110000.svg"><span class="nav-meta-weather-current-temp">6&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 </h3>
<p>Von Sonntag bis Donnerstag, ab 22 Uhr bis Betriebsschluss Ausfall zwischen Uhlandstraße und Gleisdreieck
- von Sonntag, den 03. Januar 2021 bis 25. März, sowie vom 12.04. bis 29.04.

Alternativ können die Buslinien M19 oder M29 zwischen Uhlandstraße und Wittenbergplatz, die Linie M46 zwischen Kurfürstendamm und Wittenbergplatz oder die U-Bahnlinien U2 und U3 zwischen Wittenbergplatz und Gleisdreieck genutzt werden. Der U Kurfürstenstraße ist nach einem kurzen Fußweg vom U-Bahnhof Bülowstraße sowie mit den M48 oder M85 erreichbar.
--
Bis 25.03.2021 Sperrung zwischen Kottbusser Tor und Warschauer Straße. 

Ersatzverkehr zwischen S+U Warschauer Straße &lt; &gt; U Kottbusser Tor. Die Abfahrtshaltestelle am U Kottbusser Tor für den Ersatzverkehr  in der Reichenberger Straße erreichen Sie vom Ausgang H oder J (200 m Fußweg). Und die Abfahrtshaltestelle am  S+U Warschauer Straße für den Ersatzverkehr befindet sich in der Tamara-Danz-Straße unterhalb der Warschauer Brücke.
--
Vom 26.03.2021 bis 11.04.2021 Sperrung zwischen Warschauer Straße und Halleschem Tor. Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.2021

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Aktuelles zur S-Bahn</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Aktuelles zur S-Bahn</h3>
<p>Wegen einer Störung am Fahrweg im Bereich Lichtenberg kommt es auf den Linien S5, S7 und S75 zu Verspätungen und Ausfällen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S1</h3>
<p>Wann: 12.03. (Fr),  22 Uhr bis, 14.03. (So), 1 Uhr
Was: Ersatzverkehr mit Bussen zwischen Birkenwerder und Oranienburg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE1</h3>
<p>In den Nächten Mittwoch/Donnerstag, 3./4. bis Sonntag/Montag, 7./8. März, jeweils von 23.15 – 3.45 Uhr 

Zugausfall und Schienenersatzverkehr zwischen Frankfurt (Oder) und Eisenhüttenstadt/Wellmitz/ Coschen sowie spätere Fahrzeiten

------
Am Montag, 8. März bis Freitag, 12. März, jeweils 7.00 – 9.30 Uhr und 15.00 – 17.30 Uhr 

Zugausfall und Ersatzverkehr zwischen Berlin Zoologischer Garten und Berlin Friedrichstraße.

-----
Von Montag, 8. bis Donnerstag, 18. März, jeweils ganztägig
Zugausfall Berlin Zoologischer Garten/Berlin Ostkreuz &lt;&gt; Erkner (Ersatz durch Busse und S-Bahnen)

-----
In der Nacht Donnerstag/Freitag, 18./19. März, 22.00 – 5.00 Uhr
Schienenersatzverkehr Frankfurt (Oder) &lt;&gt; Eisenhüttenstadt/Gube</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 2</h3>
<p>Vom 08. März bis 14. März  2021 kommt es bei einigen Zügen zu Umleitungen im Raum Berlin und zu veränderten Fahrzeiten. D.h. die Züge verkehren größtenteils über Gesundbrunnen, Berlin Jungfernheide und Lichtenberg. Die Halte Berlin Alexanderplatz, Berlin Ostbahnhof, Berlin Friedrichstraße Berlin Hbf und Berlin Zoologischer Garten entfallen.

...
Vom 15. März bis 17. März  20211 werden die Züge 63997 (Cottbus Hbf ab 23:01 Uhr) und  63998 (Wismar ab 21:24 Uhr) umgeleitet. Die Züge verkehren über Gesundbrunnen und Berlin Jungfernheide. Die Halte Berlin Alexanderplatz, Berlin Ostbahnhof, Berlin Friedrichstraße Berlin Hbf und Berlin Zoologischer Garten entfallen.

--
Vom 18. März , 19 Uhr,  bis 19. März 2021, 05.30  werden einzelne Züge über Calau (Niederlausitz) umgeleitet. Dadurch entfallen die Halte Raddusch, Vetschau, Kunersdorf und Kolkwitz.

---
In der Nacht vom 23./24. März und in der Nacht vom 25./26. März 2021 kommt es bei einzelnen Zügen zu einer Umleitung im Raum Berlin. D.h. die Züge verkehren über Berlin-Gesundbrunnen und Berlin Jungfernheide. Die Halte Berlin Alexanderplatz, Berlin Ostbahnhof, Berlin Friedrichstraße, Berlin Hbf und Berlin Zoologischer Garten entfallen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>auf der A 2, Richtung Berlin zwischen Netzen und Lehnin

auf der n&ouml;rdlichen A 10 zwischen Kreuz Oranienburg und Birkenwerder

auf der &ouml;stlichen A 10 an der Abfahrt Freienbrink Richtung Dreieck Barnim

auf der s&uuml;dlichen A10 zwischen Ludwigsfelde-West und Dreieck Nuthetal

auf der A 11, Richtung Berlin kurz vor der Abfahrt Werbellin

auf der A 24, Richtung Hamburg kurz vor Neuruppin S&uuml;d 

auf der B 96 zwischen Hohen Neuendorf und Berlin-Frohnau in beiden Richtungen

auf der B 109 in Mittenwalde Richtung Prenzlau

zwischen Glindow und der Auffahrt zur A 10</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>auf der A 2, Richtung Berlin zwischen Netzen und Lehnin

auf der n&ouml;rdlichen A 10 zwischen Kreuz Oranienburg und Birkenwerder

auf der &ouml;stlichen A 10 an der Abfahrt Freienbrink Richtung Dreieck Barnim

auf der s&uuml;dlichen A10 zwischen Ludwigsfelde-West und Dreieck Nuthetal

auf der A 11, Richtung Berlin kurz vor der Abfahrt Werbellin

auf der A 24, Richtung Hamburg kurz vor Neuruppin S&uuml;d 

auf der B 96 zwischen Hohen Neuendorf und Berlin-Frohnau in beiden Richtungen

auf der B 109 in Mittenwalde Richtung Prenzlau

zwischen Glindow und der Auffahrt zur A 10</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-berlinale nav-top-list-item">
		
		<a href="/kultur/berlinale/">
			
			<span class="nav-item-text">Berlinale</span>
			</a>
		
		
	</li>
<li class="nav-itemname-podcast nav-top-list-item">
		
		<a href="/panorama/thema/podcast/podcast.html">
			
			<span class="nav-item-text">Podcast</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-ueber65jae nav-top-list-item">
						<article data-datetime='1615065060000' class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/berlin-astrazeneca-impfstoff-fuer-ueber-65-jaehrige-terminbuchun.html" class="beitrag"><span class="manualteaserroofline">Berlin und Brandenburg passen Terminbuchung an</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Über 65-Jährige können Termine für Astrazeneca-Impfung buchen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-wiroperier nav-top-list-item">
						<article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/operationstechnische-assistentin-op-krankenschwester-krankenhaus-arbeit-pandemie-corona-schutz.html" class="beitrag"><span class="manualteaserroofline">#Wiegehtesuns? | Die OP-Krankenschwester</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir operieren wieder so viel wie vor der Pandemie, nur mit mehr Risiko&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-angemachtv nav-top-list-item">
						<article data-datetime='0' class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2021/03/lieferdienste-adressen-datensicherheit-kontakte-stalking.html" class="beitrag"><span class="manualteaserroofline">Datensicherheit bei Bestelldiensten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Angemacht vom Lieferdienst</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-allesander nav-top-list-item">
						<article data-datetime='0' class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2021/03/berlin-haus-der-statistik-alexanderplatz-staedtebauprojekt.html" class="beitrag"><span class="manualteaserroofline">Neues Quartier am Haus der Statistik</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Alles anders am Alex</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-dreiideenu nav-top-list-item">
						<article data-datetime='1614752880000' class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/erstimpfung-biontech-schulen-schnelltests.html" class="beitrag"><span class="manualteaserroofline">Vorschläge aus der Wissenschaft</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Drei Ideen, um die Pandemie besser in den Griff zu kriegen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="heiter" title="heiter" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/svg/110000.svg"><span class="nav-top-weather-current-temp">6&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 </h3>
<p>Von Sonntag bis Donnerstag, ab 22 Uhr bis Betriebsschluss Ausfall zwischen Uhlandstraße und Gleisdreieck
- von Sonntag, den 03. Januar 2021 bis 25. März, sowie vom 12.04. bis 29.04.

Alternativ können die Buslinien M19 oder M29 zwischen Uhlandstraße und Wittenbergplatz, die Linie M46 zwischen Kurfürstendamm und Wittenbergplatz oder die U-Bahnlinien U2 und U3 zwischen Wittenbergplatz und Gleisdreieck genutzt werden. Der U Kurfürstenstraße ist nach einem kurzen Fußweg vom U-Bahnhof Bülowstraße sowie mit den M48 oder M85 erreichbar.
--
Bis 25.03.2021 Sperrung zwischen Kottbusser Tor und Warschauer Straße. 

Ersatzverkehr zwischen S+U Warschauer Straße &lt; &gt; U Kottbusser Tor. Die Abfahrtshaltestelle am U Kottbusser Tor für den Ersatzverkehr  in der Reichenberger Straße erreichen Sie vom Ausgang H oder J (200 m Fußweg). Und die Abfahrtshaltestelle am  S+U Warschauer Straße für den Ersatzverkehr befindet sich in der Tamara-Danz-Straße unterhalb der Warschauer Brücke.
--
Vom 26.03.2021 bis 11.04.2021 Sperrung zwischen Warschauer Straße und Halleschem Tor. Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.2021

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Aktuelles zur S-Bahn</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Aktuelles zur S-Bahn</h3>
<p>Wegen einer Störung am Fahrweg im Bereich Lichtenberg kommt es auf den Linien S5, S7 und S75 zu Verspätungen und Ausfällen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S1</h3>
<p>Wann: 12.03. (Fr),  22 Uhr bis, 14.03. (So), 1 Uhr
Was: Ersatzverkehr mit Bussen zwischen Birkenwerder und Oranienburg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE1</h3>
<p>In den Nächten Mittwoch/Donnerstag, 3./4. bis Sonntag/Montag, 7./8. März, jeweils von 23.15 – 3.45 Uhr 

Zugausfall und Schienenersatzverkehr zwischen Frankfurt (Oder) und Eisenhüttenstadt/Wellmitz/ Coschen sowie spätere Fahrzeiten

------
Am Montag, 8. März bis Freitag, 12. März, jeweils 7.00 – 9.30 Uhr und 15.00 – 17.30 Uhr 

Zugausfall und Ersatzverkehr zwischen Berlin Zoologischer Garten und Berlin Friedrichstraße.

-----
Von Montag, 8. bis Donnerstag, 18. März, jeweils ganztägig
Zugausfall Berlin Zoologischer Garten/Berlin Ostkreuz &lt;&gt; Erkner (Ersatz durch Busse und S-Bahnen)

-----
In der Nacht Donnerstag/Freitag, 18./19. März, 22.00 – 5.00 Uhr
Schienenersatzverkehr Frankfurt (Oder) &lt;&gt; Eisenhüttenstadt/Gube</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 2</h3>
<p>Vom 08. März bis 14. März  2021 kommt es bei einigen Zügen zu Umleitungen im Raum Berlin und zu veränderten Fahrzeiten. D.h. die Züge verkehren größtenteils über Gesundbrunnen, Berlin Jungfernheide und Lichtenberg. Die Halte Berlin Alexanderplatz, Berlin Ostbahnhof, Berlin Friedrichstraße Berlin Hbf und Berlin Zoologischer Garten entfallen.

...
Vom 15. März bis 17. März  20211 werden die Züge 63997 (Cottbus Hbf ab 23:01 Uhr) und  63998 (Wismar ab 21:24 Uhr) umgeleitet. Die Züge verkehren über Gesundbrunnen und Berlin Jungfernheide. Die Halte Berlin Alexanderplatz, Berlin Ostbahnhof, Berlin Friedrichstraße Berlin Hbf und Berlin Zoologischer Garten entfallen.

--
Vom 18. März , 19 Uhr,  bis 19. März 2021, 05.30  werden einzelne Züge über Calau (Niederlausitz) umgeleitet. Dadurch entfallen die Halte Raddusch, Vetschau, Kunersdorf und Kolkwitz.

---
In der Nacht vom 23./24. März und in der Nacht vom 25./26. März 2021 kommt es bei einzelnen Zügen zu einer Umleitung im Raum Berlin. D.h. die Züge verkehren über Berlin-Gesundbrunnen und Berlin Jungfernheide. Die Halte Berlin Alexanderplatz, Berlin Ostbahnhof, Berlin Friedrichstraße, Berlin Hbf und Berlin Zoologischer Garten entfallen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>auf der A 2, Richtung Berlin zwischen Netzen und Lehnin

auf der n&ouml;rdlichen A 10 zwischen Kreuz Oranienburg und Birkenwerder

auf der &ouml;stlichen A 10 an der Abfahrt Freienbrink Richtung Dreieck Barnim

auf der s&uuml;dlichen A10 zwischen Ludwigsfelde-West und Dreieck Nuthetal

auf der A 11, Richtung Berlin kurz vor der Abfahrt Werbellin

auf der A 24, Richtung Hamburg kurz vor Neuruppin S&uuml;d 

auf der B 96 zwischen Hohen Neuendorf und Berlin-Frohnau in beiden Richtungen

auf der B 109 in Mittenwalde Richtung Prenzlau

zwischen Glindow und der Auffahrt zur A 10</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>auf der A 2, Richtung Berlin zwischen Netzen und Lehnin

auf der n&ouml;rdlichen A 10 zwischen Kreuz Oranienburg und Birkenwerder

auf der &ouml;stlichen A 10 an der Abfahrt Freienbrink Richtung Dreieck Barnim

auf der s&uuml;dlichen A10 zwischen Ludwigsfelde-West und Dreieck Nuthetal

auf der A 11, Richtung Berlin kurz vor der Abfahrt Werbellin

auf der A 24, Richtung Hamburg kurz vor Neuruppin S&uuml;d 

auf der B 96 zwischen Hohen Neuendorf und Berlin-Frohnau in beiden Richtungen

auf der B 109 in Mittenwalde Richtung Prenzlau

zwischen Glindow und der Auffahrt zur A 10</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/panorama/",
            "name": "Panorama"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	




<!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/213899296.jpg.jpg/size=708x398.jpg" alt="Eine Frau schwimmt im Wasser des Trepliner Sees. (Quelle: dpa/Patrick Pleul)" title="Eine Frau schwimmt im Wasser des Trepliner Sees. (Quelle: dpa/Patrick Pleul)" id="283639254"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/Patrick Pleul</span></figcaption></figure><!--  -->
	


<h3><span class="roofline">DLRG-Bilanz</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Zahl der tödlichen Badeunfälle in Berlin gestiegen</span>
</h3><time class="archivedisclaimer" datetime="2021-03-09T16:59">09.03.21 | 16:59</time>


<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/panorama/beitrag/2021/03/mehr-badetote-badeunfaelle-berlin-corona-dlrg.html", "description": "", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Zahl%20der%20t%C3%B6dlichen%20Badeunf%C3%A4lle%20in%20Berlin%20gestiegen%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Zahl%20der%20t%C3%B6dlichen%20Badeunf%C3%A4lle%20in%20Berlin%20gestiegen%20%28www.rbb24.de%29%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpanorama%2Fbeitrag%2F2021%2F03%2Fmehr-badetote-badeunfaelle-berlin-corona-dlrg.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/panorama/beitrag/2021/03/mehr-badetote-badeunfaelle-berlin-corona-dlrg.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
	
			
		</ul>
	</div>





	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>In Berlin sind im vergangenen Jahr elf Menschen bei Badeunfällen gestorben, das waren deutlich mehr als 2019. Damals sind zwei Personen ertrunken, wie die Deutsche Lebens-Rettungs-Gesellschaft (DLRG) am Dienstag in Berlin bekanntgab.</p>
<p>Wegen der Corona-Pandemie konnten sich in den Bädern und an bewachten Badestellen nur noch deutlich weniger Menschen abkühlen als sonst. Viele suchten sich deshalb Alternativen. Gerade in Berlin hätten die Menschen sich Flussabschnitte oder Seeabschnitte gesucht, &quot;von denen kein Mensch dachte, dass dort jemals irgendjemand baden gehen würde&quot;, hieß es von der DLRG.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count2 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline">Mehr zum Thema </h2><ul><li data-datetime='0' class="count1 doctypesendeplatz first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/beitraege/2020/07/dlrg-baden-sommer-see-corona.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_07/dpa-account/110547085.jpg.jpg/size=320x180.jpg" alt="Blick von der Besucherplattform des Aussichtsturmes auf den Scharmützelsee im Landkreis Oder-Spree. (Quelle: dpa/Patrick Pleul)" title="Blick von der Besucherplattform des Aussichtsturmes auf den Scharmützelsee im Landkreis Oder-Spree. (Quelle: dpa/Patrick Pleul)" id="articlesContList_teaserbox_teaserList_manualteaser_1613450444"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/beitraege/2020/07/dlrg-baden-sommer-see-corona.html" class="sendeplatz"><span class="manualteaserroofline">Urlaub am See</span><span class="hideme"> - </span>
			<span class="manualteasertitle">DLRG warnt vor Gefahren beim Baden durch Corona</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Deutschlandweit ging die Zahl zurück</h4>
<div class="textblock"><p>Bundesweit ging die Zahl der tödlichen Badeunfälle dagegen um neun Prozent zurück. Nach den DLRG-Zahlen ertranken mindestens 378 Menschen, vor allem (286) in Flüssen und Seen. Die meisten Todesfälle gab es in Bayern (79), gefolgt von Niedersachsen (50) und NRW (47).</p>
<p>Sorge bereitet der DLRG der steigende Anteil von Nichtschwimmern: Weil coronabedingt viele Schwimmbäder geschlossen blieben, fielen Kurse und Unterricht aus. Nach Schätzungen der Lebensretter konnten im vergangenen Jahr bundesweit eine Million Kinder nicht zu sicheren Schwimmern ausgebildet werden.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: Abendschau, 09.03.2021, 19:30 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>

<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2021/03/mehr-badetote-badeunfaelle-berlin-corona-dlrg.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MTUzMDkwNzksImlhdCI6MTYxNTMwODQ3OX0.WIXw7oo032Rgrb91mCczj9ZjqVmXJc-_gD-E-5Mkq8U"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2021/03/mehr-badetote-badeunfaelle-berlin-corona-dlrg.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1615308118849"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen."}'>

				<div class="actionbar">
						
							<a href="/panorama/beitrag/2021/03/mehr-badetote-badeunfaelle-berlin-corona-dlrg.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</section>


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/03/senat-menschen-auslaendische-wurzeln-oeffentlicher-dienst-gesetz-entwurf-berlin-elke-breitenbach-linke-quote.html" class="beitrag"><img width="320" height="180" alt="Symbolbild - Mehrere Frauen sitzen in einer Reihe und blicken auf ein Podium (Quelle: dpa/Nicolas Armer)" title="Symbolbild - Mehrere Frauen sitzen in einer Reihe und blicken auf ein Podium (Quelle: dpa/Nicolas Armer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_957952274_1018261014" data-src="/politik/beitrag/2021/03/senat-menschen-auslaendische-wurzeln-oeffentlicher-dienst-gesetz-entwurf-berlin-elke-breitenbach-linke-quote/_jcr_content/image.img.jpg/rendition=original/size=320x180.jpg"/></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/03/senat-menschen-auslaendische-wurzeln-oeffentlicher-dienst-gesetz-entwurf-berlin-elke-breitenbach-linke-quote.html" class="beitrag"><span class="manualteaserroofline">Gesetzentwurf des Berliner Senats</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Behörden sollen gezielt Menschen mit Migrationsgeschichte anwerben</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/03/corona-lockerungsschritte-szenarien-virusvariante-oeffnungen-berlin-brandenburg.html" class="beitrag"><img width="320" height="180" alt="Menschen genießen die untergehende Sonne und frühlingshafte Temperaturen auf einem Hochsitz auf dem Tempelhofer Feld. (Quelle: dpa/Christophe Gateau)" title="Menschen genießen die untergehende Sonne und frühlingshafte Temperaturen auf einem Hochsitz auf dem Tempelhofer Feld. (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_375479972_1521680285" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/232840892.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/corona-lockerungsschritte-szenarien-virusvariante-oeffnungen-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">rbb|24-Datenanalyse</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So könnten die Inzidenz-Zahlen weitere Öffnungspläne durchkreuzen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/03/berlin-schnelltest-kalayci-stationen-impfungen-praxen.html" class="beitrag"><img width="320" height="180" alt="Corona-Schnelltestzentrum in der Lehrter Straße (Quelle: dpa/Jörg Carstensen)" title="Corona-Schnelltestzentrum in der Lehrter Straße (Quelle: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1753000228_883544815" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/234445957.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/berlin-schnelltest-kalayci-stationen-impfungen-praxen.html" class="beitrag"><span class="manualteaserroofline">Insgesamt 21 Zentren</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin richtet weitere Schnelltest-Stationen an Kliniken ein</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/03/berlin-rigaer-strasse-94-brandschutz-gericht.html" class="beitrag"><img width="320" height="180" alt="Zwei Polizisten stehen vor einem Haus in der Rigaer Straße. (Quelle: dpa/Christophe Gateau)" title="Zwei Polizisten stehen vor einem Haus in der Rigaer Straße. (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_768399555_628393314" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/224809956.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/03/berlin-rigaer-strasse-94-brandschutz-gericht.html" class="beitrag"><span class="manualteaserroofline">Baustadtrat Schmidt hat Haus schon begangen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bewohner von Rigaer Straße 94 scheitern vor Landgericht</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/03/brandenburg-notbremse-inzidenz-200-lauterbach-kritik.html" class="beitrag"><img width="320" height="180" alt="Passanten warten vor einem Geschäft &quot;Spirituosen und Weine&quot; vor dem Schild &quot;Vom Fass&quot; in der Potsdamer Innenstadt (Bild: dpa/Soeren Stache)" title="Passanten warten vor einem Geschäft &quot;Spirituosen und Weine&quot; vor dem Schild &quot;Vom Fass&quot; in der Potsdamer Innenstadt (Bild: dpa/Soeren Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1403118931_1609019168" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/BB_Corona.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
<a href="/politik/thema/corona/beitraege/2021/03/brandenburg-notbremse-inzidenz-200-lauterbach-kritik.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='4ac385e3-94ae-40d9-be94-8afb2c30d528'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/03/brandenburg-notbremse-inzidenz-200-lauterbach-kritik.html" class="beitrag"><span class="manualteaserroofline">Land weicht von MPK-Beschluss ab</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg weist Kritik an Notbremse ab 200er-Inzidenz zurück</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/03/berlin-geisel-polizei-racial-profiling-rassismus-goerlitzer-park.html" class="beitrag"><img width="320" height="180" alt="Polizeibeamte kontrollieren im Görlitzer Park einen mutmaßlichen Drogendealer. (Quelle: dpa/Paul Zinken)" title="Polizeibeamte kontrollieren im Görlitzer Park einen mutmaßlichen Drogendealer. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_68348145_20413929" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/214582171-1-.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/03/berlin-geisel-polizei-racial-profiling-rassismus-goerlitzer-park.html" class="beitrag"><span class="manualteaserroofline">Berliner Innensenator über Racial Profiling</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ich bin realistisch genug, zu sehen, dass es das gibt&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2021/03/senftenberg-grundschule-geschlossen-mutation-corona.html" class="sendeplatz"><img width="320" height="180" alt="Geschlossenes Eingangstor zur Regenbogen-Grundschule in Senftenberg" title="Geschlossenes Eingangstor zur Regenbogen-Grundschule in Senftenberg" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1384757700_1737532654" data-src="/content/dam/rbb/rbb/studiocottbus/2021/03/Regenbogen_Grundschule1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Stadt Senftenberg</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2021/03/senftenberg-grundschule-geschlossen-mutation-corona.html" class="sendeplatz"><span class="manualteaserroofline">Bei mehreren Kindern nachgewiesen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Senftenberger Grundschule wegen Corona-Mutation geschlossen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/thema/2021/50-jahre-tor-des-monats/beitraege/berlin-fussball-sportschau-tor-des-monats-jubilaeum-kerstin-elger.html" class="beitrag"><img width="320" height="180" alt="Kerstin Elger wird für ihr Tor des Monats im Oktober 1996 ausgezeichnet (Quelle: rbb)" title="Kerstin Elger wird für ihr Tor des Monats im Oktober 1996 ausgezeichnet (Quelle: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_493901026_990490972" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/rbb-reporter/SPOR_Kerstin-Elgers-TDM-SF_52105712__10-01-33-16.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb</div></div>
<a href="/sport/thema/2021/50-jahre-tor-des-monats/beitraege/berlin-fussball-sportschau-tor-des-monats-jubilaeum-kerstin-elger.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='88acf3de-281f-4896-8377-3ef613145f27'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/thema/2021/50-jahre-tor-des-monats/beitraege/berlin-fussball-sportschau-tor-des-monats-jubilaeum-kerstin-elger.html" class="beitrag"><span class="manualteaserroofline">50 Jahre "Tor des Monats" | Kerstin Elger</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie ein Fallrückzieher zum &quot;besten Moment im Fußballer-Leben&quot; wurde</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/03/reachout-berlin-angriffe-drohungen-rassismus-homophobie.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Die Regenbogenflagge der LGBTQ-Bewegung im July 2018 in Berlin (Bild: dpa/Omer Messinger)" title="Archivbild: Die Regenbogenflagge der LGBTQ-Bewegung im July 2018 in Berlin (Bild: dpa/Omer Messinger)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2137817316_1657091037" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/Homophob.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Omer Messinger</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/03/reachout-berlin-angriffe-drohungen-rassismus-homophobie.html" class="sendeplatz"><span class="manualteaserroofline">Rassismus und Homofeindlichkeit</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Opferberatungsstelle zählt in Berlin 357 Angriffe und Drohungen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/03/berlin-einwohner-prognose-vier-millionen-geburten.html" class="sendeplatz"><img width="320" height="180" alt="Menschen in Berlin (Quelle: imago images/Emmanuele Contini )" title="Menschen in Berlin (Quelle: imago images/Emmanuele Contini )" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1801112385_562476255" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/imago0094912013h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/Emmanuele Contini </div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/03/berlin-einwohner-prognose-vier-millionen-geburten.html" class="sendeplatz"><span class="manualteaserroofline">Prognose</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bundesinstitut erwartet 2040 fast vier Millionen Einwohner in Berlin</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/03/berlin-afd-landesvorstand-brinker-pazderski-von-storch.html" class="beitrag"><img width="320" height="180" alt="Dr. Kristin Brinker während eines Landesparteitags am 04.05.2019 (Bild: imago images/M. Popow)" title="Dr. Kristin Brinker während eines Landesparteitags am 04.05.2019 (Bild: imago images/M. Popow)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2013938893_1798826006" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/KristinBrinker.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/M. Popow</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/03/berlin-afd-landesvorstand-brinker-pazderski-von-storch.html" class="beitrag"><span class="manualteaserroofline">Kandidatur für Berliner AfD-Landesvorsitz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brinker tritt gegen von Storch und Pazderski an </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2021/03/prozess-sexualisierte-gewalt-minderjaehrige-falkensee-britz.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Das Landgericht Frankfurt (Oder) am 19.06.2018 (Bild: dpa/Patrick Pleul)" title="Archivbild: Das Landgericht Frankfurt (Oder) am 19.06.2018 (Bild: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1235936583_150547896" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/Landgericht.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2021/03/prozess-sexualisierte-gewalt-minderjaehrige-falkensee-britz.html" class="sendeplatz"><span class="manualteaserroofline">Frankfurt (Oder)</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Landgericht verurteilt Mann wegen sexualisierter Gewalt gegen Minderjährige </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/03/deiche-brandenburg-vermessung-hochwasserschutz.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: An einem Küstenschutzdeich in Kalkvitz bei Greifswald (Mecklenburg-Vorpommern) sind am 23.11.2017 Deichböschungschäden zu sehen (Bild: dpa/Stefan Sauer)" title="Archivbild: An einem Küstenschutzdeich in Kalkvitz bei Greifswald (Mecklenburg-Vorpommern) sind am 23.11.2017 Deichböschungschäden zu sehen (Bild: dpa/Stefan Sauer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1061370148_2092860354" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/Deich.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Stefan Sauer</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/03/deiche-brandenburg-vermessung-hochwasserschutz.html" class="sendeplatz"><span class="manualteaserroofline">Hochwasserschutz </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburgs Deiche im Osten werden neu vermessen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/03/berlin-fussball-praesidentschaft-bvf-kandidatur-doppelspitze-mvmtfc-ristic-wichert.html" class="sendeplatz"><img width="320" height="180" alt="Saskia Wichert und Zeljko Ristic vom MVMT FC (Quelle: Furkan Cetin)" title="Saskia Wichert und Zeljko Ristic vom MVMT FC (Quelle: Furkan Cetin)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1018671936_726880012" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/sonstige/thumbnail_DSC00662.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Furkan Cetin</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/03/berlin-fussball-praesidentschaft-bvf-kandidatur-doppelspitze-mvmtfc-ristic-wichert.html" class="sendeplatz"><span class="manualteaserroofline">Berliner Fußballverband</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wichert und Ristic kandidieren als Team für BVF-Spitze </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/03/corona-impfungen-berlin-modellversuch-arztpraxen.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Patienten stehen im März 2020 in großen Abständen vor einer Berliner Arztpraxis (Bild: dpa/Kay Nietfeld)" title="Archivbild: Patienten stehen im März 2020 in großen Abständen vor einer Berliner Arztpraxis (Bild: dpa/Kay Nietfeld)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_169975201_248341544" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/Praxis.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Kay Nietfeld </div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/corona-impfungen-berlin-modellversuch-arztpraxen.html" class="beitrag"><span class="manualteaserroofline">Modellprojekt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Corona-Impfungen ab sofort in ersten Berliner Arztpraxen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/03/berlin-corona-lockerungen-ab-9--maerz-shopping-schulen-museen.html" class="beitrag"><img width="320" height="180" alt="Einkäufer warten vor einem Geschäft das sie an der Reihe sind. (Quelle: dpa/Angelika Warmuth)" title="Einkäufer warten vor einem Geschäft das sie an der Reihe sind. (Quelle: dpa/Angelika Warmuth)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1437594701_27330374" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/234456808.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Angelika Warmuth</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/03/berlin-corona-lockerungen-ab-9--maerz-shopping-schulen-museen.html" class="beitrag"><span class="manualteaserroofline">Berliner Corona-Lockerungen ab Dienstag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Terminshopping beginnt, mehr Schüler kehren zurück</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/thema/corona/beitraege/2021/03/berlin-click-and-meet-handelsverband-kritik-busch-petersen.html" class="beitrag"><img width="320" height="180" alt="Eine Frau kauft am 08.03.2021 in Dortmund über die Terminvergabe &quot;Click and Meet&quot; in einem Laden ein (Bild: imago images/Anja Cord)" title="Eine Frau kauft am 08.03.2021 in Dortmund über die Terminvergabe &quot;Click and Meet&quot; in einem Laden ein (Bild: imago images/Anja Cord)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1027628390_224304496" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/Click_Meet.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Anja Cord</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/thema/corona/beitraege/2021/03/berlin-click-and-meet-handelsverband-kritik-busch-petersen.html" class="beitrag"><span class="manualteaserroofline">Geöffnete Geschäfte in Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Handelsverband übt scharfe Kritik an &quot;Click &amp; Meet&quot;-Modell</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/03/weniger-stau-berlin-brandenburg-verkehr-homeoffice.html" class="sendeplatz"><img width="320" height="180" alt="Während des Sonnenaufgangs färbt sich der Himmel hinter dem Fernsehturm (M) Rosa (Bild: dpa/Christophe Gateau)" title="Während des Sonnenaufgangs färbt sich der Himmel hinter dem Fernsehturm (M) Rosa (Bild: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2011168162_2017014611" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/Verkehr.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/03/weniger-stau-berlin-brandenburg-verkehr-homeoffice.html" class="sendeplatz"><span class="manualteaserroofline">Corona reduzierte Autoverkehr</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Deutlich weniger Stau in Berlin und Potsdam</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/03/fussball-europameisterschaft-2024-deutschland-fernsehen.html" class="sendeplatz"><img width="320" height="180" alt="Pokal der Fußball-Europameisterschaft (Quelle: dpa / Christian Charisius)" title="Pokal der Fußball-Europameisterschaft (Quelle: dpa / Christian Charisius)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1252087358_2113751306" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-news/215062969.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa / Christian Charisius</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/03/fussball-europameisterschaft-2024-deutschland-fernsehen.html" class="sendeplatz"><span class="manualteaserroofline">Einigung mit der Telekom</span><span class="hideme"> - </span>
			<span class="manualteasertitle">ARD und ZDF können Spiele der Fußball-EM 2024 übertragen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/03/virtuelle-itb-2021-start-internationale-tourismus-messe-berlin-funkturm.html" class="beitrag"><img width="320" height="180" alt="Fahnen vor dem Messegeb‰ude der ITB Internationalen Tourismus-Börse am Palais am Funkturm am 29.02.2020 in Berlin. (Quelle: imago images)" title="Fahnen vor dem Messegeb‰ude der ITB Internationalen Tourismus-Börse am Palais am Funkturm am 29.02.2020 in Berlin. (Quelle: imago images)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1793858155_603568809" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_10/imago-images/imago0097427360h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/03/virtuelle-itb-2021-start-internationale-tourismus-messe-berlin-funkturm.html" class="beitrag"><span class="manualteaserroofline">Start der virtuellen ITB</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fernweh im Konjunktiv</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/03/berlin-brandenburg-schnelltest-zentrum-anmeldung-termine.html" class="beitrag"><img width="320" height="180" alt="Schnellltest-Zentrum Kit Kat Berlin im Dezember 2020 (Bild: imago images/Emmanuele Contini)" title="Schnellltest-Zentrum Kit Kat Berlin im Dezember 2020 (Bild: imago images/Emmanuele Contini)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1319738450_329877101" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/imago0107367045h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Emmanuele Contini</div></div>
<a href="/panorama/thema/corona/beitraege/2021/03/berlin-brandenburg-schnelltest-zentrum-anmeldung-termine.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='78a12a0f-99df-42a6-bb35-43280953d814'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/berlin-brandenburg-schnelltest-zentrum-anmeldung-termine.html" class="beitrag"><span class="manualteaserroofline">Zentren am Montag gestartet</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tausende buchen Termine in Berliner Schnelltest-Zentren</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/03/brandenburg-corona-impfung-impfzentren-verlaengerte-oeffnungszeiten-samstags.html" class="beitrag"><img width="320" height="180" alt="Hand hält eine Spritze (Quelle: dpa/Unrecht)" title="Hand hält eine Spritze (Quelle: dpa/Unrecht)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_692022201_1084580165" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/233787233.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Unrecht</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/03/brandenburg-corona-impfung-impfzentren-verlaengerte-oeffnungszeiten-samstags.html" class="beitrag"><span class="manualteaserroofline">Verlängerte Öffnungszeiten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburger Impfzentren öffnen ab sofort auch samstags</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/2021/03/itb-tourismus-reisen-messe-corona-hoffnungen.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Besucher Paddeln bei einer geführten Tour im Nationalpark Unteres Odertal auf einem schmalen Wassergraben (Bild: dpa/Patrick Pleul)" title="Archivbild: Besucher Paddeln bei einer geführten Tour im Nationalpark Unteres Odertal auf einem schmalen Wassergraben (Bild: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_544261551_2104740575" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/Tourismus.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/wirtschaft/2021/03/itb-tourismus-reisen-messe-corona-hoffnungen.html" class="beitrag"><span class="manualteaserroofline">Urlaub in der Corona-Pandemie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburger Regionen hoffen auf Impuls durch digitale ITB</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/03/berlin-brandenburger-tor-internationaler-frauentag-demonstration-gleichberechtigung-mehrere-tausend-teilnehmerinnen.html" class="sendeplatz"><img width="320" height="180" alt="Demonstration zur Internationalen Frauentag in Berlin am 8. Maerz 2021. Viele Tausende Menschen, insbesonders Frauen trafen sich um für Frauenrechte in Berlin zu demonstrieren (Quelle: Imago Images/ Contini)" title="Demonstration zur Internationalen Frauentag in Berlin am 8. Maerz 2021. Viele Tausende Menschen, insbesonders Frauen trafen sich um für Frauenrechte in Berlin zu demonstrieren (Quelle: Imago Images/ Contini)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_140028743_1741927650" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/neu-geschnitten.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/ Emmanuele Contini</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/03/berlin-brandenburger-tor-internationaler-frauentag-demonstration-gleichberechtigung-mehrere-tausend-teilnehmerinnen.html" class="sendeplatz"><span class="manualteaserroofline">Frauentag-Demo am Brandenburger Tor</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mehrere tausend Menschen demonstrieren für Gleichberechtigung</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/03/frauen-filmgeschaeft-quote-berlinale-schauspielerinnen.html" class="beitrag"><img width="320" height="180" alt="Die Schauspieler (l-r) Nina Petri als Pathologin Dr. Volkmann, Maria Simon als Medizinstudentin Leo Herzog, Elke Winkens als Kommissarin Johanna König und Helmut Rühl als Gerichtsmediziner Ringwald sowie, liegend als Leichnam, Clemens Löhr als Max Seegers aufgenommen in Berlin am Rande von Dreharbeiten zum ProSieben-Krimi &quot;Die Pathologin - Im Namen der Toten&quot;. (Quelle: dpa/Jens Kalaene)" title="Die Schauspieler (l-r) Nina Petri als Pathologin Dr. Volkmann, Maria Simon als Medizinstudentin Leo Herzog, Elke Winkens als Kommissarin Johanna König und Helmut Rühl als Gerichtsmediziner Ringwald sowie, liegend als Leichnam, Clemens Löhr als Max Seegers aufgenommen in Berlin am Rande von Dreharbeiten zum ProSieben-Krimi &quot;Die Pathologin - Im Namen der Toten&quot;. (Quelle: dpa/Jens Kalaene)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_397375059_581369187" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/7156098-1-.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/03/frauen-filmgeschaeft-quote-berlinale-schauspielerinnen.html" class="beitrag"><span class="manualteaserroofline">Frauenquote im Filmgeschäft</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Einzig im Schnitt dominieren Frauen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/03/cottbus-aufbau-schnelltest-zentrum.html" class="beitrag"><img width="320" height="180" alt="Eine Person mit OP-Handschuhen steckt ein Wattestäbchen in ein kleines Gefäß mit Flüssigkeit" title="Eine Person mit OP-Handschuhen steckt ein Wattestäbchen in ein kleines Gefäß mit Flüssigkeit" id="middleColumnList_teaserbox_0_teaserList_manualteaser_731949387_2114357731" data-src="/content/dam/rbb/rbb/fernsehen/1_abendschau/2021/03/231036249.png.png/size=320x180.png"/></a><div class="pictsrc">picture alliance/dpa | Kay Nietfeld</div></div>
<a href="/politik/thema/corona/beitraege/2021/03/cottbus-aufbau-schnelltest-zentrum.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='dc8fa781-d6e5-46cd-96be-dbc3d9efb049'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/03/cottbus-aufbau-schnelltest-zentrum.html" class="beitrag"><span class="manualteaserroofline">Corona-Schnelltests</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nonnemacher sieht große Lücken bei Testmöglichkeiten in Brandenburg </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/03/corona-pandemie-stadtteilmuetter-migrationshintergrund-lockdown.html" class="beitrag"><img width="320" height="180" alt="Das Projekt &quot;Stadtteilmütter in Neukölln&quot; (Quelle: rbb/Wiebke Keuneke)" title="Das Projekt &quot;Stadtteilmütter in Neukölln&quot; (Quelle: rbb/Wiebke Keuneke)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_843543142_334891642" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/rbb-reporter/thumbnail_image_50399489.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Wiebke Keuneke</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/corona-pandemie-stadtteilmuetter-migrationshintergrund-lockdown.html" class="beitrag"><span class="manualteaserroofline">Frauentag: Mütter und Stadtteilmütter in der Pandemie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Zu wissen, dass es anderen Müttern auch so geht, hilft mir&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/03/brandenburg-ber-testzentrum-neue-corona-mutation-b1525-erstmals-in-deutschland-nachgewiesen.html" class="sendeplatz"><img width="320" height="180" alt="Eine Mitarbeiterin der Firma Centogene in einem weißen Schutzanzug nimmt im privaten Covid-19-Testzentrum im Flughafen Berlin Brandenburg Willy Brandt (BER) eine Probe von einem Mann. (Quelle: dpa/Patrick Pleul)" title="Eine Mitarbeiterin der Firma Centogene in einem weißen Schutzanzug nimmt im privaten Covid-19-Testzentrum im Flughafen Berlin Brandenburg Willy Brandt (BER) eine Probe von einem Mann. (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1747100517_752730642" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/223966081.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/brandenburg-ber-testzentrum-neue-corona-mutation-b1525-erstmals-in-deutschland-nachgewiesen.html" class="sendeplatz"><span class="manualteaserroofline">Testzentrum am Flughafen BER</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Neue Corona-Variante B.1.525 erstmals in Deutschland nachgewiesen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container  is-trailer " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2021/03/corona-test-ostbrandenburg-barnim-chaos.html" class="beitrag"><img width="320" height="180" alt="Corona-Testzentrum (Quelle: snapshot/Future Image/C.Hardt)" title="Corona-Testzentrum (Quelle: snapshot/Future Image/C.Hardt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_596425530_2061591308" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/sonstige/SnPh01182X20200827.JPG.jpg/size=320x180.jpg"/></a><div class="pictsrc">snapshot/Future Image/C.Hardt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2021/03/corona-test-ostbrandenburg-barnim-chaos.html" class="beitrag"><span class="manualteaserroofline">Corona-Krise</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nach dem Impfchaos jetzt das Testchaos</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/03/jaenschwalde-freiwillige-feuerwehr-sa-spruch.html" class="beitrag"><img width="320" height="180" alt="SA-Parole am Gerätehaus der Freiwilligen Feuerwehr Jänschwalde" title="SA-Parole am Gerätehaus der Freiwilligen Feuerwehr Jänschwalde" id="middleColumnList_teaserbox_0_teaserList_manualteaser_166610227_422652422" data-src="/content/dam/rbb/rbb/studiocottbus/2021/03/NEU-Spruch-1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Sebastian Schiller</div></div>
<a href="/studiocottbus/panorama/2021/03/jaenschwalde-freiwillige-feuerwehr-sa-spruch.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='f1d36753-b0bb-4aff-bb69-a1568319199a'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2021/03/jaenschwalde-freiwillige-feuerwehr-sa-spruch.html" class="beitrag"><span class="manualteaserroofline">Verwendung des Spruchs strafbar</span><span class="hideme"> - </span>
			<span class="manualteasertitle">SA-Parole an Feuerwehrhaus in Jänschwalde soll übermalt werden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/03/brandenburg-lockdown-massnahmen-lockerung-inzidenz.html" class="beitrag"><img width="320" height="180" alt="Mann im Baumarkt (Bild: imago images/Frank Sorge)" title="Mann im Baumarkt (Bild: imago images/Frank Sorge)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1530900872_134447947" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/imago0103758586h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Frank Sorge</div></div>
<a href="/politik/thema/corona/beitraege/2021/03/brandenburg-lockdown-massnahmen-lockerung-inzidenz.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">5</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='c27f382c-1ec0-4d12-bbce-83c2a7c10229'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/03/brandenburg-lockdown-massnahmen-lockerung-inzidenz.html" class="beitrag"><span class="manualteaserroofline">Neue Corona-Regeln in Kraft</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Diese Lockerungen gelten ab Montag in Brandenburg</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/03/bundesliga-union-berlin-kopfverletzungen-zusammenstoss-luthe-ryerson-diskussion-fischer.html" class="beitrag"><img width="320" height="180" alt="Unions Torhüter Andreas Luthe (links) stützt Teamkollege Julian Ryerson (2. v. links). Bild: imago-images/Matthias Koch" title="Unions Torhüter Andreas Luthe (links) stützt Teamkollege Julian Ryerson (2. v. links). Bild: imago-images/Matthias Koch" id="middleColumnList_teaserbox_0_teaserList_manualteaser_708640522_552375537" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/LutheRyersonMatthiasKoch.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/Matthias Koch</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/03/bundesliga-union-berlin-kopfverletzungen-zusammenstoss-luthe-ryerson-diskussion-fischer.html" class="beitrag"><span class="manualteaserroofline">Nach Kopfverletzungen im Spiel gegen Bielefeld</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fischer über Luthe und Ryerson: &quot;Die Jungs fühlten sich gut&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/03/berlin-oeffnet-sechstes-impfzentrum-tempelhof-flughafen.html" class="beitrag"><img width="320" height="180" alt="In den Hangars des ehemaligen Flughafens Tempelhof wird am 8. März das sechste Berliner Impfzentrum eröffnet. (Quelle: dpa/Christophe Gateau)" title="In den Hangars des ehemaligen Flughafens Tempelhof wird am 8. März das sechste Berliner Impfzentrum eröffnet. (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_788179815_78904466" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-news/tempelhof_impfzentrum.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/berlin-oeffnet-sechstes-impfzentrum-tempelhof-flughafen.html" class="beitrag"><span class="manualteaserroofline">Sechstes Berliner Impfzentrum</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Impfzentrum Tempelhof startet im Halbtagsbetrieb</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/03/fussball-bundesliga-hertha-bsc-sami-khedira-ermahnt-dfb-ohne-maske-tribuene-augsburg.html" class="sendeplatz"><img width="320" height="180" alt="Sami Khedira (rechts) im Olympiastadion auf der Tribüne ohne Maske. Bild: imago-images/Nordphoto" title="Sami Khedira (rechts) im Olympiastadion auf der Tribüne ohne Maske. Bild: imago-images/Nordphoto" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1667547629_1353154534" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/KhediraNordphoto.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/Nordphoto</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/03/fussball-bundesliga-hertha-bsc-sami-khedira-ermahnt-dfb-ohne-maske-tribuene-augsburg.html" class="sendeplatz"><span class="manualteaserroofline">Ohne Maske auf der Tribüne</span><span class="hideme"> - </span>
			<span class="manualteasertitle">DFB-Kontrollausschuss ermahnt Hertha-Profi Khedira</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/03/brandenburg-kriminalitaetsstatistik-2020-stuebgen-stepien.html" class="beitrag"><img width="320" height="180" alt="Polizisten auf Streife (Quelle: Robert Michael/dpa)" title="Polizisten auf Streife (Quelle: Robert Michael/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1018284077_1427850438" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/polizei.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa-Zentralbild</div></div>
<a href="/panorama/beitrag/2021/03/brandenburg-kriminalitaetsstatistik-2020-stuebgen-stepien.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='4efa6b98-37cf-4c10-9f47-0a34cb948a02'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/03/brandenburg-kriminalitaetsstatistik-2020-stuebgen-stepien.html" class="beitrag"><span class="manualteaserroofline">Kriminalitätsstatistik für Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Weniger Diebstahl - aber deutlich mehr häusliche Gewalt </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/03/neuruppin-razzia-drogen-festnahmen.html" class="sendeplatz"><img width="320" height="180" alt="razzia-brandenburg" title="razzia-brandenburg" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1270456889_1623218520" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/sonstige/2021_03_08_razzia-brandenburg.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">NonStopNews</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/03/neuruppin-razzia-drogen-festnahmen.html" class="sendeplatz"><span class="manualteaserroofline">Verdacht auf Drogenhandel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zwei Festnahmen bei Drogenrazzia in Neuruppin</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/03/brandenburg-volksinitiative-erschliessungsbeitraege-unterschriften.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Bauarbeiter arbeiten am 12.07.2011 in Zepernick (Brandenburg) an der Ortsdurchfahrtsstraße. (Quelle: dpa/Robert Schlesinger)" title="Archivbild: Bauarbeiter arbeiten am 12.07.2011 in Zepernick (Brandenburg) an der Ortsdurchfahrtsstraße. (Quelle: dpa/Robert Schlesinger)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1334720817_490818337" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/50788303.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Robert Schlesinger</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/03/brandenburg-volksinitiative-erschliessungsbeitraege-unterschriften.html" class="sendeplatz"><span class="manualteaserroofline">Volksinitiative reicht Stimmen ein</span><span class="hideme"> - </span>
			<span class="manualteasertitle">32.000 Unterschriften gegen Erschließungsbeiträge </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/03/kurzschluss-explosion--spremberg-stromausfall.html" class="sendeplatz"><img width="320" height="180" alt="Autos stehen an einer ausgeschalteten Ampel. (Quelle: dpa/Oliver Berg)" title="Autos stehen an einer ausgeschalteten Ampel. (Quelle: dpa/Oliver Berg)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1083407162_205021408" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/233092235.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa-Symbolbild/Oliver Berg</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2021/03/kurzschluss-explosion--spremberg-stromausfall.html" class="sendeplatz"><span class="manualteaserroofline">2.500 Menschen betroffen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kurzschluss sorgt für Stromausfall in Spremberg</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/03/berlin-basketball-alba-euroleague-wildcard.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild, Basketball Berlin 13.10.2020 Saison 2020 / 2021 Euroleague Regular Season 3. Spieltag Alba Berlin - Anadolu Efes Istanbul, Team Alba Huddle (Quelle: imago images / Tilo Wiedensohler)." title="Archivbild, Basketball Berlin 13.10.2020 Saison 2020 / 2021 Euroleague Regular Season 3. Spieltag Alba Berlin - Anadolu Efes Istanbul, Team Alba Huddle (Quelle: imago images / Tilo Wiedensohler)." id="middleColumnList_teaserbox_0_teaserList_manualteaser_1016766825_1658669144" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_10/imago-images/Alba.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">www.imago-images.de</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/03/berlin-basketball-alba-euroleague-wildcard.html" class="sendeplatz"><span class="manualteaserroofline">Zweijahreslizenz für höchsten europäischen Wettbewerb</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Alba erhält Wildcard für die Basketball-Euroleague</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/03/brandenburg-potsdam-barberini-rembrandt-ausstellung-museum.html" class="sendeplatz"><img width="320" height="180" alt="Rembrandt Harmensz van Rijn David übergibt Goliaths Haupt dem König Saul, 1627 (Quelle: Kunstmuseum Basel, Vermächtnis Max Geldner, Basel)." title="Rembrandt Harmensz van Rijn David übergibt Goliaths Haupt dem König Saul, 1627 (Quelle: Kunstmuseum Basel, Vermächtnis Max Geldner, Basel)." id="middleColumnList_teaserbox_0_teaserList_manualteaser_1150134951_1469535327" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/presse/031_basel_rembrandt_david_2.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Kunstmuseum Basel- Vermächtnis </div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/kultur/beitrag/2021/03/brandenburg-potsdam-barberini-rembrandt-ausstellung-museum.html" class="sendeplatz"><span class="manualteaserroofline">Ausstellung in Potsdam</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Museum Barberini zeigt zur Wiedereröffnung Rembrandt-Werke</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/03/brandenburg-beratung-rassismus-diskriminierung-hilfe.html" class="beitrag"><img width="320" height="180" alt="Ein Mann steht auf einem Feld in Sichtweite eines Fabrikgeländes (Bild: rbb)" title="Ein Mann steht auf einem Feld in Sichtweite eines Fabrikgeländes (Bild: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1663238587_1517135148" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/sonstige/Antidisk.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/03/brandenburg-beratung-rassismus-diskriminierung-hilfe.html" class="beitrag"><span class="manualteaserroofline">Nur eine Beratungsstelle</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Antidiskriminierungsarbeit bleibt in Brandenburg auf der Strecke</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/03/berlin-brandenburg-weltfrauentag-corona-krise-nachteile-frauen.html" class="beitrag"><img width="320" height="180" alt="Deno zum Weltfrauentag am 8. März 2020 in Berlin (Bild: imago images/Stefan Boness)" title="Deno zum Weltfrauentag am 8. März 2020 in Berlin (Bild: imago images/Stefan Boness)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_67524567_1719679982" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/imago0097749078h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Stefan Boness</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/03/berlin-brandenburg-weltfrauentag-corona-krise-nachteile-frauen.html" class="beitrag"><span class="manualteaserroofline">Internationaler Frauentag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">SPD und Grüne warnen vor Corona-Folgen für die Gleichstellung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/03/berlin-frauentag-erste-zoodirektorin-katharina-heinroth.html" class="beitrag"><img width="320" height="180" alt="Katharina Heinroth mit Schweinsaffe 1955 in Zoo Berlin (Quelle: 2016 Zoo Berlin)" title="Katharina Heinroth mit Schweinsaffe 1955 in Zoo Berlin (Quelle: 2016 Zoo Berlin)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_612388086_2076121014" data-src="/content/dam/rbb/rbb/rbb24/2016/2016_12/Report/Katharina-Heinroth-mit-Schweinsaffe_1955_Zoo-Berlin.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">2016 Zoo Berlin</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/03/berlin-frauentag-erste-zoodirektorin-katharina-heinroth.html" class="beitrag"><span class="manualteaserroofline">Berlins erste Zoodirektorin Katharina Heinroth</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Eine Frau und Zoologie? Was fängt die damit an?&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/03/protest-berlin-demonstration-corona-masken-verfahren.html" class="sendeplatz"><img width="320" height="180" alt="Einsatzfahrzeug in Berlin (Quelle: dpa/Reuhl)" title="Einsatzfahrzeug in Berlin (Quelle: dpa/Reuhl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_449937410_1714290772" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/224374736-1-.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa-Symbolbild/Reuhl</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/03/protest-berlin-demonstration-corona-masken-verfahren.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Prenzlauer Berg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei ermittelt nach Corona-Protest mit rund 450 Teilnehmern</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/03/wolf-luebben-tot-getoetet-ermittlungen-polizei.html" class="sendeplatz"><img width="320" height="180" alt="Ein Wolf (Quelle: dpa/Florian Eckl)" title="Ein Wolf (Quelle: dpa/Florian Eckl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1668800606_1333793146" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/90353860.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa-Symbolbild/Florian Eckl</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2021/03/wolf-luebben-tot-getoetet-ermittlungen-polizei.html" class="sendeplatz"><span class="manualteaserroofline">Lübben</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ermittlungen wegen Wilderei nach Fund eines toten Wolfs</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/03/finsterwalde-drogen-polizeikontrolle-u-haft.html" class="sendeplatz"><img width="320" height="180" alt="Polizeikelle (Quelle: imago images/Müller-Stauffenberg)" title="Polizeikelle (Quelle: imago images/Müller-Stauffenberg)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1751036344_2023577723" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_09/imago-images/kelle.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago stock&people/Müller-Stauffenberg</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2021/03/finsterwalde-drogen-polizeikontrolle-u-haft.html" class="sendeplatz"><span class="manualteaserroofline">Polizeikontrolle in Finsterwalde</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Autofahrer unter Drogen und ohne Führerschein gestellt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/03/volleyball-bundesliga-playoffs-berlin-brandenburger-duell-volleys-netzhoppers-termin.html" class="sendeplatz"><img width="320" height="180" alt="Ein Bild aus dem Spiel der Netzhoppers gegen die BR Volleys im Dezember 2020. Bild: imago-images/Contrast" title="Ein Bild aus dem Spiel der Netzhoppers gegen die BR Volleys im Dezember 2020. Bild: imago-images/Contrast" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1972103475_58765211" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/VolleysNetzhoppersContrast.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/Contrast</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/03/volleyball-bundesliga-playoffs-berlin-brandenburger-duell-volleys-netzhoppers-termin.html" class="sendeplatz"><span class="manualteaserroofline">Volleyball-Bundesliga Play-Offs</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Viertelfinale zwischen Volleys und Netzhoppers terminiert</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypesendeplatz last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/03/menschenrechte-amnesty-international-marielle-franco-ermordet-berlin-kreuzberg.html" class="sendeplatz"><img width="320" height="180" alt="Kate Voronina steht vor dem fertigstellten Gemälde &quot;Brave Wall&quot; im Februar 2021 (Bild: Amnesty International/Nika Kramer)" title="Kate Voronina steht vor dem fertigstellten Gemälde &quot;Brave Wall&quot; im Februar 2021 (Bild: Amnesty International/Nika Kramer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_943171454_348421556" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/sonstige/Bravewall_2.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Amnesty International/Nika Kramer</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/03/menschenrechte-amnesty-international-marielle-franco-ermordet-berlin-kreuzberg.html" class="sendeplatz"><span class="manualteaserroofline">Internationaler Frauentag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wandbild in Kreuzberg erinnert an ermordete Politikerin Marielle Franco</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypeuebersicht first last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/Flughafen-BER/index.html" class="uebersicht"><img width="320" height="180" alt="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" title="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" id="middleColumnList_teaserbox_3_teaserList_manualteaser_2_977516381" data-src="/content/dam/rbb/rbb/rbb24/2019/2019_12/2019_12_imago/BER.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/IPON</div></div>
</div><!-- end image-container --><!-- uebersicht -->



	<h3>
		<a href="/politik/Flughafen-BER/index.html" class="uebersicht">
			<span class="manualteasertitle">Flughafen BER</span>
			
				<!-- manualteaserdoctype: uebersicht -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img width="320" height="180" alt="Eine Grafik der Corona-Fallzahlen in Brandenburg (Bild: rbb)" title="Eine Grafik der Corona-Fallzahlen in Brandenburg (Bild: rbb)" id="middleColumnList_teaserbox_teaserList_manualteaser_1865709176_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/sonstige/Fallzahlen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Viele Menschen in Berlin nutzen den Feiertag am 08.03.2021, um bei Sonnenschein an der Spree spazieren zu gehen (Bild: imago images/K. M. Krause)" title="Viele Menschen in Berlin nutzen den Feiertag am 08.03.2021, um bei Sonnenschein an der Spree spazieren zu gehen (Bild: imago images/K. M. Krause)" id="middleColumnList_teaserbox_teaserList_manualteaser_46633593" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/CoronaBerlin.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/K. M. Krause</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/01/berlin-brandenburg-fragen-antworten-faq-impfung-impfzentren.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Covid-Impfung (Quelle: dpa/Robin Utrecht)" title="Symbolbild: Covid-Impfung (Quelle: dpa/Robin Utrecht)" id="middleColumnList_teaserbox_teaserList_manualteaser_554096708_1529546042" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/c227936733.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Robin Utrecht</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/01/berlin-brandenburg-fragen-antworten-faq-impfung-impfzentren.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Sie über die Corona-Impfung wissen sollten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/02/geimpfte-tote-covid-19-effekt.html" class="beitrag"><img width="320" height="180" alt="Impfstart in einem Corona Impfzentrum (Quelle: dpa)" title="Impfstart in einem Corona Impfzentrum (Quelle: dpa)" id="middleColumnList_teaserbox_teaserList_manualteaser_1281478900_1138975173" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa_account/VORLAGE_Datenrecherche.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/02/geimpfte-tote-covid-19-effekt.html" class="beitrag"><span class="manualteaserroofline">rbb|24-Datenanalyse</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So viele Leben haben die Impfungen wohl schon gerettet</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/02/astrazeneca-impstoff-wirksamkeit-alterspanne-mutationen-covid-19.html" class="beitrag"><img width="320" height="180" alt="Ein Arzt zieht am 18.02.2021 eine Spritze mit dem Corona-Impfstoff von AstraZeneca auf. (Quelle: dpa)" title="Ein Arzt zieht am 18.02.2021 eine Spritze mit dem Corona-Impfstoff von AstraZeneca auf. (Quelle: dpa)" id="middleColumnList_teaserbox_teaserList_manualteaser_1803666954_181726030" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa_account/232518782.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/02/astrazeneca-impstoff-wirksamkeit-alterspanne-mutationen-covid-19.html" class="beitrag"><span class="manualteaserroofline">Wirksamkeit, Impfreaktionen, Altersbeschränkungen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was über den Impfstoff von Astrazeneca bekannt ist</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/02/mutationen-haeufigkeit-deutschland-berlin.html" class="beitrag"><img width="320" height="180" alt="Ein Modell eines Coronavirus. (Quelle: dpa/Peter Endig)" title="Ein Modell eines Coronavirus. (Quelle: dpa/Peter Endig)" id="middleColumnList_teaserbox_teaserList_manualteaser_453616842_1027723216" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa_account/224256302.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Peter Endig</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/02/mutationen-haeufigkeit-deutschland-berlin.html" class="beitrag"><span class="manualteaserroofline">Probleme bei Eindämmung und Impfung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Virus-Variante B.1.1.7 auf dem Vormarsch - was das bedeutet</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/01/britische-mutation-b-117-wirkung-ausbreitung.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Genomforscher, zeigt auf einen Bildschirm mit einer Informationsgrafik (Quelle: dpa/Georg Hochmuth)" title="Symbolbild: Genomforscher, zeigt auf einen Bildschirm mit einer Informationsgrafik (Quelle: dpa/Georg Hochmuth)" id="middleColumnList_teaserbox_teaserList_manualteaser_1643018407_1714958637" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/infografik_mutation.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Georg Hochmuth</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/01/britische-mutation-b-117-wirkung-ausbreitung.html" class="beitrag"><span class="manualteaserroofline">Varianten des Coronavirus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was wir zu den verschiedenen Mutationen wissen und was nicht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Ein Schild an einer Straßenlaterne vor dem Brandenburger Tor am Luisenplatz fordert zum Einhalten der Maskenpflicht zwischen 09 bis 19 Uhr auf. (Quelle: dpa/Soeren Stache)" title="Ein Schild an einer Straßenlaterne vor dem Brandenburger Tor am Luisenplatz fordert zum Einhalten der Maskenpflicht zwischen 09 bis 19 Uhr auf. (Quelle: dpa/Soeren Stache)" id="middleColumnList_teaserbox_teaserList_manualteaser_631794497_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/c227877660.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa-Zentralbild</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/01/berlin-brandenburg-masken-ffp2-op-kritik-pflicht-nutzung.html" class="beitrag"><img width="320" height="180" alt="Ein junger Mann trägt eine FFP2-Maske. (Quelle: dpa/Frank Rumpenhorst)" title="Ein junger Mann trägt eine FFP2-Maske. (Quelle: dpa/Frank Rumpenhorst)" id="middleColumnList_teaserbox_teaserList_manualteaser_1725831628_252966758" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/c229296276.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Frank Rumpenhorst</div></div>
<a href="/panorama/beitrag/2021/01/berlin-brandenburg-masken-ffp2-op-kritik-pflicht-nutzung.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='bb15fedb-017f-4d91-91ec-8bc895f2949c'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/01/berlin-brandenburg-masken-ffp2-op-kritik-pflicht-nutzung.html" class="beitrag"><span class="manualteaserroofline">Pflicht im Nahverkehr und Geschäften</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wer eine FFP2-Maske tragen sollte - und wer besser eine OP-Maske</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/09/pcr-antikoerper-antigen-schnell-tests.html" class="beitrag"><img width="320" height="180" alt="Eine Testpackung wird aufgemacht. (Quelle: dpa/David Talukdar)" title="Eine Testpackung wird aufgemacht. (Quelle: dpa/David Talukdar)" id="middleColumnList_teaserbox_teaserList_manualteaser_962359082_2102348968" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_09/dpa-account/Corona-test.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/David Talukdar</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/09/pcr-antikoerper-antigen-schnell-tests.html" class="beitrag"><span class="manualteaserroofline">Aufspüren von Corona-Infektionen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was PCR, Antigen- und Antikörper-Tests können – und was nicht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/12/101-jaehrige-impfen-sterblichkeit-verlorene-lebensjahre-ethik.html" class="beitrag"><img width="320" height="180" alt="Die 101-jährige Gertrud Haase wird im Pflegeheim Agaplesion Bethanien Sophienhaus von Impfarzt Fatmir Dalladaku gegen das Coronavirus geimpft (Quelle: DPA/Kay Nietfeld)" title="Die 101-jährige Gertrud Haase wird im Pflegeheim Agaplesion Bethanien Sophienhaus von Impfarzt Fatmir Dalladaku gegen das Coronavirus geimpft (Quelle: DPA/Kay Nietfeld)" id="middleColumnList_teaserbox_teaserList_manualteaser_2108166087_378518440" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_12/dpa-account/Erste-Impfung.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">DPA/Kay Nietfeld</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/12/101-jaehrige-impfen-sterblichkeit-verlorene-lebensjahre-ethik.html" class="beitrag"><span class="manualteaserroofline">Reihenfolge bei Corona-Impfung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum es sinnvoll ist, 101-Jährige zuerst zu impfen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article data-datetime='1615237207000' class="count1 doctypesendeplatz first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/03/brandenburg-ber-testzentrum-neue-corona-mutation-b1525-erstmals-in-deutschland-nachgewiesen.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/223966081.jpg.jpg/size=232x131.jpg" alt="Eine Mitarbeiterin der Firma Centogene in einem weißen Schutzanzug nimmt im privaten Covid-19-Testzentrum im Flughafen Berlin Brandenburg Willy Brandt (BER) eine Probe von einem Mann. (Quelle: dpa/Patrick Pleul)" title="Eine Mitarbeiterin der Firma Centogene in einem weißen Schutzanzug nimmt im privaten Covid-19-Testzentrum im Flughafen Berlin Brandenburg Willy Brandt (BER) eine Probe von einem Mann. (Quelle: dpa/Patrick Pleul)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_752730642"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/brandenburg-ber-testzentrum-neue-corona-mutation-b1525-erstmals-in-deutschland-nachgewiesen.html" class="sendeplatz"><span class="manualteaserroofline">Testzentrum am Flughafen BER</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Neue Corona-Variante B.1.525 erstmals in Deutschland nachgewiesen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/03/brandenburg-notbremse-inzidenz-200-lauterbach-kritik.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/BB_Corona.jpg.jpg/size=232x131.jpg" alt="Passanten warten vor einem Geschäft &quot;Spirituosen und Weine&quot; vor dem Schild &quot;Vom Fass&quot; in der Potsdamer Innenstadt (Bild: dpa/Soeren Stache)" title="Passanten warten vor einem Geschäft &quot;Spirituosen und Weine&quot; vor dem Schild &quot;Vom Fass&quot; in der Potsdamer Innenstadt (Bild: dpa/Soeren Stache)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1609019168"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/03/brandenburg-notbremse-inzidenz-200-lauterbach-kritik.html" class="beitrag"><span class="manualteaserroofline">Land weicht von MPK-Beschluss ab</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg weist Kritik an Notbremse ab 200er-Inzidenz zurück</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/03/berlin-kostenlose-corona-tests-testzentren-bezirke.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/schnelltest.jpg.jpg/size=232x131.jpg" alt="Negativer Sars-Cov-2-Antigentest. Im Hintergrund der Berliner Fernsehturm (Quelle: imago images/Gabsch)" title="Negativer Sars-Cov-2-Antigentest. Im Hintergrund der Berliner Fernsehturm (Quelle: imago images/Gabsch)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_566621267"/></a><div class="pictsrc">imago images/Gabsch</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/03/berlin-kostenlose-corona-tests-testzentren-bezirke.html" class="beitrag"><span class="manualteaserroofline">An 16 Standorten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin bietet ab Montag kostenlose Testmöglichkeiten an</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1615287406000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2020_02/sonstige/Fallzahlen.jpg.jpg/size=232x131.jpg" alt="Eine Grafik der Corona-Fallzahlen in Brandenburg (Bild: rbb)" title="Eine Grafik der Corona-Fallzahlen in Brandenburg (Bild: rbb)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></a><div class="pictsrc">rbb</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/03/berlin-corona-lockerungen-ab-9--maerz-shopping-schulen-museen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/234456808.jpg.jpg/size=232x131.jpg" alt="Einkäufer warten vor einem Geschäft das sie an der Reihe sind. (Quelle: dpa/Angelika Warmuth)" title="Einkäufer warten vor einem Geschäft das sie an der Reihe sind. (Quelle: dpa/Angelika Warmuth)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_27330374"/></a><div class="pictsrc">dpa/Angelika Warmuth</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/03/berlin-corona-lockerungen-ab-9--maerz-shopping-schulen-museen.html" class="beitrag"><span class="manualteaserroofline">Berliner Corona-Lockerungen ab Dienstag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Terminshopping beginnt, mehr Schüler kehren zurück</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.4.4/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>