<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Pilotprojekt mit Selbsttests: Acht Berliner Lokale öffnen Innenräume für Gäste  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Der Gast testet sich zu Hause, filmt dabei, l&auml;dt das Video anschlie&szlig;end hoch - und hat den Freifahrtschein f&uuml;r einen Restaurantbesuch: In acht Berliner Gastst&auml;tten wird seit Samstag erprobt, ob dieses Verfahren praktikabel ist."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/c243355464.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Acht Berliner Lokale öffnen Innenräume für Gäste"/>
<meta property="og:description" content="Der Gast testet sich zu Hause, filmt dabei, l&#228;dt das Video anschlie&#223;end hoch - und hat den Freifahrtschein f&#252;r einen Restaurantbesuch: In acht Berliner Gastst&#228;tten wird seit Samstag erprobt, ob dieses Verfahren praktikabel ist."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/c243355464.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Acht Berliner Lokale öffnen Innenräume für Gäste"/>
<meta name="twitter:description" content="Der Gast testet sich zu Hause, filmt dabei, l&#228;dt das Video anschlie&#223;end hoch - und hat den Freifahrtschein f&#252;r einen Restaurantbesuch: In acht Berliner Gastst&#228;tten wird seit Samstag erprobt, ob dieses Verfahren praktikabel ist."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/c243355464.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.5.3/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.5.3/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.5.3/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Acht Berliner Lokale öffnen Innenräume für Gäste","handle":"/content/rbb/r24/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung","media":2,"createDate":20210530,"doctype":2,"login":1,"lang":"de","uuid":"a88f8ebc-d9f0-4d1b-9e21-d84c12ecb29b","lastModified":202105301206,"tags":["redaktionell:regionen/berlin"],"chapter":["Panorama","Beiträge Panorama","2021 05"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="sonnig" title="sonnig" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/100000.svg"><span class="nav-meta-weather-current-temp">17&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">16 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">16 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">19 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.2021

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.
----
Von So, 2.5. bis Do, 18.11., jeweils So–Do, ca. 22–0:30 Uhr
wird die U 2  geteilt und fährt S+U Pankow &lt;&gt; U Gleisdreieck (unterer Bahnsteig) 
sowie U Ruhleben &lt;&gt; U Gleisdreieck (oberer Bahnsteig) &lt;&gt; U Kottbusser Tor! 

Bitte steigen Sie am Bahnhof U Gleisdreieck zwischen den beiden Linienteilen um.
----
Von Mo, 10.5. bis So, 6.6.
Kein Halt am Bahnhof Deutsche Oper in Richtung Ruhleben.
Um den U-Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis Juni 2021 

Am U-Bahnhof Augsburger Straße kein Halt in Richtung Warschauer Straße wegen einer Bahnsteigsanierung. Die Züge fahren ohne Halt durch. Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 2, 25 und 26</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 2, 25 und 26</h3>
<p>Vom 06.06. (So), ca. 7 Uhr durchgehend bis 07.06. (Mo), ca. 1.30 Uhr

Zwischen Attilastraße bzw. Südende und Südkreuz Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 25</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 25</h3>
<p>Vom 28.05., 22 Uhr durchgehend bis 31.05., ca. 1.30 Uhr
vom 11.06., 22 Uhr durchgehend bis 14.06., ca. 1.30 Uhr
vom 18.06., 22 Uhr durchgehend bis 21.06., ca. 1.30 Uhr

Zwischen Tegel und Hennigsdorf Ersatzverkehr mit Bussen.
----
Vom 04.06., ca. 22 Uhr durchgehend bis 07.06., 1.30 Uhr

Zwischen Schönholz und Hennigsdorf Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>FEX Flughafen-Express</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>FEX Flughafen-Express</h3>
<p>In der Nacht Samstag/Sonntag, 29./30. Mai, 23.15 – 6.00 Uhr, am Sonntag, 30. Mai, 23.15 – 24.00 Uhr Umleitung, kein Halt in Berlin-Gesundbrunnen und Berlin Ostkreuz (Ersatz durch S-Bahnen) sowie frühere Ankunft in Berlin Hbf und Flughafen BER – Terminal 1-2

----
In den Nächten Montag/Dienstag, 31. Mai/1. Juni bis Donnerstag/Freitag, 3./4. Juni, jeweils 23.45 – 4.15 Uhr

Umleitung, Ausfall der Halte Charlottenburg &lt;&gt; Berlin Ostbahnhof (Ersatzdurch Bus und S-Bahnen)
----
In der Nacht Dienstag/Mittwoch, 1./2. Juni, 23.15 – 5.00 Uhr

kein Halt in Flughafen BER – Terminal 1-2 und zusätzlicher Halt in Flughafen BER –Terminal 5 (Ersatz durch S-Bahnen)
----
In den Nächten Mittwoch/Donnerstag, 9./10. und Donnerstag/Freitag, 10./11. Juni,jeweils 22.30 – 4.15 Uhr

Umleitung, kein Halt in Gesundbrunnen und Berlin Ostkreuz (Ersatz durch S-Bahnen) sowie zusätzlicher Halt in Berlin Südkreuz
----
Von Montag, 14. bis Mittwoch, 16. Juni, jeweils 0.45 – 1.00 Uhr
am Donnerstag, 17. und Freitag, 18. Juni, jeweils 0.30 - 3.45 Uhr

Zugausfall Berlin Südkreuz &gt; Berlin Hbf &gt; Gesundbrunnen (Ersatz durch S-Bahnen)</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>Bis 19. Juni, 1 Uhr, Zugausfall und Ersatzverkehr Frankfurt (Oder) &lt;&gt; Eisenhüttenstadt/Cottbus Hbf sowie spätere Fahrzeiten.

----

In den Nächten Samstag/Sonntag, 29./30. Mai und Samstag/Sonntag, 19./20. Juni
jeweils 21.00 – 8.50 Uhr Zugausfall Fürstenwalde (Spree) &lt;&gt; Cottbus Hbf (verschiedene Abschnitte). Ersatz durch Busse.

----
Jeweils am Mittwoch, 2. bis 16. Juni, jeweils 18.00 – 19.30 Uhr
am Samstag, 5. Juni, 14.30 – 16.00 Uhr
am Samstag, 19. Juni, 8.00 – 9.30 Uhr sowie 18.00 – 19.30 Uhr

Zugausfall und Ersatzverkehr Fürstenwalde (Spree) &lt;&gt; Frankfurt (Oder).

----
Von Donnerstag, 3. bis Sonntag, 6. Juni, jeweils 7.30 – 19.00 Uhr

Zugausfall Berlin Ostbahnhof &lt;&gt; Erkner (Ersatz durch S-Bahnen) sowie zusätzlicher Halt in Berlin Ostbahnhof

----
Von Freitag, 18. Juni, 22.15 Uhr bis Montag, 21. Juni, 1.30 Uhr
Zugausfall Frankfurt (Oder)/Guben/Kerkwitz &lt;&gt; Peitz Ost (Ersatz durch Busse)

----
Von Montag, 21. bis Freitag, 25. Juni, jeweils 5.15 – 19.15 Uhr
am Montag, 28. Juni, 4.45 – 7.15 Uhr

Zugausfall Berlin Ostbahnhof &lt;&gt; Erkner (Ersatz durch Busse und S-Bahnen) sowie zusätzlicher Halt in Berlin Ostbahnhof</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der A 9 Richtung Berlin am Dreieck Potsdam in der &Uuml;berfahrt Richtung Frankfurt
- auf der A 10 S&uuml;dlicher Berliner Ring zwischen Ludwigsfelde-West und Dreieck Nuthetal
- auf der A 13 Richtung Dresden zwischen Calau und Bronkow
- auf der B 96 kurz vor Nassenheide Richtung Berlin</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der A 9 Richtung Berlin am Dreieck Potsdam in der &Uuml;berfahrt Richtung Frankfurt
- auf der A 10 S&uuml;dlicher Berliner Ring zwischen Ludwigsfelde-West und Dreieck Nuthetal
- auf der A 13 Richtung Dresden zwischen Calau und Bronkow
- auf der B 96 kurz vor Nassenheide Richtung Berlin</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-podcast nav-top-list-item">
		
		<a href="/panorama/thema/podcast/podcast.html">
			
			<span class="nav-item-text">Podcast</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-wasaufdemf nav-top-list-item">
						<article class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/05/faq-das-ist-auf-dem-fahrrad-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was auf dem Fahrrad erlaubt ist und was verboten</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-impfenalle nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/05/fallende-inzidenzen-modellierer-raetsel-erklaerung.html" class="beitrag"><span class="manualteaserroofline">Fallende Corona-Inzidenz-Werte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Impfen allein kann es nicht sein&quot; – wie Modellierer die aktuelle Entwicklung erklären</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-einkleiner nav-top-list-item">
						<article class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/05/schnelltestzentren-berlin-corona-kv-senat-test-to-go-.html" class="beitrag"><span class="manualteaserroofline">Schnelltestzentren in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ein kleiner Abstrich für die Nase, ein großes Geschäft für die Testzentren</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-warumderhu nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/05/hundeboom-in-der-pandemie-haustiere-corona-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Berliner Tierheim schlägt Alarm</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum der Hunde-Boom in der Corona-Pandemie zum Problem wird</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-dasendeder nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/05/analyse-querdenker-bewegung-demonstrationen-berlin-pfingsten.html" class="beitrag"><span class="manualteaserroofline">Analyse | Gegner der Corona-Politik</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das Ende der &quot;Querdenker&quot;, wie wir sie kennen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="sonnig" title="sonnig" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/svg/100000.svg"><span class="nav-top-weather-current-temp">17&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">16 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">16 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">19 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.2021

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.
----
Von So, 2.5. bis Do, 18.11., jeweils So–Do, ca. 22–0:30 Uhr
wird die U 2  geteilt und fährt S+U Pankow &lt;&gt; U Gleisdreieck (unterer Bahnsteig) 
sowie U Ruhleben &lt;&gt; U Gleisdreieck (oberer Bahnsteig) &lt;&gt; U Kottbusser Tor! 

Bitte steigen Sie am Bahnhof U Gleisdreieck zwischen den beiden Linienteilen um.
----
Von Mo, 10.5. bis So, 6.6.
Kein Halt am Bahnhof Deutsche Oper in Richtung Ruhleben.
Um den U-Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis Juni 2021 

Am U-Bahnhof Augsburger Straße kein Halt in Richtung Warschauer Straße wegen einer Bahnsteigsanierung. Die Züge fahren ohne Halt durch. Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 2, 25 und 26</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 2, 25 und 26</h3>
<p>Vom 06.06. (So), ca. 7 Uhr durchgehend bis 07.06. (Mo), ca. 1.30 Uhr

Zwischen Attilastraße bzw. Südende und Südkreuz Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 25</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 25</h3>
<p>Vom 28.05., 22 Uhr durchgehend bis 31.05., ca. 1.30 Uhr
vom 11.06., 22 Uhr durchgehend bis 14.06., ca. 1.30 Uhr
vom 18.06., 22 Uhr durchgehend bis 21.06., ca. 1.30 Uhr

Zwischen Tegel und Hennigsdorf Ersatzverkehr mit Bussen.
----
Vom 04.06., ca. 22 Uhr durchgehend bis 07.06., 1.30 Uhr

Zwischen Schönholz und Hennigsdorf Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>FEX Flughafen-Express</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>FEX Flughafen-Express</h3>
<p>In der Nacht Samstag/Sonntag, 29./30. Mai, 23.15 – 6.00 Uhr, am Sonntag, 30. Mai, 23.15 – 24.00 Uhr Umleitung, kein Halt in Berlin-Gesundbrunnen und Berlin Ostkreuz (Ersatz durch S-Bahnen) sowie frühere Ankunft in Berlin Hbf und Flughafen BER – Terminal 1-2

----
In den Nächten Montag/Dienstag, 31. Mai/1. Juni bis Donnerstag/Freitag, 3./4. Juni, jeweils 23.45 – 4.15 Uhr

Umleitung, Ausfall der Halte Charlottenburg &lt;&gt; Berlin Ostbahnhof (Ersatzdurch Bus und S-Bahnen)
----
In der Nacht Dienstag/Mittwoch, 1./2. Juni, 23.15 – 5.00 Uhr

kein Halt in Flughafen BER – Terminal 1-2 und zusätzlicher Halt in Flughafen BER –Terminal 5 (Ersatz durch S-Bahnen)
----
In den Nächten Mittwoch/Donnerstag, 9./10. und Donnerstag/Freitag, 10./11. Juni,jeweils 22.30 – 4.15 Uhr

Umleitung, kein Halt in Gesundbrunnen und Berlin Ostkreuz (Ersatz durch S-Bahnen) sowie zusätzlicher Halt in Berlin Südkreuz
----
Von Montag, 14. bis Mittwoch, 16. Juni, jeweils 0.45 – 1.00 Uhr
am Donnerstag, 17. und Freitag, 18. Juni, jeweils 0.30 - 3.45 Uhr

Zugausfall Berlin Südkreuz &gt; Berlin Hbf &gt; Gesundbrunnen (Ersatz durch S-Bahnen)</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>Bis 19. Juni, 1 Uhr, Zugausfall und Ersatzverkehr Frankfurt (Oder) &lt;&gt; Eisenhüttenstadt/Cottbus Hbf sowie spätere Fahrzeiten.

----

In den Nächten Samstag/Sonntag, 29./30. Mai und Samstag/Sonntag, 19./20. Juni
jeweils 21.00 – 8.50 Uhr Zugausfall Fürstenwalde (Spree) &lt;&gt; Cottbus Hbf (verschiedene Abschnitte). Ersatz durch Busse.

----
Jeweils am Mittwoch, 2. bis 16. Juni, jeweils 18.00 – 19.30 Uhr
am Samstag, 5. Juni, 14.30 – 16.00 Uhr
am Samstag, 19. Juni, 8.00 – 9.30 Uhr sowie 18.00 – 19.30 Uhr

Zugausfall und Ersatzverkehr Fürstenwalde (Spree) &lt;&gt; Frankfurt (Oder).

----
Von Donnerstag, 3. bis Sonntag, 6. Juni, jeweils 7.30 – 19.00 Uhr

Zugausfall Berlin Ostbahnhof &lt;&gt; Erkner (Ersatz durch S-Bahnen) sowie zusätzlicher Halt in Berlin Ostbahnhof

----
Von Freitag, 18. Juni, 22.15 Uhr bis Montag, 21. Juni, 1.30 Uhr
Zugausfall Frankfurt (Oder)/Guben/Kerkwitz &lt;&gt; Peitz Ost (Ersatz durch Busse)

----
Von Montag, 21. bis Freitag, 25. Juni, jeweils 5.15 – 19.15 Uhr
am Montag, 28. Juni, 4.45 – 7.15 Uhr

Zugausfall Berlin Ostbahnhof &lt;&gt; Erkner (Ersatz durch Busse und S-Bahnen) sowie zusätzlicher Halt in Berlin Ostbahnhof</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der A 9 Richtung Berlin am Dreieck Potsdam in der &Uuml;berfahrt Richtung Frankfurt
- auf der A 10 S&uuml;dlicher Berliner Ring zwischen Ludwigsfelde-West und Dreieck Nuthetal
- auf der A 13 Richtung Dresden zwischen Calau und Bronkow
- auf der B 96 kurz vor Nassenheide Richtung Berlin</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der A 9 Richtung Berlin am Dreieck Potsdam in der &Uuml;berfahrt Richtung Frankfurt
- auf der A 10 S&uuml;dlicher Berliner Ring zwischen Ludwigsfelde-West und Dreieck Nuthetal
- auf der A 13 Richtung Dresden zwischen Calau und Bronkow
- auf der B 96 kurz vor Nassenheide Richtung Berlin</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/panorama/",
            "name": "Panorama"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	




<!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="1622369169000">
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Pilotprojekt mit Selbsttests: Acht Berliner Lokale öffnen Innenräume für Gäste",
    "description": "Der Gast testet sich zu Hause, filmt dabei, lädt das Video anschließend hoch - und hat den Freifahrtschein für einen Restaurantbesuch: In acht Berliner Gaststätten wird seit Samstag erprobt, ob dieses Verfahren praktikabel ist.",
    "thumbnailUrl": ["https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/c243355464.jpg.jpg/size=708x398.jpg"],
    "uploadDate": "2018-07-19T14:55:49+02:00",
    "duration": "PT00H01M20.68S",
    "contentUrl": "https://rbbmediaadp-vh.akamaihd.net/i/content/93/78/93780d23-27a5-4758-899a-8ab2fb7d63a0/93780d23-27a5-4758-899a-8ab2fb7d63a0_,1zu1-576k,1zu1-144k,1zu1-1150k,1zu1-2250k,.mp4.csmil/master.m3u8?set-akamai-hls-revision=4"
    }
</script>
<h3>
	<span class="roofline">Pilotprojekt mit Selbsttests</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Acht Berliner Lokale öffnen Innenräume für Gäste
	</span>
</h3>
<figure class="picture"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212021%212021_05%21dpa-account%21c243355464.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"Acht Berliner Restaurants dürfen ihre Innenräume öffnen","rbbhandle":"/content/rbb/r24/av/video/av7/video_20210530_Gastronomieoeffnung","ATIxtn2":"25","chapter":["Panorama","Beiträge Panorama","2021 05"],"isTrailer":false,"duration":81,"termids":["21.2.3.11.1","21.2.3.9.1","21.2.3.13.1","25.2.13.13.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/c243355464.jpg.jpg/size=708x398.jpg" alt="Im Innenraum des Restaurants Ständige Vertretung an der Spree stehen Luftfilter. (Quelle: dpa/Christophe Gateau)" title="Im Innenraum des Restaurants Ständige Vertretung an der Spree stehen Luftfilter. (Quelle: dpa/Christophe Gateau)" id="585706527"/><div class="pictsrc">dpa/Christophe Gateau</div></div><figcaption>Video: rbb|24 | 30.05.2021 | Material: Abendschau <span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">dpa/Christophe Gateau</span> </figcaption></figure><ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2021-05-30T12:06">30.05.21 | 12:06 Uhr</time><div class="shorttext"><p>Der Gast testet sich zu Hause, filmt dabei, lädt das Video anschließend hoch - und hat den Freifahrtschein für einen Restaurantbesuch: In acht Berliner Gaststätten wird seit Samstag erprobt, ob dieses Verfahren praktikabel ist.</p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Mit einem Pilotprojekt für selbstgefilmte Corona-Tests hat die Innengastronomie in ausgewählten Restaurants in Berlin-Mitte für Gäste geöffnet. Acht Lokale beteiligen sich an der am Samstag gestarteten Aktion, wie eine Sprecherin der Industrie- und Handelskammer (IHK) mitteilte <a href="https://www.ihk-berlin.de/presse/presseinfo/pm-2021-05-28-pilotprojekt-zur-oeffnung-der-innengastronomie-5141358">[ihk-berlin.de]</a>. Damit soll demnach eine Perspektive für die flächendeckende Öffnung der Innengastronomie während der Pandemie entwickelt werden.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture player audio jsb_ jsb_playerInitialize-audio audio_customClass" data-jsb='{"config":"/vorlagen/audioplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung/_jcr_content/articlesContList/teaserbox/teaserList/manualteaser.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212021%212021_05%21dpa-account%21220180163.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"MoE Senat denkt über frühere Corona-Lockerungen nach","rbbhandle":"/content/rbb/r24/av/audio/av7/202105/388200d6-241b-4b87-8782-507820aecf26","ATIxtn2":"25","chapter":["Politik","Themen Politik","corona beiträge"],"isTrailer":false,"duration":38,"termids":["3.2.9.5.1"]}}'><a href="/politik/thema/corona/beitraege/2021/05/berlin-senat-lockdown-vorziehen-plaene.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/220180163.jpg.jpg/size=320x180.jpg" alt="Archivbild: Blick in den Wintergarten von Clärchens Ballhaus. Seit dem 12.07.2020 ist das legendäre Etablissement in Berlin-Mitte zurück. Der alte Charme soll erhalten geblieben sein, aber kulinarisch hat sich einiges geändert. (Quelle: dpa/Jörg Carstensen)" title="Archivbild: Blick in den Wintergarten von Clärchens Ballhaus. Seit dem 12.07.2020 ist das legendäre Etablissement in Berlin-Mitte zurück. Der alte Charme soll erhalten geblieben sein, aber kulinarisch hat sich einiges geändert. (Quelle: dpa/Jörg Carstensen)" id="articlesContList_teaserbox_teaserList_manualteaser_1705942251"/></a><div class="pictsrc">dpa/Jörg Carstensen</div></div></div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/05/berlin-senat-lockdown-vorziehen-plaene.html" class="beitrag"><span class="manualteaserroofline">Hotels und Innen-Gastronomie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Senat will Corona-Öffnungsschritte möglicherweise vorziehen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der Berliner Senat denkt darüber nach, die erst für den 18. Juni geplanten Öffnungsschritte vorzuziehen. Dabei geht es nach rbb-Informationen um Lockerungen bei Hotelübernachtungen und in der Innen-Gastronomie. Ein konkretes Datum gibt es noch nicht.<br>
</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Video von Selbsttest wird hochgeladen</h4>
<div class="textblock"><p>Gäste müssen einen handelsüblichen Schnelltest kaufen und einen Tisch beim Restaurant ihrer Wahl reservieren. Von dort erhalten sie einen kostenlosen Registrierungscode für die Handy-App eines Corona-Testportals. Sie müssen ihren Personalausweis sowie den Ablauf des Tests filmen und hochladen.</p>
<p>Qualifizierte Diagnostiker sollen anschließend die Identität und die ordnungsgemäße Durchführung des Tests prüfen. Fällt dieser negativ aus, wird ein fälschungssicheres Zertifikat auf das Handy geschickt - als Eintrittskarte ins Restaurant.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<h4 class="texttitle">Projekt soll auswertet werden</h4>
<div class="textblock"><p>Das Pilotprojekt ist bis zum 18. Juni angelegt und soll danach wissenschaftlich ausgewertet werden. Bevor alle Innenräume geöffnet werden können, müsse geprüft werden, ob Online-Tests den Besuch einer &quot;Test-to-go&quot;-Station ersetzen können, sagte der Bezirksbürgermeister von Berlin Mitte, Stephan von Dassel (Grüne). Es sei auch zu prüfen, ob mit der Öffnung ein erhöhtes Infektionsrisiko bestehe.</p>
<p>In das Projekt involviert sind das Bezirksamt Mitte, das Diagnostiknetzwerk Berlin-Brandenburg, die Senatsverwaltung für Wirtschaft, Energie und Betriebe sowie IHK und Dehoga Berlin. Mitmachen könne jeder, hieß es.</p>
<p><i>Sendung: Abendschau, 30.05.2021, 19:30 Uhr </i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer><div class="count1 first last layoutsocial_media_banner odd snippet"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>

<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MjIzNzMxMTgsImlhdCI6MTYyMjM3MjUxOH0.GsHmhdsiCF5lR2gq9Ky7PM7T_8PAIw5Y2qBJxbjLV0k"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1622372464516"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen.","currentBatchIndex": 0,"realBatchCount": 2,"baseBatchUrl": "/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline" id="top-of-comments"><b>21</b> Kommentare</h2>
					

				<div class="actionbar">
						
							<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="f49fca90-cc5a-4fa8-869b-9ec59799dc7e" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">21.</span><time datetime="2021-05-30T12:44"><span>M.</span><span>Sonntag, 30.05.2021 | 12:44 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/listallcomments=on.html#e12cd824-dc15-4d84-9019-b50893f9bcd1" class="answer_referrer_link">[klausbrause] vom 30.05.2021 um 11:38</a></div>
				<p class="manualteasershorttext">Wer hat denn gesagt, dass man was machen muss.<br/>Den Test vor Ort machen, wäre da noch die sinnvollere Alternative gewesen. Sie schaden den Lokalen mehr mit solchen blödsinn als ihnen geholfen wird. </p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=f49fca90-cc5a-4fa8-869b-9ec59799dc7e/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="a9d4ae6d-6748-41a2-93c7-384b514aeb69" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">20.</span><time datetime="2021-05-30T12:40"><span>Jay</span><span>Sonntag, 30.05.2021 | 12:40 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Hier noch zum Thema Wien und Video hochladen<br/><br/>https://www.br.de/nachrichten/deutschland-welt/corona-wien-gurgelt-kostenlose-testkits-fuer-alle,STPw2nB</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=a9d4ae6d-6748-41a2-93c7-384b514aeb69/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="dffa3f9a-c98d-4488-952f-85e7a0187a61" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">19.</span><time datetime="2021-05-30T12:38"><span>Magnolie</span><span>Berlin</span><span>Sonntag, 30.05.2021 | 12:38 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Haha, das ist ja der Knaller.  </p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=dffa3f9a-c98d-4488-952f-85e7a0187a61/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="0390b36e-47be-4426-8967-31a596c7093c" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">18.</span><time datetime="2021-05-30T12:37"><span>Jay</span><span>Sonntag, 30.05.2021 | 12:37 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Mal abgesehen davon, dass es so etwas in Wien schon seit ca. einem Monat gibt und man sich die dortigen Erfahrungen zu Nutze machen könnte statt hier das Rad neu zu erfinden. Was ist mit der aktuellen Inzidenz? 32,8. Wann hört der Irrsinn mit dem Testen auf? </p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=0390b36e-47be-4426-8967-31a596c7093c/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="c36f7472-8990-47d2-8b39-4b5b465b6fd5" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">17.</span><time datetime="2021-05-30T12:35"><span>Wolf S</span><span>Berlin</span><span>Sonntag, 30.05.2021 | 12:35 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/listallcomments=on.html#e12cd824-dc15-4d84-9019-b50893f9bcd1" class="answer_referrer_link">[klausbrause] vom 30.05.2021 um 11:38</a></div>
				<p class="manualteasershorttext">Irgendjemand muss die Erregungskurve ja hochhalten.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=c36f7472-8990-47d2-8b39-4b5b465b6fd5/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="e02cc1b2-8881-4a56-97d8-871b75ef680b" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">16.</span><time datetime="2021-05-30T12:34"><span>mann</span><span>Sonntag, 30.05.2021 | 12:34 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/listallcomments=on.html#bb5126b2-fc4b-4302-9871-6041c970a115" class="answer_referrer_link">[Ulrich] vom 30.05.2021 um 11:27</a></div>
				<p class="manualteasershorttext">&quot;Also entweder ist der Artikel noch vom ersten April übrig geblieben oder jetzt werden alle endgültig verrückt. &quot;<br/>War auch mein erster Gedanke! <br/>Der Name &quot;Pilotprojekt&quot; müsste langsam mal gekürt werden. <br/>Gab's gestern nicht noch Testzentren? Da hatte sicherlich mal wieder einen ganz klugen Kopf 'ne Menge Zeit!<br/>Vielleicht sollen wir auch alle so wirr gemacht werden, dass wir aus lauter Verzweiflung zu Hause bleiben ;-)<br/></p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=e02cc1b2-8881-4a56-97d8-871b75ef680b/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="1355b9af-7423-4052-9fc6-29a344ac4272" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">15.</span><time datetime="2021-05-30T12:30"><span>Elchsocke</span><span>Berlin</span><span>Sonntag, 30.05.2021 | 12:30 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Verstehe ich das richtig, ein ca. 20minüter Film über meinen Selbsttest, da lässt es sich doch Schummeln. Mir fallen gleich zwei Möglichkeiten ein.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=1355b9af-7423-4052-9fc6-29a344ac4272/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="bc53a1fc-c82f-41bb-b7b2-e8077286ab37" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">14.</span><time datetime="2021-05-30T12:23"><span>Thomas Eichstädt</span><span>Berlin</span><span>Sonntag, 30.05.2021 | 12:23 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/listallcomments=on.html#b4866aef-474a-4c82-bfd2-93e5d2c5d340" class="answer_referrer_link">[Hansen] vom 30.05.2021 um 11:13</a></div>
				<p class="manualteasershorttext">Dann gehen nur noch Digitalroboter in den Innenraum essen .Zweiklassen  Gesellschaft  ln der Gastronomie. Nein Danke!</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=bc53a1fc-c82f-41bb-b7b2-e8077286ab37/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="43b5dd08-afa0-4e05-9327-03d15bf149dd" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">13.</span><time datetime="2021-05-30T12:04"><span>Gundolinchen</span><span>Sonntag, 30.05.2021 | 12:04 Uhr</span></time></header>
				
				<p class="manualteasershorttext">&quot;Der Gast testet sich zu Hause, filmt dabei, lädt das Video anschließend hoch - und hat den Freifahrtschein für einen Restaurantbesuch&quot;. Was soll dass denn?! Und Pilotprojekt wofür? Für die Einführung des perfekten Überwachungsstaates? Wer sich sowas überlegt hat doch komplett den Bezug zur Realität verloren. In anderen Bundesländern (Bayern) können die Leute ohne Tests in die Restaurants und hier denkt man sich so einen Schwachsinn aus.  Die Verantwortlichen haben damit einmal mehr bewiesen dass sie keinen Bezug zur Realität haben.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=43b5dd08-afa0-4e05-9327-03d15bf149dd/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="8d9ac6d2-265f-47ec-b6ee-e2fe7d296f85" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">12.</span><time datetime="2021-05-30T12:03"><span>Ava</span><span>berlin</span><span>Sonntag, 30.05.2021 | 12:03 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Was für ein Bullshit! Warum nicht einfach Gastro ganz öffnen und die Leute ihr Geld verdienen lassen? Wie lange noch der Wahnsinn mit Tests???</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=8d9ac6d2-265f-47ec-b6ee-e2fe7d296f85/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="e4059098-d495-4e0b-a2b3-8d58c3bf7c26" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">11.</span><time datetime="2021-05-30T12:02"><span>HELMUTH</span><span>Berlin</span><span>Sonntag, 30.05.2021 | 12:02 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Willkommen im Kafkaland!<br/>Denkt wirklich jemand  Menschen wären so blöd um sich auf so was einzulassen?</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=e4059098-d495-4e0b-a2b3-8d58c3bf7c26/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="f352113f-7887-464d-9ded-dd9d0b1ddc8b" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">10.</span><time datetime="2021-05-30T12:01"><span>Waldfreund</span><span>Berlin</span><span>Sonntag, 30.05.2021 | 12:01 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/listallcomments=on.html#bb5126b2-fc4b-4302-9871-6041c970a115" class="answer_referrer_link">[Ulrich] vom 30.05.2021 um 11:27</a></div>
				<p class="manualteasershorttext">Jetzt soll der Gast sich so richtig zum Affen machen. <br/><br/>Nein danke auf so einen Gaststättenbesuch kann ich verzichten.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=f352113f-7887-464d-9ded-dd9d0b1ddc8b/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="b38ab252-cb09-443a-afc1-3c96113d3e5c" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">9.</span><time datetime="2021-05-30T11:58"><span>Mike</span><span>Berlin</span><span>Sonntag, 30.05.2021 | 11:58 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/listallcomments=on.html#b4866aef-474a-4c82-bfd2-93e5d2c5d340" class="answer_referrer_link">[Hansen] vom 30.05.2021 um 11:13</a></div>
				<p class="manualteasershorttext">Ganz Ihrer Meinung, der Senat soll endlich mit dieser Testerei aufhören. Bringt sowieso nichts außer Betrügereien....</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=b38ab252-cb09-443a-afc1-3c96113d3e5c/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="70430584-1eee-4387-9fdf-6afd187f3b97" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">8.</span><time datetime="2021-05-30T11:58"><span>Fritzi</span><span>Berlin</span><span>Sonntag, 30.05.2021 | 11:58 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Bevor ich mir diesen Irrsinn antue, .mach ich mir doch lieber ein Stullenpäckchen, eine Thermoskanne Kaffee und verzieh mich zu einem gemütlichen Picknick ins Grüne. Wer hat eigentlich was gegen Berlin, dass er Alles tut, um Berlin lächerlich zu machen ??</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=70430584-1eee-4387-9fdf-6afd187f3b97/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="a960a9a3-b564-4703-b155-e124c37e3d85" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">7.</span><time datetime="2021-05-30T11:55"><span>Zoni</span><span>Nuthe</span><span>Sonntag, 30.05.2021 | 11:55 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Jetzt reicht es langsam, traurig für die Gastronomie aber es sollte boykottiert werden! Das ist ja der reinste Kindergarten! Da werden wohl viele Gastwirte nicht überleben!!!</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=a960a9a3-b564-4703-b155-e124c37e3d85/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="21537b28-f39b-4e61-9e2e-758f7186f22a" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">6.</span><time datetime="2021-05-30T11:47"><span>Backhaus</span><span>Berlin</span><span>Sonntag, 30.05.2021 | 11:47 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/listallcomments=on.html#b4866aef-474a-4c82-bfd2-93e5d2c5d340" class="answer_referrer_link">[Hansen] vom 30.05.2021 um 11:13</a></div>
				<p class="manualteasershorttext">Wenn ich meinen Personalausweis in dem Video zeigen muss, kann ja jeder meine Daten missbrauchen. Bleibt bitte bei den richtigen Tests denn funktioniert ja relativ gut.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=21537b28-f39b-4e61-9e2e-758f7186f22a/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="e12cd824-dc15-4d84-9019-b50893f9bcd1" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">5.</span><time datetime="2021-05-30T11:38"><span>klausbrause</span><span>Berlin</span><span>Sonntag, 30.05.2021 | 11:38 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Wird was gemacht wird gemeckert, wird nix gemacht wird gemeckert. Also macht man am Besten nix. Is einfach weniger Arbeit. </p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=e12cd824-dc15-4d84-9019-b50893f9bcd1/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="1f7e469f-a2a4-4e91-a032-b6a4e86f4ce3" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">4.</span><time datetime="2021-05-30T11:36"><span>Elysa</span><span>Berlin</span><span>Sonntag, 30.05.2021 | 11:36 Uhr</span></time></header>
				
				<p class="manualteasershorttext">was für ein IRRSINN, wer in aller Welt denkt sich so etwas aus?Den Personalausweis filmen und ins Netz stellen, Datenschutz ade. Mal ehrlich, ich bin einen langen Weg die Maßnahmen mitgegangen, auch wenn die ein oder andere Regel völlig sinnfrei  erschien, seit einiger Zeit hat mich unsere Regierung auf ihrem Weg aber leider verloren. Die Zahlen gehen stetig runter, die Voraussetzungen für die Notbremse liegen nicht mehr vor, nur jede einzelne Lockerung muss mit neuen Hürden bedacht werden. Armes Deutscland.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=1f7e469f-a2a4-4e91-a032-b6a4e86f4ce3/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="ee84bfc3-b405-4e67-89d5-0719ec104f94" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">3.</span><time datetime="2021-05-30T11:29"><span>Dagmar</span><span>Berlin</span><span>Sonntag, 30.05.2021 | 11:29 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Da kann ich nur sagen: &quot;Willkommen in Hochsicherheitstrakt der Gastronomie.&quot;<br/>Schrecklich, und eines demokratischen Staates nicht würdig.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=ee84bfc3-b405-4e67-89d5-0719ec104f94/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="bb5126b2-fc4b-4302-9871-6041c970a115" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">2.</span><time datetime="2021-05-30T11:27"><span>Ulrich</span><span>Schwedt</span><span>Sonntag, 30.05.2021 | 11:27 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Also entweder ist der Artikel noch vom ersten April übrig geblieben oder jetzt werden alle endgültig verrückt. <br/>Was soll ich alles machen um in eine Gaststätte zu kommen? Wer denkt sich sowas aus?! <br/>Ich kann nur hoffen, dass sich diesem Irrsinn jeder verweigert, egal ob Gast oder Gaststätte. </p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/05/berliner-gaststaetten-pilot-projekt-tests-oeffnung.htm/answerTo=bb5126b2-fc4b-4302-9871-6041c970a115/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						<a class="load_more_comments" href="#">Weitere Kommentare anzeigen</a><br/>
						<a class="expand_collapse_all show_all" href="#" rel="nofollow">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/wahl/bundestag/beitraege-2021/wahl-bundestag-parteien-brandenburg-wahlkreis-61.html" class="beitrag"><img width="320" height="180" alt="Ein Regenbogen leuchtet hinter Windenergieanlage im Landkreis Märkisch-Oderland (Quelle: dpa-Zentralbild/Patrick Pleul)" title="Ein Regenbogen leuchtet hinter Windenergieanlage im Landkreis Märkisch-Oderland (Quelle: dpa-Zentralbild/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_344888545_1175135133" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/regenboden.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa-Zentralbild/Patrick Pleul</div></div>
<a href="/politik/wahl/bundestag/beitraege-2021/wahl-bundestag-parteien-brandenburg-wahlkreis-61.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">6</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='6efdd677-4511-456b-8984-ea0259383b5e'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/bundestag/beitraege-2021/wahl-bundestag-parteien-brandenburg-wahlkreis-61.html" class="beitrag"><span class="manualteaserroofline">Bundestagswahl</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mit diesen Köpfen und Themen wollen die Parteien in Brandenburg punkten</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/05/berlin-hertha-bsc-mitgliederversammlung-trainer-pal-dardai-sportdirektor-friedrich.html" class="beitrag"><img width="320" height="180" alt="Hertha-Trainer Pal Dardai (Quelle: imago images/Contrast/O. Behrendt)" title="Hertha-Trainer Pal Dardai (Quelle: imago images/Contrast/O. Behrendt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1103499752_1859366673" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/imago-images/imago1002600171h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Contrast/O. Behrendt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/05/berlin-hertha-bsc-mitgliederversammlung-trainer-pal-dardai-sportdirektor-friedrich.html" class="beitrag"><span class="manualteaserroofline">Ankündigung auf Mitgliederversammlung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Pal Dardai bleibt Trainer bei Hertha BSC</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/05/brandenburg-artensterben-bedrohte-tierarten-artenvielfalt.html" class="beitrag"><img width="320" height="180" alt="Ein balzender Auerhahn, Archivbild (Quelle: Imagebroker/Horst Jegen)" title="Ein balzender Auerhahn, Archivbild (Quelle: Imagebroker/Horst Jegen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1807632989_1409472147" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/Auerhuhn.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Imagebroker/Horst Jegen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/05/brandenburg-artensterben-bedrohte-tierarten-artenvielfalt.html" class="beitrag"><span class="manualteaserroofline">Landesamt für Umweltschutz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">581 Tierarten gelten in Brandenburg als vom Aussterben bedroht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/05/brandenburg-krankenhaeuser-covid-patienten-intensivbetten.html" class="sendeplatz"><img width="320" height="180" alt="Ein Schild verbietet den Zutritt zur Covid-19 Isolierstation eines Potsdamer Krankenhauses (Quelle: DPA/Soeren Stache)" title="Ein Schild verbietet den Zutritt zur Covid-19 Isolierstation eines Potsdamer Krankenhauses (Quelle: DPA/Soeren Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_650043562_1029916208" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/Krankenhaus.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">DPA/Soeren Stache</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/05/brandenburg-krankenhaeuser-covid-patienten-intensivbetten.html" class="sendeplatz"><span class="manualteaserroofline">Corona-Pandemie in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kliniken müssen keine Betten mehr für Covid-Patienten vorhalten</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/05/berlin-wedding-genossenschaft-supermarkt-supercoop-.html" class="beitrag"><img width="320" height="180" alt="Zwei Frauen und ein Mann unterhalten sich vor Regalen im Lagerraum der Supercoop in Berlin-Wedding. (Quelle: rbb/Mara Nolte)" title="Zwei Frauen und ein Mann unterhalten sich vor Regalen im Lagerraum der Supercoop in Berlin-Wedding. (Quelle: rbb/Mara Nolte)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1290189788_962391748" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/rbb-reporter/talkimmarkt.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/ Mara Nolte</div></div>
<a href="/wirtschaft/beitrag/2021/05/berlin-wedding-genossenschaft-supermarkt-supercoop-.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='52a451bf-2684-4e82-9ee8-439781d6e986'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/05/berlin-wedding-genossenschaft-supermarkt-supercoop-.html" class="beitrag"><span class="manualteaserroofline">Initiative "Supercoop"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ein Supermarkt, der seinen Mitgliedern gehört</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/05/impftermine-panne-berlin-impfzentrum-tempelhof-absage.html" class="beitrag"><img width="320" height="180" alt="Warnbaken vor dem Impfzentrum im ehemaligen Flughafen Berlin-Tempelhof (Quelle: dpa/Christophe Gateau)" title="Warnbaken vor dem Impfzentrum im ehemaligen Flughafen Berlin-Tempelhof (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2011430859_828208642" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/tempelhof1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/05/impftermine-panne-berlin-impfzentrum-tempelhof-absage.html" class="beitrag"><span class="manualteaserroofline">Impfzentrum Tempelhof</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Durcheinander bei Absage von Corona-Impfungen in Berlin</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/05/berlin-abgeordnetenhaus-ausstellung-nazi-regime-klaus-schuetz.html" class="sendeplatz"><img width="320" height="180" alt="Das Berliner Abgeordnetenhaus von außen (Quelle: Zoonar.com/Phil Bird)" title="Das Berliner Abgeordnetenhaus von außen (Quelle: Zoonar.com/Phil Bird)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_543207400_1852424651" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/Berliner-Abgeordnetenhaus.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Zoonar.com/Phil Bird</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/kultur/beitrag/2021/05/berlin-abgeordnetenhaus-ausstellung-nazi-regime-klaus-schuetz.html" class="sendeplatz"><span class="manualteaserroofline">"Charterflug in die Vergangenheit"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ausstellung über die Rückkehr jüdischer Berliner im Abgeordnetenhaus</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/05/fusion-deutsche-wohnen-vonovia-brief-spd-mueller-berlin.html" class="beitrag"><img width="320" height="180" alt="Highdeck-Siedlung in Berlin-Neukölln (Quelle: dpa/Thilo Rückeis)" title="Highdeck-Siedlung in Berlin-Neukölln (Quelle: dpa/Thilo Rückeis)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2015317950_1550324035" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/c12502225.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Thilo Rückeis</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/05/fusion-deutsche-wohnen-vonovia-brief-spd-mueller-berlin.html" class="beitrag"><span class="manualteaserroofline">Wohnungskauf und "Mietendimmer"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Müller sieht wenig Änderungsbedarf bei Deal mit Immobilienkonzernen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/05/wetter-sonne-juni-hochdruckeinfluss-berlin-brandenburg.html" class="beitrag"><img width="320" height="180" alt="Bei schönstem Frühlingswetter sind Wassersportler auf der Spree in der Spreewaldstadt Lübben unterwegs. (Quelle: dpa/Patrick Pleul)" title="Bei schönstem Frühlingswetter sind Wassersportler auf der Spree in der Spreewaldstadt Lübben unterwegs. (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1524225174_750144983" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/c241134546.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/05/wetter-sonne-juni-hochdruckeinfluss-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Wetter in Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Endlich ein bisschen Sommer in der Region</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/05/berlin-prenzlauer-berg-75-jaehrige-erstochen-tatverdaechtiger-psychiatrie.html" class="beitrag"><img width="320" height="180" alt="Polizeifahrzeuge und Notarztwagen stehen an der Oderbruchstraße im Berliner Stadtteil Prenzlauer Berg. Quelle: Morris Pudwell" title="Polizeifahrzeuge und Notarztwagen stehen an der Oderbruchstraße im Berliner Stadtteil Prenzlauer Berg. Quelle: Morris Pudwell" id="middleColumnList_teaserbox_0_teaserList_manualteaser_581651773_1368209150" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/Blaulicht/frauprenzel.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Morris Pudwell</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/05/berlin-prenzlauer-berg-75-jaehrige-erstochen-tatverdaechtiger-psychiatrie.html" class="beitrag"><span class="manualteaserroofline">75-Jährige erstochen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tatverdächtiger Nachbar wird in Psychiatrie untergebracht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/05/fallende-inzidenzen-modellierer-raetsel-erklaerung.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Patienten sitzen im Anschluss an die Impfung im Corona-Impfzentrum Messe Berlin. (Quelle: dpa/C. Soeder)" title="Symbolbild: Patienten sitzen im Anschluss an die Impfung im Corona-Impfzentrum Messe Berlin. (Quelle: dpa/C. Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1325233010_1220400864" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/impfzentrum-bln.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/C. Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/05/fallende-inzidenzen-modellierer-raetsel-erklaerung.html" class="beitrag"><span class="manualteaserroofline">Fallende Corona-Inzidenz-Werte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Impfen allein kann es nicht sein&quot; – wie Modellierer die aktuelle Entwicklung erklären</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/05/basketball-bbl-alba-berlin-playoffs-zuschauer-corona-hygienekonzept-ulm.html" class="beitrag"><img width="320" height="180" alt="Anzeigewürfel in der Mercedes-Benz-Arena mit Alba-Berlin-Bildern (Quelle: imago images/Jan Huebner)" title="Anzeigewürfel in der Mercedes-Benz-Arena mit Alba-Berlin-Bildern (Quelle: imago images/Jan Huebner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1416681357_894726862" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/imago-images/imago1002809067h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Jan Huebner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/05/basketball-bbl-alba-berlin-playoffs-zuschauer-corona-hygienekonzept-ulm.html" class="beitrag"><span class="manualteaserroofline">2. Playoff-Spiel gegen Ulm</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Alba Berlin darf vor Zuschauern spielen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/05/gefaenignis-kueche-heidering-drogen-schmuggel-handys.html" class="sendeplatz"><img width="320" height="180" alt="Blick durch vergitterte Fenster in Großbeeren (Brandenburg) in der Justizvollzugsanstalt Heidering. (Quelle: dpa/Britta Pedersen)" title="Blick durch vergitterte Fenster in Großbeeren (Brandenburg) in der Justizvollzugsanstalt Heidering. (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1649154352_1409378864" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/c80699746.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/05/gefaenignis-kueche-heidering-drogen-schmuggel-handys.html" class="sendeplatz"><span class="manualteaserroofline">Gefängnis Heidering</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mitarbeiter von Gefängnisküche mit Rucksack voller Drogen gestellt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/05/demonstration-berlin-autofrei-volksentscheid.html" class="beitrag"><img width="320" height="180" alt="Bei einer Aktion von &quot;Volksentscheid Berlin autofrei&quot; und Greenpeace Berlin wird mit Holzgestellen, die den durchschnittlichen Platzverbrauch von Autos darstellen sollen, gegen Flächenverbrauch von Autos demonstriert. (Quelle: dpa/Christophe Gateau)" title="Bei einer Aktion von &quot;Volksentscheid Berlin autofrei&quot; und Greenpeace Berlin wird mit Holzgestellen, die den durchschnittlichen Platzverbrauch von Autos darstellen sollen, gegen Flächenverbrauch von Autos demonstriert. (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_950881655_797782636" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/c243349524.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/05/demonstration-berlin-autofrei-volksentscheid.html" class="beitrag"><span class="manualteaserroofline">Hoher Flächenverbrauch durch Pkw</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rund 200 Menschen demonstrieren für weniger Autoverkehr in Berlin</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/05/berlin-eishockey-eisbaeren-deutschland-wm-finnland.html" class="sendeplatz"><img width="320" height="180" alt="Eisbären-Goalie Mathias Niederberger im Tor der deutschen Nationalmannschaft. Quelle: imago images/Just Picture" title="Eisbären-Goalie Mathias Niederberger im Tor der deutschen Nationalmannschaft. Quelle: imago images/Just Picture" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1717329356_1915709587" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/imago-images/niederberger.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Just Picture</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/05/berlin-eishockey-eisbaeren-deutschland-wm-finnland.html" class="sendeplatz"><span class="manualteaserroofline">Viertelfinale in Gefahr</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Deutschland verliert bei der Eishockey-WM auch gegen Finnland</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/05/brandenburg-landespokal-finale-fuerstenwalde-babelsberg.html" class="beitrag"><img width="320" height="180" alt="Babelsberg-Spieler Tobias Dombrowa und Robin Müller feiern Tor (Quelle: picture alliance/dpa/dpa-Zentralbild | Soeren Stache)" title="Babelsberg-Spieler Tobias Dombrowa und Robin Müller feiern Tor (Quelle: picture alliance/dpa/dpa-Zentralbild | Soeren Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_902269581_763617186" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/243348948.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">picture alliance/dpa/dpa-Zentralbild | Soeren Stache</div></div>
<a href="/sport/beitrag/2021/05/brandenburg-landespokal-finale-fuerstenwalde-babelsberg.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='9401abc5-02cc-41ac-9795-3cab5f3be570'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/05/brandenburg-landespokal-finale-fuerstenwalde-babelsberg.html" class="beitrag"><span class="manualteaserroofline">2:0-Sieg gegen Fürstenwalde</span><span class="hideme"> - </span>
			<span class="manualteasertitle">SV Babelsberg holt zum zehnten Mal den Landespokal</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/05/berlin-fussball-landespokal-finale-finaltag-amateure-bfc-dynamo-berliner-ak.html" class="beitrag"><img width="320" height="180" alt="Der BFC Dynamo feiert den Sieg im Berliner Landespokal (Quelle: imago images/Matthias Koch)" title="Der BFC Dynamo feiert den Sieg im Berliner Landespokal (Quelle: imago images/Matthias Koch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_45035462_401112551" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/imago-images/imago1002901309h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Matthias Koch</div></div>
<a href="/sport/beitrag/2021/05/berlin-fussball-landespokal-finale-finaltag-amateure-bfc-dynamo-berliner-ak.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='4ff145fa-4ceb-43ee-afa1-b83a4dabead4'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/05/berlin-fussball-landespokal-finale-finaltag-amateure-bfc-dynamo-berliner-ak.html" class="beitrag"><span class="manualteaserroofline">2:1 gegen den Berliner AK </span><span class="hideme"> - </span>
			<span class="manualteasertitle">BFC Dynamo gewinnt Berliner Landespokal</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/05/radfahrerin-nach-unfall-berlin-prenzlauer-berg-verstorben.html" class="sendeplatz"><img width="320" height="180" alt="Ein zerstörtes Fahrrad liegt auf der Straße an der Kreuzung Greifswalder Straße/ Prenzlauer Berg. Dort kam es am Morgen zu einem Verkehrsunfall zwischen einer Radfahrerin und einem Lastwagen. (Quelle: dpa/Paul Zinken)" title="Ein zerstörtes Fahrrad liegt auf der Straße an der Kreuzung Greifswalder Straße/ Prenzlauer Berg. Dort kam es am Morgen zu einem Verkehrsunfall zwischen einer Radfahrerin und einem Lastwagen. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_817664105_2042486658" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/c241861905.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/05/radfahrerin-nach-unfall-berlin-prenzlauer-berg-verstorben.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Prenzlauerberg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Radfahrerin zwei Wochen nach Unfall gestorben</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/05/festnahme-randalierer-brandstiftung-berlin-hellersdorf.html" class="sendeplatz"><img width="320" height="180" alt="Bahnhof Hellersdorf in Berlin (Quelle: imago images/Jürgen Ritter)" title="Bahnhof Hellersdorf in Berlin (Quelle: imago images/Jürgen Ritter)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1904636286_102660597" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/imago-images/cimago0059719922h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Jürgen Ritter</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/05/festnahme-randalierer-brandstiftung-berlin-hellersdorf.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Hellersdorf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Randalierer wird nach versuchter Brandstiftung festgenommen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/05/70-jahre-berliner-festspiele-gropius-bau-ausstellung-.html" class="beitrag"><img width="320" height="180" alt="Archivbild: <<The Trojan Woman>>, La MaMa Experimental Theatre Club, Berliner Festwochen 1975. (Quelle: RBB /La MaMa Archive)" title="Archivbild: <<The Trojan Woman>>, La MaMa Experimental Theatre Club, Berliner Festwochen 1975. (Quelle: RBB /La MaMa Archive)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1564110065_37572141" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/sonstige/fest11.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">RBB/La MaMa Archive</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/05/70-jahre-berliner-festspiele-gropius-bau-ausstellung-.html" class="beitrag"><span class="manualteaserroofline">70 Jahre Berliner Festspiele</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bewegte Geschichte in 300 Minuten Film</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/05/jubilaeum-50-jahre-polizeiruf.html" class="beitrag"><img width="320" height="180" alt="Bild zum Film: Polizeiruf 110: Der Fall Lisa Murnau, Quelle: rbb/DRA/Bernd Nickel" title="Bild zum Film: Polizeiruf 110: Der Fall Lisa Murnau, Quelle: rbb/DRA/Bernd Nickel" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1464151107_303879887" data-src="/content/dam/rbb/rbb/fernsehen/filmzeit/111krimizeit/PR110_Der_Fall_Lisa_Murnau_1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc"> rbb/DRA/Bernd Nickel</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/05/jubilaeum-50-jahre-polizeiruf.html" class="beitrag"><span class="manualteaserroofline">50 Jahre "Polizeiruf 110"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Noch immer Anschluss unter dieser Nummer</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/05/berlin-basketball-3x3-satou-sabally-olympia-qualifikation.html" class="sendeplatz"><img width="320" height="180" alt="Satou Sabally mit Basketball in linker Hand (Quelle: imago images/Beautiful Sports)" title="Satou Sabally mit Basketball in linker Hand (Quelle: imago images/Beautiful Sports)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_73865662_193621206" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/imago-images/imago1002783044h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Beautiful Sports</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/05/berlin-basketball-3x3-satou-sabally-olympia-qualifikation.html" class="sendeplatz"><span class="manualteaserroofline">Turnier in Graz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">3x3-Basketballerinnen um Sabally verpassen Olympia-Quali</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/05/basketball-bundesliga-playoffs-vorbericht-halbfinale-alba-berlin-ulm.html" class="beitrag"><img width="320" height="180" alt="Albas Maodo Lo beim Wurf (Quelle: imago images/Andreas Gora)" title="Albas Maodo Lo beim Wurf (Quelle: imago images/Andreas Gora)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_612830558_1768841997" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/imago-images/lo.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Andreas Gora</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/05/basketball-bundesliga-playoffs-vorbericht-halbfinale-alba-berlin-ulm.html" class="beitrag"><span class="manualteaserroofline">Alba vor dem Playoff-Halbfinale gegen Ulm</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Das ist eine sehr gefährliche und gute Mannschaft&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/05/eu-behoerde-ema-gibt-gruenes-licht-fuer-impfstoff-fuer-kinder.html" class="beitrag"><img width="320" height="180" alt="Eine Impfung gegen Covid-19 wird verabreicht (Quelle: DPA/Patrick Pleul)" title="Eine Impfung gegen Covid-19 wird verabreicht (Quelle: DPA/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_841932412_461908304" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/Impfen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">DPA/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/05/eu-behoerde-ema-gibt-gruenes-licht-fuer-impfstoff-fuer-kinder.html" class="beitrag"><span class="manualteaserroofline">Impfkampagne</span><span class="hideme"> - </span>
			<span class="manualteasertitle">EU-Behörde Ema gibt Biontech-Impfstoff für Kinder ab zwölf frei</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/05/inzidenz-berlin-brandenburg-corona-pandemie.html" class="sendeplatz"><img width="320" height="180" alt="Viele Menschen warten im Impfzentrum Babelsberg in der Metropolishalle auf ihren Impfung gegen Corona." title="Viele Menschen warten im Impfzentrum Babelsberg in der Metropolishalle auf ihren Impfung gegen Corona." id="middleColumnList_teaserbox_0_teaserList_manualteaser_1712657873_1156310393" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/impfcenter.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa-Zentralbild-Pool</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/05/inzidenz-berlin-brandenburg-corona-pandemie.html" class="sendeplatz"><span class="manualteaserroofline">Leichter Anstieg in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Inzidenz in Brandenburg erneut gesunken</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2021/05/corona-polen-risikogebiet.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Ein Grenzpfeiler in den Nationalfarben Polens steht nahe dem Grenzübergang Stadtbrücke zwischen dem polnischen Slubice und Frankfurt (Oder) in Brandenburg. (Quelle: dpa/P. Pleul)" title="Archivbild: Ein Grenzpfeiler in den Nationalfarben Polens steht nahe dem Grenzübergang Stadtbrücke zwischen dem polnischen Slubice und Frankfurt (Oder) in Brandenburg. (Quelle: dpa/P. Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1336761228_1319477998" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/grenzverkehr.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/P. Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2021/05/corona-polen-risikogebiet.html" class="beitrag"><span class="manualteaserroofline">Corona-Pandemie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polen ab Sonntag kein Risikogebiet mehr </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/05/berlin-neukoelln-anschlagsserie-ermittlungen-experten-kommission-staatsanwaltschaft-polizei.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Die Angeklagten li. Sebastian T. und re. Tilo P. im Fall Anschlagsserie Neukölln. (Quelle: imago images/O. Wagner)" title="Archivbild: Die Angeklagten li. Sebastian T. und re. Tilo P. im Fall Anschlagsserie Neukölln. (Quelle: imago images/O. Wagner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1538014759_2045957345" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/imago-images/neukoelln-serie.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/O. Wagner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/05/berlin-neukoelln-anschlagsserie-ermittlungen-experten-kommission-staatsanwaltschaft-polizei.html" class="beitrag"><span class="manualteaserroofline">Neuköllner Anschlagsserie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Expertenkommission sieht zahlreiche Schwächen in den Ermittlungen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/05/schnelltestzentren-berlin-corona-kv-senat-test-to-go-.html" class="beitrag"><img width="320" height="180" alt="Corona-Schnelltestzentrum am Mehringdamm 44 in Berlin-Kreuzberg im Mai 2021. (Quelle: rbb/Ralf Ayen)" title="Corona-Schnelltestzentrum am Mehringdamm 44 in Berlin-Kreuzberg im Mai 2021. (Quelle: rbb/Ralf Ayen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1941409949_394425612" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/rbb-reporter/testzentrum.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Ralf Ayen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/05/schnelltestzentren-berlin-corona-kv-senat-test-to-go-.html" class="beitrag"><span class="manualteaserroofline">Schnelltestzentren in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ein kleiner Abstrich für die Nase, ein großes Geschäft für die Testzentren</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/05/berliner-verlag-stellt-anzeigenblatt-berliner-abendblatt-ein.html" class="sendeplatz"><img width="320" height="180" alt="Das Haus des Berliner Verlages in der Karl-Liebknecht-Straße" title="Das Haus des Berliner Verlages in der Karl-Liebknecht-Straße" id="middleColumnList_teaserbox_0_teaserList_manualteaser_453281064_560639146" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/imago-images/imago0104336355h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago/Volker Hohlfeld </div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2021/05/berliner-verlag-stellt-anzeigenblatt-berliner-abendblatt-ein.html" class="sendeplatz"><span class="manualteaserroofline">Berliner Verlag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gratis-Zeitung &quot;Berliner Abendblatt&quot; wird eingestellt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/05/verein-berlin-postkolonial-kritik-abkommen-namibia-voelkermord.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Eine Frau und ein Mann stehen vor der Gedenktafel zur Kongokonferenz. Mehr als 100 Jahre nach den Verbrechen der deutschen Kolonialmacht im heutigen Namibia erkennt die Bundesregierung die Gräueltaten an den Volksgruppen der Herero und Nama als Völkermord an. (Quelle: dpa/P. Zinken)" title="Symbolbild: Eine Frau und ein Mann stehen vor der Gedenktafel zur Kongokonferenz. Mehr als 100 Jahre nach den Verbrechen der deutschen Kolonialmacht im heutigen Namibia erkennt die Bundesregierung die Gräueltaten an den Volksgruppen der Herero und Nama als Völkermord an. (Quelle: dpa/P. Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1871008771_1495839100" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/namibia.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/P. Zinken</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/05/verein-berlin-postkolonial-kritik-abkommen-namibia-voelkermord.html" class="beitrag"><span class="manualteaserroofline">Völkermord</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Verein Berlin Postkolonial kritisiert Abkommen mit Namibia</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/giffey-plagiatsaffaere-doktorarbeit-spitzenkandidatur-spd.html" class="sendeplatz"><img width="320" height="180" alt="F. Giffey als Studiogast in der RBB-Abendschau. (Quelle: rbb/Abendschau)" title="F. Giffey als Studiogast in der RBB-Abendschau. (Quelle: rbb/Abendschau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1350762614_1238496571" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/sonstige/giffey-as.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Abendschau</div></div>
<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/giffey-plagiatsaffaere-doktorarbeit-spitzenkandidatur-spd.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">5</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='29a8b8dc-7b2f-4775-b214-5e225fc3f323'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/giffey-plagiatsaffaere-doktorarbeit-spitzenkandidatur-spd.html" class="sendeplatz"><span class="manualteaserroofline">Nach Rücktritt wegen Plagaiatsaffäre</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Giffey verteidigt Festhalten an Spitzenkandidatur</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/05/hunderte-mahnwache-getoetete-radfahrerin-berlin.html" class="sendeplatz"><img width="320" height="180" alt="Mahnwache in Berlin Friedrichshain. (Quelle: rbb/A. Michel)" title="Mahnwache in Berlin Friedrichshain. (Quelle: rbb/A. Michel)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_653110613_173671153" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/sonstige/mahnwache-fhain.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/A. Michel</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/05/hunderte-mahnwache-getoetete-radfahrerin-berlin.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Friedrichshain</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hunderte halten Mahnwache für getötete Radfahrerin</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/thema/corona/beitraege/2021/05/brandenburg-wirtschaftsleistung-gesunken-pandemie-.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Stühle und Tische stehen vor einem geschlossenen Restaurant in Potsdam. (Quelle: imago images/M. Müller)" title="Archivbild: Stühle und Tische stehen vor einem geschlossenen Restaurant in Potsdam. (Quelle: imago images/M. Müller)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1902839790_1339427449" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/imago-images/gastro-potsdam.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/M. Müller</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/thema/corona/beitraege/2021/05/brandenburg-wirtschaftsleistung-gesunken-pandemie-.html" class="sendeplatz"><span class="manualteaserroofline">BIP-Rückgang um 3,2 Prozent</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wirtschaftsleistung in Brandenburg coronabedingt gesunken </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/05/berlin-festnahmen-betrug-covid-masken-schnelltests.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Eine Frau mit FFP2-Maske vor einem Einkaufszentrum in Berlin Steglitz. (Quelle: imago images/Mauersberger)" title="Symbolbild: Eine Frau mit FFP2-Maske vor einem Einkaufszentrum in Berlin Steglitz. (Quelle: imago images/Mauersberger)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1390244538_119824578" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/imago-images/maske-betrug.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Mauersberger</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/05/berlin-festnahmen-betrug-covid-masken-schnelltests.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Mitte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Verdächtige wegen Betrugs mit Schnelltests und Masken festgenommen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/05/berlin-senat-lockdown-vorziehen-plaene.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Blick in den Wintergarten von Clärchens Ballhaus. Seit dem 12.07.2020 ist das legendäre Etablissement in Berlin-Mitte zurück. Der alte Charme soll erhalten geblieben sein, aber kulinarisch hat sich einiges geändert. (Quelle: dpa/Jörg Carstensen)" title="Archivbild: Blick in den Wintergarten von Clärchens Ballhaus. Seit dem 12.07.2020 ist das legendäre Etablissement in Berlin-Mitte zurück. Der alte Charme soll erhalten geblieben sein, aber kulinarisch hat sich einiges geändert. (Quelle: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_48417027_1705942251" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/220180163.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/05/berlin-senat-lockdown-vorziehen-plaene.html" class="beitrag"><span class="manualteaserroofline">Hotels und Innen-Gastronomie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Senat will Corona-Öffnungsschritte möglicherweise vorziehen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/05/berlin-schule-wechselunterricht-verfassungsbeschwerde-eltern-initiative.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Mädchen beim Homescholing mit ihrer Mutter im Homeoffice. (Quelle: imago images/U. Grabowsky)" title="Symbolbild: Mädchen beim Homescholing mit ihrer Mutter im Homeoffice. (Quelle: imago images/U. Grabowsky)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2084886964_1413055133" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/imago-images/homeoffice-kinder.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/U. Grabowsky</div></div>
<a href="/politik/thema/corona/beitraege/2021/05/berlin-schule-wechselunterricht-verfassungsbeschwerde-eltern-initiative.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">4</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='eaaeae0b-e885-49e8-9ca8-252cdcbdf434'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/05/berlin-schule-wechselunterricht-verfassungsbeschwerde-eltern-initiative.html" class="beitrag"><span class="manualteaserroofline">Verfassungsbeschwerde eingereicht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Elterninitiative will Berlin juristisch zu Präsenzunterricht zwingen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/05/preis-der-leipziger-buchmesse-fuer-iris-hanika-berlin.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Portrait von Autorin Iris Hanika. (Quelle: dpa/A. Novelli)" title="Archivbild: Portrait von Autorin Iris Hanika. (Quelle: dpa/A. Novelli)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_83801438_941850540" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/hanika.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/A. Novelli</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/kultur/beitrag/2021/05/preis-der-leipziger-buchmesse-fuer-iris-hanika-berlin.html" class="sendeplatz"><span class="manualteaserroofline">Kategorie Belletristik</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Preis der Leipziger Buchmesse geht an die Berlinerin Iris Hanika </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/05/brandenburg-an-der-havel-rki-inzidenz-grundschulen-praesenzunterricht.html" class="beitrag"><img width="320" height="180" alt="Passanten gehen auf der Hauptstraße über die Schienen der Straßenbahn in Brandenburg an der Havel (Quelle: DPA/Soeren Stache)" title="Passanten gehen auf der Hauptstraße über die Schienen der Straßenbahn in Brandenburg an der Havel (Quelle: DPA/Soeren Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_104718902_154331198" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/Brandenburg-an-der-Havel.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">DPA/Soeren Stache</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/05/brandenburg-an-der-havel-rki-inzidenz-grundschulen-praesenzunterricht.html" class="beitrag"><span class="manualteaserroofline">Inzidenzwert bei 65,1</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg an der Havel verpasst Voraussetzung für Präsenzunterricht ab Montag</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/05/baulandmobilisierungsgesetz-bundesrat-wohnen-mieten-.html" class="sendeplatz"><img width="320" height="180" alt="Berlin, setzt am 24.08.2020 bei einem Besuch eines Bauprojektes des Wohnungsunternehmens «Gesobau» in Berlin-Reinickendorf den Bauhelm ab. (Quelle: dpa/Christoph Soeder)" title="Berlin, setzt am 24.08.2020 bei einem Besuch eines Bauprojektes des Wohnungsunternehmens «Gesobau» in Berlin-Reinickendorf den Bauhelm ab. (Quelle: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1570949437_355999509" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/221507823.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/05/baulandmobilisierungsgesetz-bundesrat-wohnen-mieten-.html" class="sendeplatz"><span class="manualteaserroofline">Baulandmobilisierungsgesetz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bundesrat stimmt Gesetz gegen Verdrängung von Mietern zu</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/05/das-grundeigentum-ns-vergleich-immobilien-vermieter-judenverfolgung.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Haus & Grund - Grundeigentum Verlag von Dieter Blümmel in Berlin Schöneberg. (Quelle: imago images/J. Ritter)" title="Archivbild: Haus & Grund - Grundeigentum Verlag von Dieter Blümmel in Berlin Schöneberg. (Quelle: imago images/J. Ritter)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_878717591_122711130" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/imago-images/verlag-grundeigentum.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/J. Ritter</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/05/das-grundeigentum-ns-vergleich-immobilien-vermieter-judenverfolgung.html" class="beitrag"><span class="manualteaserroofline">Unzulässiger NS-Vergleich</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Grundeigentum&quot;-Geschäftsführer vergleicht Situation von Vermietern mit Judenverfolgung</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/05/feldversuch-digitaler-impfnachweis-berlin-impfzentrum.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Corona Impfzentrum im ehem. Flughafen Tempelhof. (Quelle: dpa/GTI)" title="Archivbild: Corona Impfzentrum im ehem. Flughafen Tempelhof. (Quelle: dpa/GTI)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1062436971_312094444" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/tempelhof.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/GTI</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/05/feldversuch-digitaler-impfnachweis-berlin-impfzentrum.html" class="sendeplatz"><span class="manualteaserroofline">Start am Impfzentrum Tempelhof</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin beteiligt sich an Feldversuch zu digitalem Impfnachweis</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/05/berlin-senat-mietenbremse-mietendeckel-kommunale-wohnungen.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Pflanzen sind am 05.09.2019 auf einigen Balkonen in einer Wohnanlage der Wohnungsbaugesellschaft HOWOGE zu sehen. (Quelle: dpa/Carsten Koall)" title="Archivbild: Pflanzen sind am 05.09.2019 auf einigen Balkonen in einer Wohnanlage der Wohnungsbaugesellschaft HOWOGE zu sehen. (Quelle: dpa/Carsten Koall)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1878713862_1756942506" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/214422617.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Carsten Koall</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/05/berlin-senat-mietenbremse-mietendeckel-kommunale-wohnungen.html" class="beitrag"><span class="manualteaserroofline">Einigung im Koalitionsausschuss</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mietpreise für landeseigene Wohnungen in Berlin werden gebremst</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/05/tu-berlin-polizei-rassismusstudie-polizeistudie-rassismus.html" class="beitrag"><img width="320" height="180" alt="Polizisten im Eisatz in Berlin, Symbolbild (Quelle: Geisler-Fotopress/Jean MW)" title="Polizisten im Eisatz in Berlin, Symbolbild (Quelle: Geisler-Fotopress/Jean MW)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1097180494_728362089" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/Polizei3.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Geisler-Fotopress/Jean MW</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/05/tu-berlin-polizei-rassismusstudie-polizeistudie-rassismus.html" class="beitrag"><span class="manualteaserroofline">Geisel kündigt Studie an</span><span class="hideme"> - </span>
			<span class="manualteasertitle">TU soll Rassismus innerhalb der Berliner Polizei untersuchen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/05/messerattacke-berlin-gesundbrunnen-ermittlung-totschlag.html" class="sendeplatz"><img width="320" height="180" alt="Eine Person wurde am 22.05.2021 nach Messerstichen im Volkspark Humboldthain in Berlin schwer verletzt. (Quelle: Morris Pudwell)" title="Eine Person wurde am 22.05.2021 nach Messerstichen im Volkspark Humboldthain in Berlin schwer verletzt. (Quelle: Morris Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1781180215_183131982" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/Blaulicht/K1600_image00003-2-4451.JPG.jpg/size=320x180.jpg"/></a><div class="pictsrc">Morris Pudwell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/05/messerattacke-berlin-gesundbrunnen-ermittlung-totschlag.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Gesundbrunnen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">18-Jähriger stirbt nach Messerattacke im Krankenhaus</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/tesla/2021/05/tesla-zulassung-gruenheide-fabrik-umweltamt.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Das Baugelände der Tesla Gigafactory (Luftaufnahme mit einer Drohne) am 26.03.2021. (Quelle: dpa/Patrick Pleul)" title="Archivbild: Das Baugelände der Tesla Gigafactory (Luftaufnahme mit einer Drohne) am 26.03.2021. (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_181041368_1435464609" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/236854827.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2021/05/tesla-zulassung-gruenheide-fabrik-umweltamt.html" class="sendeplatz"><span class="manualteaserroofline">Umweltamt erteilt weitere Vorab-Zulassung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tesla darf in Grünheide Schornsteine einbauen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/05/berlin-s-bahn-ringbahn-mittagsstunden-fahrten.html" class="sendeplatz"><img width="320" height="180" alt="Die Ringbahnen S 41 und S 42 in Berlin-Friedrichshain. (Quelle: dpa/Schoening)" title="Die Ringbahnen S 41 und S 42 in Berlin-Friedrichshain. (Quelle: dpa/Schoening)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_842518489_412105548" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/122868311.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Schoening</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/05/berlin-s-bahn-ringbahn-mittagsstunden-fahrten.html" class="sendeplatz"><span class="manualteaserroofline">Berliner Ringbahnen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">S41 und S42 fahren ab August in der Mittagszeit häufiger</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/05/berlin-ueberfall-raub-abwehr-besen.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Ein Lotto-Laden in Berlin. (Quelle: dpa/Schoening)" title="Symbolbild: Ein Lotto-Laden in Berlin. (Quelle: dpa/Schoening)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_677615469_1974581662" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/122870162.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Schoening</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/05/berlin-ueberfall-raub-abwehr-besen.html" class="sendeplatz"><span class="manualteaserroofline">Tempelhof-Schöneberg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Lottoladen-Inhaberin wehrt Überfall mit Besen ab</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/wirtschaft/2021/05/kurzarbeit-endet-tagebau-jaenschwalde-leag.html" class="beitrag"><img width="320" height="180" alt="Ein Pickup im Tagebau Jänschwalde (Archivfoto: dpa/Pleul)" title="Ein Pickup im Tagebau Jänschwalde (Archivfoto: dpa/Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1826201710_1006738790" data-src="/content/dam/rbb/rbb/studiocottbus/2020/09/Tagebau-J-nschwalde-Pickup.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">ZB</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/wirtschaft/2021/05/kurzarbeit-endet-tagebau-jaenschwalde-leag.html" class="beitrag"><span class="manualteaserroofline">Kurzarbeit wird unterbrochen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tagebau Jänschwalde fördert im Juni wieder Kohle</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count50 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/05/hundeboom-in-der-pandemie-haustiere-corona-berlin-brandenburg.html" class="beitrag"><img width="320" height="180" alt="Weilpe im Berliner Tierheim (Quelle: Tierheim Berlin)" title="Weilpe im Berliner Tierheim (Quelle: Tierheim Berlin)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1619957259_517449374" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/Presse/DSC_0886a.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Tierheim Berlin</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/05/hundeboom-in-der-pandemie-haustiere-corona-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Berliner Tierheim schlägt Alarm</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum der Hunde-Boom in der Corona-Pandemie zum Problem wird</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count51 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/05/brandenburg-potsdam-dhl-erpresser-haftbefehl-staatsanwaltschaft.html" class="beitrag"><img width="320" height="180" alt="Ein Schild eines DHL-Shops hängt an einer Fassade (Bild: imago images/Michael Gstettenbauer)" title="Ein Schild eines DHL-Shops hängt an einer Fassade (Bild: imago images/Michael Gstettenbauer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1162256208_628871817" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/imago-images/dhl.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Gstettenbauer</div></div>
<a href="/panorama/beitrag/2021/05/brandenburg-potsdam-dhl-erpresser-haftbefehl-staatsanwaltschaft.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='de7403c5-592d-4e76-8d31-9de368e85b5e'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/05/brandenburg-potsdam-dhl-erpresser-haftbefehl-staatsanwaltschaft.html" class="beitrag"><span class="manualteaserroofline">35-Jähriger stellte sich in Potsdam</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tatverdacht gegen mutmaßlichen DHL-Erpresser bestätigt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypeuebersicht first last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/Flughafen-BER/index.html" class="uebersicht"><img width="320" height="180" alt="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" title="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" id="middleColumnList_teaserbox_3_teaserList_manualteaser_2_977516381" data-src="/content/dam/rbb/rbb/rbb24/2019/2019_12/2019_12_imago/BER.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/IPON</div></div>
</div><!-- end image-container --><!-- uebersicht -->



	<h3>
		<a href="/politik/Flughafen-BER/index.html" class="uebersicht">
			<span class="manualteasertitle">Flughafen BER</span>
			
				<!-- manualteaserdoctype: uebersicht -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img width="320" height="180" alt="Grafik-Collage: Corona-Neuinfektionen in Berlin seit September 2020, bis Mai 2021. Grafik oben rechts zeigt Corona-Neuinfektionen in Brandenburg seit September 2020, bis Mai 2021. (Quelle: rbb24/datawrapper)" title="Grafik-Collage: Corona-Neuinfektionen in Berlin seit September 2020, bis Mai 2021. Grafik oben rechts zeigt Corona-Neuinfektionen in Brandenburg seit September 2020, bis Mai 2021. (Quelle: rbb24/datawrapper)" id="middleColumnList_teaserbox_teaserList_manualteaser_1865709176_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/sonstige/neuinfektionen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb24/datawrapper</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Menschen sitzen in Berlin Friedrichshain vor einer Bar im Außenbereich einer Gastronomie. (Quelle: dpa/C. Gateau)" title="Archivbild: Menschen sitzen in Berlin Friedrichshain vor einer Bar im Außenbereich einer Gastronomie. (Quelle: dpa/C. Gateau)" id="middleColumnList_teaserbox_teaserList_manualteaser_46633593" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/gastro-corona.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/C. Gateau</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Eine Frau zeigt am Eingang der Außenterrasse ihrem Impfpass. (Quelle: dpa/Annette Riedl)" title="Eine Frau zeigt am Eingang der Außenterrasse ihrem Impfpass. (Quelle: dpa/Annette Riedl)" id="middleColumnList_teaserbox_teaserList_manualteaser_631794497_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/c242396643.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Annette Riedl</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/01/zulassung-impfstoff-vakzin-biontech-moderna-astrazeneca.html" class="beitrag"><img width="320" height="180" alt="Impfdosen und Impfspritzen der Hersteller Astrazeneca, Biontech und Moderna stehen nebeneinander. (Quelle: dpa/L. Perenyi)" title="Impfdosen und Impfspritzen der Hersteller Astrazeneca, Biontech und Moderna stehen nebeneinander. (Quelle: dpa/L. Perenyi)" id="middleColumnList_teaserbox_teaserList_manualteaser_1845111307_1578929398" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/impfstoffe.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/L. Perenyi</div></div>
<a href="/panorama/thema/corona/beitraege/2021/01/zulassung-impfstoff-vakzin-biontech-moderna-astrazeneca.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='591ed607-7627-46dc-b3c7-d58f299d57e4'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/01/zulassung-impfstoff-vakzin-biontech-moderna-astrazeneca.html" class="beitrag"><span class="manualteaserroofline">Biontech, Moderna & Co</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So unterscheiden sich die Corona-Impfstoffe </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/04/corona-ansteckung-oberflaechen-studien.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Eine Person reinigt vor Benutzung einen Einkaufswagen (Bild: dpa/lev dolgachov)" title="Symbolbild: Eine Person reinigt vor Benutzung einen Einkaufswagen (Bild: dpa/lev dolgachov)" id="middleColumnList_teaserbox_teaserList_manualteaser_1803666954_589056596" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/dpa-account/reinigen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/lev dolgachov</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/04/corona-ansteckung-oberflaechen-studien.html" class="beitrag"><span class="manualteaserroofline">Ansteckung mit Coronavirus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die Ära des Hygiene-Theaters um Oberflächen ist zu Ende&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/04/teststationen-aussenbezirke-corona-marzahn.html" class="beitrag"><img width="320" height="180" alt="In Randbezirken kommen viele Einwohner auf eine Teststation" title="In Randbezirken kommen viele Einwohner auf eine Teststation" id="middleColumnList_teaserbox_teaserList_manualteaser_554096708_920930470" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/sonstige/teaserbild_teststationen.png.png/size=320x180.png"/></a><div class="pictsrc">rbb|24</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/04/teststationen-aussenbezirke-corona-marzahn.html" class="beitrag"><span class="manualteaserroofline">Bürgertests in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So ungleich verteilen sich die Testangebote in Berlin</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/05/fallende-inzidenzen-modellierer-raetsel-erklaerung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/impfzentrum-bln.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Patienten sitzen im Anschluss an die Impfung im Corona-Impfzentrum Messe Berlin. (Quelle: dpa/C. Soeder)" title="Symbolbild: Patienten sitzen im Anschluss an die Impfung im Corona-Impfzentrum Messe Berlin. (Quelle: dpa/C. Soeder)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1220400864"/></a><div class="pictsrc">dpa/C. Soeder</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/05/fallende-inzidenzen-modellierer-raetsel-erklaerung.html" class="beitrag"><span class="manualteaserroofline">Fallende Corona-Inzidenz-Werte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Impfen allein kann es nicht sein&quot; – wie Modellierer die aktuelle Entwicklung erklären</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1622308220000' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/05/impftermine-panne-berlin-impfzentrum-tempelhof-absage.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/tempelhof1.jpg.jpg/size=232x131.jpg" alt="Warnbaken vor dem Impfzentrum im ehemaligen Flughafen Berlin-Tempelhof (Quelle: dpa/Christophe Gateau)" title="Warnbaken vor dem Impfzentrum im ehemaligen Flughafen Berlin-Tempelhof (Quelle: dpa/Christophe Gateau)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_828208642"/></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/05/impftermine-panne-berlin-impfzentrum-tempelhof-absage.html" class="beitrag"><span class="manualteaserroofline">Impfzentrum Tempelhof</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Durcheinander bei Absage von Corona-Impfungen in Berlin</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1622365190000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_05/sonstige/neuinfektionen.jpg.jpg/size=232x131.jpg" alt="Grafik-Collage: Corona-Neuinfektionen in Berlin seit September 2020, bis Mai 2021. Grafik oben rechts zeigt Corona-Neuinfektionen in Brandenburg seit September 2020, bis Mai 2021. (Quelle: rbb24/datawrapper)" title="Grafik-Collage: Corona-Neuinfektionen in Berlin seit September 2020, bis Mai 2021. Grafik oben rechts zeigt Corona-Neuinfektionen in Brandenburg seit September 2020, bis Mai 2021. (Quelle: rbb24/datawrapper)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></a><div class="pictsrc">rbb24/datawrapper</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1621449221000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/gastro-corona.jpg.jpg/size=232x131.jpg" alt="Archivbild: Menschen sitzen in Berlin Friedrichshain vor einer Bar im Außenbereich einer Gastronomie. (Quelle: dpa/C. Gateau)" title="Archivbild: Menschen sitzen in Berlin Friedrichshain vor einer Bar im Außenbereich einer Gastronomie. (Quelle: dpa/C. Gateau)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_46633593"/></a><div class="pictsrc">dpa/C. Gateau</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1622129210000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/c242396643.jpg.jpg/size=232x131.jpg" alt="Eine Frau zeigt am Eingang der Außenterrasse ihrem Impfpass. (Quelle: dpa/Annette Riedl)" title="Eine Frau zeigt am Eingang der Außenterrasse ihrem Impfpass. (Quelle: dpa/Annette Riedl)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1039392751"/></a><div class="pictsrc">dpa/Annette Riedl</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.5.3/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>