<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Nicht-binäre Person in Berlin mit Waffe bedroht - Tatverdächtiger stellt sich  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2021/08/bedrohung-waffe-berlin-polizei-lichtenberg-nicht-binaer-lgbtiq.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/beitrag/2021/08/bedrohung-waffe-berlin-polizei-lichtenberg-nicht-binaer-lgbtiq.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/blaulicht.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Nicht-binäre Person mit Waffe bedroht - Tatverdächtiger stellt sich"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/blaulicht.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2021/08/bedrohung-waffe-berlin-polizei-lichtenberg-nicht-binaer-lgbtiq.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Nicht-binäre Person mit Waffe bedroht - Tatverdächtiger stellt sich"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/blaulicht.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.4.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.4.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2021/08/bedrohung-waffe-berlin-polizei-lichtenberg-nicht-binaer-lgbtiq';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.4.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Nicht-binäre Person mit Waffe bedroht - Tatverdächtiger stellt sich","handle":"/content/rbb/r24/panorama/beitrag/2021/08/bedrohung-waffe-berlin-polizei-lichtenberg-nicht-binaer-lgbtiq","createDate":20210806,"doctype":17,"login":1,"lang":"de","uuid":"93fff51d-cc97-4107-9c47-0c6649904b1c","lastModified":202108062018,"tags":["redaktionell:regionen/berlin"],"chapter":["Panorama","Beiträge Panorama","2021 08"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="bedeckt" title="bedeckt" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/330000.svg"><span class="nav-meta-weather-current-temp">18&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">18 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">21 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">22 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt, Regen" title="stark bew&ouml;lkt, Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">16 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.2021 nachmittags.

Richtung Pankow kein Halt am Bahnhof Deutsche Oper bis 08.08 Betriebsschluss. 

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.
----
Bis Do, 18.11., jeweils So–Do, ca. 22–0:30 Uhr
wird die U 2  geteilt und fährt S+U Pankow &lt;&gt; U Gleisdreieck (unterer Bahnsteig) 
sowie U Ruhleben &lt;&gt; U Gleisdreieck (oberer Bahnsteig) &lt;&gt; U Kottbusser Tor! 

Bitte steigen Sie am Bahnhof U Gleisdreieck zwischen den beiden Linienteilen um.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis 20.09.2021 am U-Bahnhof Augsburger Straße kein Halt in Richtung Warschauer Straße. 

Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 2</h3>
<p>Bis Montag, 9. August, 1.30 Uhr

Ersatzverkehr mit Bussen zwischen Blankenfelde und Priesterweg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 3</h3>
<p>Bis 09.08. (Mo), ca. 1.30 Uhr

zwischen Erkner und Friedrichshagen Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 2</h3>
<p>Bis 10. September

fallen die Züge auf dem Abschnitt Bestensee – Halbe aus und werden durch Busse ersetzt.

Zwischen Halbe und Cottbus Hbf fahren die Züge zu veränderten Fahrzeiten 

Einige Züge werden ohne reguläre Zwischenhalte von Berlin Hauptbahnhof (tief) über Berlin Südkreuz, Finsterwalde und Calau (Niederlausitz) nach Cottbus Hbf umgeleitet.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 3</h3>
<p>Bis Montag, 9. August, 0.30 Uhr
Schienenersatzverkehr Schwedt (Oder) &lt;&gt; Angermünde

In der Nacht 14./15.August 20:25 UHr - 6.20 Uhr

fallen die Züge dieser Linie  zwischen Pasewalk und Berlin Hbf aus. Zwischen Pasewalk und Bernau (b Berlin) fahren Busse. Zwischen Bernau (b Berlin) und Berlin-Gesundbrunnen nutzen Sie bitte die S 2. Beachten Sie die veränderten (früheren/späteren) Fahrzeiten der Busse. Ihre Reisezeit verlängert sich erheblich.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der A13 Richtung Dresden hinter Baruth</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der A13 Richtung Dresden hinter Baruth</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MjgyNzUzMzgsImlhdCI6MTYyODI3NDczOH0.9S9s9-P2gO0PbiLF_z9_iHah3VicKA0KPdo-CFc8zQ4"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-itemname-olympia nav-top-list-item">
		
		<a href="/sport/thema/2021/olympia/olympische-spiele-tokyo-japan.html">
			
			<span class="nav-item-text">Olympia</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-berlinwahl nav-top-list-item">
		
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/">
			
			<span class="nav-item-text">Berlin-Wahl</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-sieglauben nav-top-list-item">
						<article class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/08/berlin-querdenker-ballweg-proteste-demo-gewalt-verbote-kommentar.html" class="beitrag"><span class="manualteaserroofline">Kommentar| Verbotene "Querdenker"-Proteste</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sie glauben, alles sei erlaubt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-sexualisie nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2021/08/berlin-brandenburg-metoo-deutschrap-sexismus-drmt-hilfe.html" class="beitrag"><span class="manualteaserroofline">Interview mit "Deutschrap Me Too"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Sexualisierte Gewalt ist kein Problem, das die Rap-Szene exklusiv hat&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-dassinddie nav-top-list-item">
						<article data-datetime='1628152211000' class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-integelbeg nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2021/08/tegel-nachnutzung-projekt-bouteiller-interview-berlin-flughafen.html" class="beitrag"><span class="manualteaserroofline">Symbolische Schlüsselübergabe</span><span class="hideme"> - </span>
			<span class="manualteasertitle">In Tegel beginnt jetzt offiziell die Zukunft</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-tegelgibtd nav-top-list-item">
						<article class="count5 doctypebildergalerie last layoutkurzteaser layoutstandard manualteaser odd"><!-- bildergalerie -->
	



	<h3>
		<a href="/politik/beitrag/2021/08/tegel--du-warst-einmal-.html" class="bildergalerie"><span class="manualteaserroofline">Bildergalerie | Flughafen Tegel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tegel gibt den Schlüssel ab</span>
			
				<span class="ico ico_media_image" title="Galerie"><!-- Icon: Galerie --></span><!-- manualteaserdoctype: bildergalerie -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="bedeckt" title="bedeckt" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/svg/330000.svg"><span class="nav-top-weather-current-temp">18&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">18 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">21 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">22 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt, Regen" title="stark bew&ouml;lkt, Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">16 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.2021 nachmittags.

Richtung Pankow kein Halt am Bahnhof Deutsche Oper bis 08.08 Betriebsschluss. 

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.
----
Bis Do, 18.11., jeweils So–Do, ca. 22–0:30 Uhr
wird die U 2  geteilt und fährt S+U Pankow &lt;&gt; U Gleisdreieck (unterer Bahnsteig) 
sowie U Ruhleben &lt;&gt; U Gleisdreieck (oberer Bahnsteig) &lt;&gt; U Kottbusser Tor! 

Bitte steigen Sie am Bahnhof U Gleisdreieck zwischen den beiden Linienteilen um.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis 20.09.2021 am U-Bahnhof Augsburger Straße kein Halt in Richtung Warschauer Straße. 

Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 2</h3>
<p>Bis Montag, 9. August, 1.30 Uhr

Ersatzverkehr mit Bussen zwischen Blankenfelde und Priesterweg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 3</h3>
<p>Bis 09.08. (Mo), ca. 1.30 Uhr

zwischen Erkner und Friedrichshagen Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 2</h3>
<p>Bis 10. September

fallen die Züge auf dem Abschnitt Bestensee – Halbe aus und werden durch Busse ersetzt.

Zwischen Halbe und Cottbus Hbf fahren die Züge zu veränderten Fahrzeiten 

Einige Züge werden ohne reguläre Zwischenhalte von Berlin Hauptbahnhof (tief) über Berlin Südkreuz, Finsterwalde und Calau (Niederlausitz) nach Cottbus Hbf umgeleitet.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 3</h3>
<p>Bis Montag, 9. August, 0.30 Uhr
Schienenersatzverkehr Schwedt (Oder) &lt;&gt; Angermünde

In der Nacht 14./15.August 20:25 UHr - 6.20 Uhr

fallen die Züge dieser Linie  zwischen Pasewalk und Berlin Hbf aus. Zwischen Pasewalk und Bernau (b Berlin) fahren Busse. Zwischen Bernau (b Berlin) und Berlin-Gesundbrunnen nutzen Sie bitte die S 2. Beachten Sie die veränderten (früheren/späteren) Fahrzeiten der Busse. Ihre Reisezeit verlängert sich erheblich.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der A13 Richtung Dresden hinter Baruth</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der A13 Richtung Dresden hinter Baruth</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/panorama/",
            "name": "Panorama"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	




<!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<h3><span class="roofline">Berlin-Lichtenberg</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Nicht-binäre Person mit Waffe bedroht - Tatverdächtiger stellt sich</span>
</h3><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/blaulicht.jpg.jpg/size=708x398.jpg" alt="in Einsatzfahrzeug der Polizei mit Blaulicht. Quelle: dpa/Fotostand/K. Schmitt" title="in Einsatzfahrzeug der Polizei mit Blaulicht. Quelle: dpa/Fotostand/K. Schmitt" id="176459440"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/Fotostand/K. Schmitt</span></figcaption></figure><!--  -->
	


<time class="archivedisclaimer" datetime="2021-08-06T20:18">06.08.21 | 20:18</time>








	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Ein Mann hat sich der Polizei gestellt, nachdem eine 24 Jahre alte nicht-binäre Person mit einer Schusswaffe bedroht wurde. Nicht-binäre Menschen haben weder eine männliche noch eine weibliche Geschlechtsidentität. Bei der Durchsuchung der Wohnung des 34 Jahre alten Tatverdächtigen sei eine entsprechende Schreckschusspistole gefunden worden, teilte die Polizei am Freitag mit.</p>
<p>Der Mann erschien am Donnerstagabend mit einer 25 Jahre alten Begleiterin, die bei der Tat dabei gewesen sein soll, bei der Polizei. Der Lichtenberger Bezirksbürgermeister Michael Grunst (Linke) verurteilte den Angriff am Freitag. &quot;Diese Tat ist abscheulich. Lichtenberg ist ein Bezirk, der vielfältig ist und in dem sich alle Menschen sicher fühlen sollen. Dieser Hass hat keinen Platz in unserem Bezirk und doch schlägt er immer wieder durch&quot;, teilte Grunst mit. &quot;Wir wollen, dass dieser Hass und die Übergriffe enden!&quot;<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypesendeplatz first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/berlin-lichtenberg-bedrohung-schusswaffe-queer-transphobie.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/Polizeiblaulicht.jpg.jpg/size=320x180.jpg" alt="Ein Einsatzfahrzeug der Polizei mit Blaulicht, Symbolbild (Quelle: Fotostand/K. Schmidt)" title="Ein Einsatzfahrzeug der Polizei mit Blaulicht, Symbolbild (Quelle: Fotostand/K. Schmidt)" id="articlesContList_teaserbox_teaserList_manualteaser_1241045322"/></a><div class="pictsrc">Fotostand/K. Schmidt</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/08/berlin-lichtenberg-bedrohung-schusswaffe-queer-transphobie.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Lichtenberg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mann bedroht nicht-binäre Person mit Pistole</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Anti-Gewalt-Projekt &quot;Maneo&quot; kündigt Mahnwache an</h4>
<div class="textblock"><p>Nach der Tat am Mittwoch kursierte zunächst ein Video auf Instagram, das mutmaßlich die Tat zeigte. Darin war zu sehen, wie ein Mann eine Treppe hinaufgeht, sich umdreht und eine Waffe hervorzieht. Das mutmaßliche Opfer gab auf Instagram an, dass der Mann zu ihr gekommen sei und etwas über &quot;trans&quot; gesagt habe. Er habe zudem mit dem Erschießen gedroht, nachdem das Opfer entgegnet haben soll, dass es kein Deutsch spricht. Die Waffe habe der Mann gezogen, als sein Gegenüber fragte, was sein Problem sei.</p>
<p>Das schwule Anti-Gewalt-Projekt &quot;Maneo&quot; kündigte unter anderem wegen dieses Vorfalls für Sonntagabend eine Mahnwache an der Bernhard-Bästlein-Straße in Lichtenberg an. &quot;Wir sind entsetzt über diese vielen Übergriffe, auch über die Sprachlosigkeit aus der Mitte unserer Gesellschaft. Es reicht nicht aus, nur Regenbogenfahnen zu hissen&quot;, hieß es in einer Mitteilung. Nach Angaben des Projekts handelt es sich bei dem jüngsten um einen von elf öffentlich gewordenen Fällen innerhalb der vergangenen vier Wochen mit Opfern aus dem lesbischen, schwulen, bisexuellen, trans*- oder intersexuellen Spektrum.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>
<div class="count1 first last layoutsocial_media_banner odd snippet"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>

<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2021/08/bedrohung-waffe-berlin-polizei-lichtenberg-nicht-binaer-lgbtiq.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MjgyNzUzMzgsImlhdCI6MTYyODI3NDczOH0.BBoYEGftPPNHtt0AM3injsNQcK2w-0PKUsc914Z-34Y"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2021/08/bedrohung-waffe-berlin-polizei-lichtenberg-nicht-binaer-lgbtiq.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1628274160262"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen.","currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/panorama/beitrag/2021/08/bedrohung-waffe-berlin-polizei-lichtenberg-nicht-binaer-lgbtiq.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline" id="top-of-comments"><b>3</b> Kommentare</h2>
					

				<div class="actionbar">
						
							<a href="/panorama/beitrag/2021/08/bedrohung-waffe-berlin-polizei-lichtenberg-nicht-binaer-lgbtiq.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="ad54b33b-6232-40c2-8d37-82557fc433a5" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment editor jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">3.</span><time datetime="2021-08-06T20:19"><span>rbb24</span><span>Freitag, 06.08.2021 | 20:19 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/panorama/beitrag/2021/08/bedrohung-waffe-berlin-polizei-lichtenberg-nicht-binaer-lgbtiq.htm/listallcomments=on.html#ef48603e-1604-4593-89a7-b02dd3269fab" class="answer_referrer_link">[Anna-Marie] vom 06.08.2021 um 20:08</a></div>
				<p class="manualteasershorttext">Überfordert sein ist eine Sache, jemanden mit einer Waffe bedrohen, eine andere.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/08/bedrohung-waffe-berlin-polizei-lichtenberg-nicht-binaer-lgbtiq.htm/answerTo=ad54b33b-6232-40c2-8d37-82557fc433a5/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="ef48603e-1604-4593-89a7-b02dd3269fab" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">2.</span><time datetime="2021-08-06T20:08"><span>Anna-Marie</span><span>Freitag, 06.08.2021 | 20:08 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Ich gehe da mit Ihnen. Ich bin auch 60+ und bin damit auch überfordert von diesem sich verbreiteten Genderismus.<br/>Vielleicht würden da Schautafeln helfen, auf denen die verschiedenen geschlechtlichen Ausrichtungen abgebildet sind, <br/>So wie man sie auch in Müllhäusern aufgehangen hat, damit der woke Bürger weiß, in welche Mülltonne was rein kommt.<br/></p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/08/bedrohung-waffe-berlin-polizei-lichtenberg-nicht-binaer-lgbtiq.htm/answerTo=ef48603e-1604-4593-89a7-b02dd3269fab/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="439bdb19-78f4-4d60-b371-d8abf3d8c35f" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2021-08-06T19:08"><span>Karin B.</span><span>Berlin-Friedrichshain</span><span>Freitag, 06.08.2021 | 19:08 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Ich bin 60+, bin weltoffen, wie man so schön sagt, tolerant jedem Gegenüber, bin gebildet und versuche mich informativ auf dem Laufenden zu halten. Leben und leben lassen sozusagen. Doch selbst ich fühle mich in &quot;Genderfragen&quot; aktuell reichlich überfordert. Vielleicht geht es anderen Menschen ebenso, die entweder als Junge oder Mädchen zur Welt gekommen sind und nach bisherigen biologischen Kriterien aufwuchsen. Anders kann ich mir die zahlreichen Übergriffe nicht erklären. Es wäre an der Zeit, der Mehrheit der Bevölkerung ein neues Lexikon und Duden zur Verfügung zu stellen, um sich mit Genderfragen auseinanderzusetzen, um besser informiert zu sein und toleranter zu werden. Soviel dazu.<br/>Selbstverständlich verabscheue ich jede Form von Gewalt, egal, ob der Mensch sich männlich, weiblich oder nicht-binär fühlt. Mehr Toleranz wäre von jedem erforderlich.</p>
				
				<div class="actionbar">
					<a href="/panorama/beitrag/2021/08/bedrohung-waffe-berlin-polizei-lichtenberg-nicht-binaer-lgbtiq.htm/answerTo=439bdb19-78f4-4d60-b371-d8abf3d8c35f/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#" rel="nofollow">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</section>


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/08/checkpoint-charlie-trockland-berlin-mitte.html" class="beitrag"><img width="320" height="180" alt="Brachfläche am Checkpoint Charlie in der Friedrichstrasse in Berlin-Mitte. Quelle: Bildagentur-online/Joko/dpa" title="Brachfläche am Checkpoint Charlie in der Friedrichstrasse in Berlin-Mitte. Quelle: Bildagentur-online/Joko/dpa" id="middleColumnList_teaserbox_0_teaserList_manualteaser_842707824_88860174" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/charlie.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Bildagentur-online</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/08/checkpoint-charlie-trockland-berlin-mitte.html" class="beitrag"><span class="manualteaserroofline">rbb-exklusiv</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Senat mit neuem Kaufinteressenten für Checkpoint Charlie im Gespräch</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/festnahme-polizei-berlin-verdacht-mord-generalstaatsanwaltschaft.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Eingang zur Generalstaatsanwaltschaft in Berlin . (Quelle: dpa/F. Schuh)" title="Archivbild: Eingang zur Generalstaatsanwaltschaft in Berlin . (Quelle: dpa/F. Schuh)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1745098860_625268090" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/Generalstaatsanwaltschaft.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/F. Schuh</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/08/festnahme-polizei-berlin-verdacht-mord-generalstaatsanwaltschaft.html" class="beitrag"><span class="manualteaserroofline">Leiche wohl in Koffer nach Bayern transportiert</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brüder sollen Schwester in Berlin getötet haben </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/08/fussball-dfb-pokal-union-berlin-tuerkguecue-muenchen.html" class="beitrag"><img width="320" height="180" alt="Urs Fischer an der Seitenlinie bei einem Testspiel. (Quelle: imago images/Contrast)" title="Urs Fischer an der Seitenlinie bei einem Testspiel. (Quelle: imago images/Contrast)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_889525893_500455076" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/imago-images/fischer.png.png/size=320x180.png"/></a><div class="pictsrc">imago images/Contrast</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/08/fussball-dfb-pokal-union-berlin-tuerkguecue-muenchen.html" class="beitrag"><span class="manualteaserroofline">Union im DFB-Pokal bei Türkgücü München</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wer ist hier eigentlich der Favorit?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/08/brandenburg-moor-schutz-landwirtschaft-klima.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Eine trockene Moorlandschaft" title="Symbolbild: Eine trockene Moorlandschaft" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2083350080_313326228" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/moor-trockenheit.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">picture alliance/Joaquim Ferreira</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/08/brandenburg-moor-schutz-landwirtschaft-klima.html" class="beitrag"><span class="manualteaserroofline">Programm für Klimaschutz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg will mit Moor-Landwirtschaft CO2 einsparen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/08/brandenburg-lieberoser-heide-probleme-neue-loeschwasser-brunnen-Waldbrand.html" class="beitrag"><img width="320" height="180" alt="Löschwasserbrunnen Lieberoser Heide (Foto: rbb/Schiller)" title="Löschwasserbrunnen Lieberoser Heide (Foto: rbb/Schiller)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1597991143_295997936" data-src="/content/dam/rbb/rbb/studiocottbus/2021/08/L-schwasserbrunnen-Lieberoser-Heide.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Schiller</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2021/08/brandenburg-lieberoser-heide-probleme-neue-loeschwasser-brunnen-Waldbrand.html" class="beitrag"><span class="manualteaserroofline">Waldbrandbekämpfung in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Neue Löschwasserbrunnen in Lieberoser Heide sind kaum einsatzfähig</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2021/08/frieden-atombomben-frankfurt-origami-kranich.html" class="beitrag"><img width="320" height="180" alt="Papier Kraniche für Frieden und gegen Atomwaffen in Frankfurt (Oder)" title="Papier Kraniche für Frieden und gegen Atomwaffen in Frankfurt (Oder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_185846334_865764878" data-src="/content/dam/rbb/rbb/studio_frankfurt/2021/08/ReporterInnen/20210806_104937.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Tony Schönberg/rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/panorama/2021/08/frieden-atombomben-frankfurt-origami-kranich.html" class="beitrag"><span class="manualteaserroofline">Gedenken an Opfer von Atomwaffen in Frankfurt (Oder)</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Initiative hängt 155.000 Origami-Kraniche für den Frieden auf</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/berlin-mitte-bezirksamt-strandbad-ploetzensee-veranstaltungen.html" class="beitrag"><img width="320" height="180" alt="Ein Ruderboot fährt vor dem Strandbad auf dem Plötzensee. (Quelle: dpa/Fabian Sommer)" title="Ein Ruderboot fährt vor dem Strandbad auf dem Plötzensee. (Quelle: dpa/Fabian Sommer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1143942657_855948365" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c248650796.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/08/berlin-mitte-bezirksamt-strandbad-ploetzensee-veranstaltungen.html" class="beitrag"><span class="manualteaserroofline">Grundsätzliches Verbot wurde aufgehoben</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bezirk knüpft Veranstaltungen im Strandbad Plötzensee an Auflagen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/thema/2021/olympia/tokio-2021-moderner-fuenfkampf-annika-schleu-reiten.html" class="beitrag"><img width="320" height="180" alt="Die Berlinerin Annika Schleu auf dem Pferd im Modernen Fünfkampf (Quelle: dpa/Stanislav Krasilnikov)" title="Die Berlinerin Annika Schleu auf dem Pferd im Modernen Fünfkampf (Quelle: dpa/Stanislav Krasilnikov)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2001954395_1156600363" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c251211563.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Stanislav Krasilnikov</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/thema/2021/olympia/tokio-2021-moderner-fuenfkampf-annika-schleu-reiten.html" class="beitrag"><span class="manualteaserroofline">Pferd verweigert, Reiterin schlägt zu</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Annika Schleu erlebt Shitstorm nach Kontrollverlust beim Reiten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/08/fussball-hertha-bsc-transfer-spielertausch-fc-augsburg-arne-maier-marco-richter.html" class="sendeplatz"><img width="320" height="180" alt="Marco Richter im Trikot des FC Augsburg und Arne Maier am Ball für Hertha BSC. Collage: (Quelle: imago images)" title="Marco Richter im Trikot des FC Augsburg und Arne Maier am Ball für Hertha BSC. Collage: (Quelle: imago images)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_50316832_1518285487" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/imago-images/ccimago1003715614h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/08/fussball-hertha-bsc-transfer-spielertausch-fc-augsburg-arne-maier-marco-richter.html" class="sendeplatz"><span class="manualteaserroofline">Spielertausch kurz vor Abschluss</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Arne Maier nach Augsburg, Marco Richter zu Hertha</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count11 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/08/berlin-frauenhaeuser-clearingstelle-kritik-kalayci-brandbrief.html" class="beitrag"><img width="320" height="180" alt="Eine Frau blickt in einem Frauenhaus in Berlin aus dem Fenster. (Quelle: dpa/Sophia Kembowski)" title="Eine Frau blickt in einem Frauenhaus in Berlin aus dem Fenster. (Quelle: dpa/Sophia Kembowski)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_737005056_1637742072" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c97322242.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Sophia Kembowski</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/08/berlin-frauenhaeuser-clearingstelle-kritik-kalayci-brandbrief.html" class="beitrag"><span class="manualteaserroofline">Offener Brief an Regierenden Bürgermeister</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Frauenhäuser kritisieren zentrale Clearingstelle </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2021/08/asp-schweinepest-frankfurt-oder-stadtwald-gesperrt.html" class="sendeplatz"><img width="320" height="180" alt="Die Schweinepest wütet auch im Schlaubetal." title="Die Schweinepest wütet auch im Schlaubetal." id="middleColumnList_teaserbox_0_teaserList_manualteaser_2046336868_354511604" data-src="/content/dam/rbb/rbb/studio_frankfurt/2021/04/Reporter/BA_KR-Bekaempfung-ASP_54290300__00-18-09-12.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb / BA</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2021/08/asp-schweinepest-frankfurt-oder-stadtwald-gesperrt.html" class="sendeplatz"><span class="manualteaserroofline">Afrikanische Schweinepest</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stadtwald in Frankfurt (Oder) gesperrt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/potsdam-pik-klimafolgenforschung-atlantik-stroemung-warnung.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Ein Rettungsring hängt an einem Pfahl befestigt auf einem Felsvorsprung an der Atlantik-Küste. (Quelle: dpa/R. Lehmann)" title="Symbolbild: Ein Rettungsring hängt an einem Pfahl befestigt auf einem Felsvorsprung an der Atlantik-Küste. (Quelle: dpa/R. Lehmann)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_349170660_577539588" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/atlantik-strom.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/R. Lehmann</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/08/potsdam-pik-klimafolgenforschung-atlantik-stroemung-warnung.html" class="beitrag"><span class="manualteaserroofline">Warnung vor Kollaps Atlantik-Strömung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nach Studie des Potsdam-Instituts: #Kipppunkt trendet auf Twitter</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/08/berlin-frankreich-hochrisikogebiet-quarantaene-niederlande.html" class="sendeplatz"><img width="320" height="180" alt="Kajak am Strand von Grand Sperone, Frankreich, Korsika (Bild: imago images/P. Royer)" title="Kajak am Strand von Grand Sperone, Frankreich, Korsika (Bild: imago images/P. Royer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1444758621_539876794" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/imago-images/lacorse.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/P. Royer</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/08/berlin-frankreich-hochrisikogebiet-quarantaene-niederlande.html" class="sendeplatz"><span class="manualteaserroofline">Quarantänepflicht für Ungeimpfte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Große Teile Südfrankreichs sind ab Sonntag Hochrisikogebiete  </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/thema/2021/olympia/tokio-2021-kanu-brendel-rauhe-schleu-moderner-fuenfkampf-.html" class="beitrag"><img width="320" height="180" alt="Max Rendschmidt, Ronald Rauhe, Tom Liebscher und Max Lemke / picture alliance / ASSOCIATED PRESS | Kirsty Wigglesworth" title="Max Rendschmidt, Ronald Rauhe, Tom Liebscher und Max Lemke / picture alliance / ASSOCIATED PRESS | Kirsty Wigglesworth" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1163156605_1725434946" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/251144384.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">picture alliance / ASSOCIATED PRESS | Kirsty Wigglesworth</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/thema/2021/olympia/tokio-2021-kanu-brendel-rauhe-schleu-moderner-fuenfkampf-.html" class="beitrag"><span class="manualteaserroofline">Olympia-Starter aus der Region</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hinze und Kanuten auf Kurs</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2021/08/bernau-barnim-pendeln-fahrtzeit-kosten.html" class="beitrag"><img width="320" height="180" alt="Endstation S2 Bernau Der Bahnhof (Quelle: imago images/F. Anthea Schaap)" title="Endstation S2 Bernau Der Bahnhof (Quelle: imago images/F. Anthea Schaap)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_973829577_1813408041" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/imago-images/cimago0106953017h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/F. Anthea Schaap</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/panorama/2021/08/bernau-barnim-pendeln-fahrtzeit-kosten.html" class="beitrag"><span class="manualteaserroofline">Pendelkostenrechner Postbank</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Von wo sich Pendeln aus Brandenburg noch lohnt </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/polizei-auto-flucht-frau-verletzt-unfall-a100-polizeikontrolle.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Blaulicht (Quelle: dpa/Christoph Soeder)" title="Symbolbild: Blaulicht (Quelle: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1880796370_1712120277" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c238549509.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/08/polizei-auto-flucht-frau-verletzt-unfall-a100-polizeikontrolle.html" class="beitrag"><span class="manualteaserroofline">Festnahme in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Autofahrer verursacht zahlreiche Unfälle und flüchtet vor Polizei</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/08/vonovia-deutsche-wohnen-ultimatum-uebernahme-rolf-buch-wohnungen.html" class="beitrag"><img width="320" height="180" alt="Rolf Buch, Vorstandsvorsitzender der Vonovia SE" title="Rolf Buch, Vorstandsvorsitzender der Vonovia SE" id="middleColumnList_teaserbox_0_teaserList_manualteaser_114566100_381632360" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/242898654.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/08/vonovia-deutsche-wohnen-ultimatum-uebernahme-rolf-buch-wohnungen.html" class="beitrag"><span class="manualteaserroofline">Neues Angebot</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Vonovia-Chef stellt Deutsche Wohnen Ultimatum und kritisiert Aktionäre</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/08/illegale-partys-james-simon-park-mauerpark-sperrung-.html" class="beitrag"><img width="320" height="180" alt="Polizeieinsatz am Mauerpark" title="Polizeieinsatz am Mauerpark" id="middleColumnList_teaserbox_0_teaserList_manualteaser_458939884_1385440807" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/Blaulicht/K1600_D3S_6010.JPG.jpg/size=320x180.jpg"/></a><div class="pictsrc">Morris Pudwell</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/08/illegale-partys-james-simon-park-mauerpark-sperrung-.html" class="beitrag"><span class="manualteaserroofline">Nach Schließung des James-Simon-Park</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nächtliche Partyszene verlagert sich in den Mauerpark</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/thema/corona/beitraege/2021/08/clubs-pilotprojekt-oeffnung-masken-abstand-clubcommission-pamela-schobess.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Tanzende Menschen in einem Nachtclub. (Quelle: dpa/D. Meyer)" title="Symbolbild: Tanzende Menschen in einem Nachtclub. (Quelle: dpa/D. Meyer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1051536619_2043694814" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/nachtclub-tanz.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/D. Meyer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/thema/corona/beitraege/2021/08/clubs-pilotprojekt-oeffnung-masken-abstand-clubcommission-pamela-schobess.html" class="beitrag"><span class="manualteaserroofline">Corona-Pilotprojekt der Berliner Clubs</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Sind die Leute einmal drin, ist alles wieder wie früher&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/mordfall-oberlinhaus-pflegerin-klage-kuendigungsschutz-potsdam.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Ein Polizeifahrzeug steht vor dem Thusnelda von Saldern Haus. In der Einrichtung Oberlinhaus mit Wohnheim waren am Vortag vier Leichen und eine schwer verletzte Person gefunden worden. (Quelle: dpa/S. Stache)" title="Archivbild: Ein Polizeifahrzeug steht vor dem Thusnelda von Saldern Haus. In der Einrichtung Oberlinhaus mit Wohnheim waren am Vortag vier Leichen und eine schwer verletzte Person gefunden worden. (Quelle: dpa/S. Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1821303371_1569390646" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/oberlin-haus.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/S. Stache</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/08/mordfall-oberlinhaus-pflegerin-klage-kuendigungsschutz-potsdam.html" class="sendeplatz"><span class="manualteaserroofline">Vier Patienten getötet</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Klage gegen Kündigung im Mordfall Oberlinhaus ausgesetzt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/08/fussball-bundesliga-teamcheck-union-berlin.html" class="beitrag"><img width="320" height="180" alt="Die Mannschaft von Union feiert mit den Fans (Quelle: imago images/Contrast)" title="Die Mannschaft von Union feiert mit den Fans (Quelle: imago images/Contrast)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_768561933_85438464" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/imago-images/Union-Berlin.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Contrast</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/08/fussball-bundesliga-teamcheck-union-berlin.html" class="beitrag"><span class="manualteaserroofline">Teamcheck | 1. FC Union Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der Klassenerhalt bleibt das Hauptziel</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/08/spremberg-ruhlmuehle-lmbv-braune-saubere-spree-wasserbehandlungsanlage.html" class="sendeplatz"><img width="320" height="180" alt="Die Uferbereiche der Spree in Buehlow (nahe Talsperre Spremberg) sind mit Ockerschlamm und rotbraunen Ablagerungen ueberzogen (Quelle: dpa/Andreas Franke)" title="Die Uferbereiche der Spree in Buehlow (nahe Talsperre Spremberg) sind mit Ockerschlamm und rotbraunen Ablagerungen ueberzogen (Quelle: dpa/Andreas Franke)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1853681226_1239895497" data-src="/content/dam/rbb/rbb/rbb24/2016/2016_06/Bildfunk-aktuell/braune%20spree.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa-Zentralbild</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2021/08/spremberg-ruhlmuehle-lmbv-braune-saubere-spree-wasserbehandlungsanlage.html" class="sendeplatz"><span class="manualteaserroofline">Spätfolgen des Tagebaus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Dritte Wasserbehandlungsanlage soll braune Spree klarer machen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/freibad-berlin-hallenbad-badesaison-berliner-baeder-betriebe.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Innenansicht Stadtbad Neukölln. (Quelle: dpa/J. Carstensen)" title="Archivbild: Innenansicht Stadtbad Neukölln. (Quelle: dpa/J. Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1906619462_1716707680" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/stadtbad.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/J. Carstensen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/08/freibad-berlin-hallenbad-badesaison-berliner-baeder-betriebe.html" class="sendeplatz"><span class="manualteaserroofline">Nach den Sommerferien</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die ersten Berliner Hallenbäder öffnen wieder ab Montag</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/08/fussball-hertha-bsc-luca-netz-wechsel-borussia-moenchengladbach-.html" class="sendeplatz"><img width="320" height="180" alt="Luca Netz im Hertha-Trikot / IMAGO / Matthias Koch" title="Luca Netz im Hertha-Trikot / IMAGO / Matthias Koch" id="middleColumnList_teaserbox_0_teaserList_manualteaser_914034627_557302434" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/imago-images/imago1004627916h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">IMAGO / Matthias Koch</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/08/fussball-hertha-bsc-luca-netz-wechsel-borussia-moenchengladbach-.html" class="sendeplatz"><span class="manualteaserroofline">Wechsel zu Borussia Mönchengladbach</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Luca Netz verlässt Hertha BSC</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/08/brandenburg-cottbus-pflege-azubis-aus-vietnam-am-carl-thiem-klinikum-ctk.html" class="beitrag"><img width="320" height="180" alt="Ein Kameramann filmt die Pflegekräfte aus Vietnam bei einem Patienten am CTK Cottbus (Foto: privat)" title="Ein Kameramann filmt die Pflegekräfte aus Vietnam bei einem Patienten am CTK Cottbus (Foto: privat)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_379298761_329520692" data-src="/content/dam/rbb/rbb/studiocottbus/2021/08/Pflegenachwuchs-CTK3.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">privat</div></div>
<a href="/studiocottbus/panorama/2021/08/brandenburg-cottbus-pflege-azubis-aus-vietnam-am-carl-thiem-klinikum-ctk.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">3</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='e31f0216-546d-4b51-90b9-91db42a26b8b'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2021/08/brandenburg-cottbus-pflege-azubis-aus-vietnam-am-carl-thiem-klinikum-ctk.html" class="beitrag"><span class="manualteaserroofline">Gegen Nachwuchssorgen in der Pflege</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Cottbuser Klinikum setzt auf Pflegenachwuchs aus Vietnam</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/08/impfen-ohne-termin-startet-in-mitte-und-neukoelln.html" class="sendeplatz"><img width="320" height="180" alt="Samuel kommt ohne Termin ins Impfzentrum Erika-Heß-Eisstadion und lässt sich dort gegen Corona impfen. Drei Berliner Impfzentren haben heute ab 14 Uhr mit Impfungen ohne Termin gestartet. Quelle: Jörg Carstensen/dpa" title="Samuel kommt ohne Termin ins Impfzentrum Erika-Heß-Eisstadion und lässt sich dort gegen Corona impfen. Drei Berliner Impfzentren haben heute ab 14 Uhr mit Impfungen ohne Termin gestartet. Quelle: Jörg Carstensen/dpa" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2089319924_1862310404" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/impf.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Jörg Carstensen/dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/08/impfen-ohne-termin-startet-in-mitte-und-neukoelln.html" class="sendeplatz"><span class="manualteaserroofline">Aktion am Wochenende in Berlin </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Spontan-Impfen findet in Neukölln und Mitte statt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/08/charite-auffrischung-impfung-mitarbeiter-covid-berlin.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Eine Krankenhaus-Mitarbeiterin erhält eine Impf-Auffrischung. (Quelle. dpa/B. Wüstneck)" title="Symbolbild: Eine Krankenhaus-Mitarbeiterin erhält eine Impf-Auffrischung. (Quelle. dpa/B. Wüstneck)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1262321628_773745967" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/impfung-aerzte.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/B. Wüstneck</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/08/charite-auffrischung-impfung-mitarbeiter-covid-berlin.html" class="sendeplatz"><span class="manualteaserroofline">Dritte Corona-Impfung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Charité beginnt mit Auffrischungsimpfung für Mitarbeitende</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/08/fussball-turbine-potsdam-kaif-trophy-oesterreich-austria-wien.html" class="sendeplatz"><img width="320" height="180" alt="Dina Orschmann von Turbine Potsdam / IMAGO / Jan Huebner" title="Dina Orschmann von Turbine Potsdam / IMAGO / Jan Huebner" id="middleColumnList_teaserbox_0_teaserList_manualteaser_485383978_2035423330" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/imago-images/imago1003043229h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">IMAGO / Jan Huebner</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/08/fussball-turbine-potsdam-kaif-trophy-oesterreich-austria-wien.html" class="sendeplatz"><span class="manualteaserroofline">Kaif-Trophy in Österreich</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Turbine Potdam gewinnt Auftaktspiel </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/berlin-a100-stadtautobahn-wasser-fahrbahn-stau.html" class="sendeplatz"><img width="320" height="180" alt="Stau auf der A100 (Quelle: rbb|24)" title="Stau auf der A100 (Quelle: rbb|24)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_772660136_659989184" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/rbb-Reporter/cBild-von-iOS-1-.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb|24</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/08/berlin-a100-stadtautobahn-wasser-fahrbahn-stau.html" class="sendeplatz"><span class="manualteaserroofline">Berliner Stadtautobahn</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Überschwemmung führt zu Stau auf A100</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/polizei-gewalt-querdenker-demonstration-ermittlungen-vorwuerfe-videos-berlin.html" class="beitrag"><img width="320" height="180" alt="Die Polizei trägt eine Demonstrantin bei einer unangemeldeten Demonstration an der Siegessäule weg. (Quelle: dpa/Fabian Sommer)" title="Die Polizei trägt eine Demonstrantin bei einer unangemeldeten Demonstration an der Siegessäule weg. (Quelle: dpa/Fabian Sommer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_751165534_1664479180" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c250524947.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/08/polizei-gewalt-querdenker-demonstration-ermittlungen-vorwuerfe-videos-berlin.html" class="beitrag"><span class="manualteaserroofline">Anzeigen gegen Beamte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Polizei prüft Gewaltvorwürfe nach Demos gegen Corona-Politik</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/berlin-hartz-iv-kellner-aufstocker-kostenloses-essen-anrechnung.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Ein Kellner bedient Gäste (Quelle: dpa/Artur Widak)" title="Symbolbild: Ein Kellner bedient Gäste (Quelle: dpa/Artur Widak)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_932029705_263136129" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c248914856.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Artur Widak</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/08/berlin-hartz-iv-kellner-aufstocker-kostenloses-essen-anrechnung.html" class="sendeplatz"><span class="manualteaserroofline">Berliner Kellner unterliegt vor Gericht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kostenlose Mahlzeit bei der Arbeit darf von Hartz IV abgezogen werden</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/berlin-neukoelln-tsv-rudow-mannschaftskabinen-auto-unfall.html" class="sendeplatz"><img width="320" height="180" alt="Ein Feuerwehrwagen im Einsatz, Archivbild (Quelle: Fotostand/Reuhl)" title="Ein Feuerwehrwagen im Einsatz, Archivbild (Quelle: Fotostand/Reuhl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_167516149_1487281037" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/Feuerwehr-Berlin.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Fotostand/Reuhl</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/08/berlin-neukoelln-tsv-rudow-mannschaftskabinen-auto-unfall.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Neukölln</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Auto kracht in Haus mit Mannschaftskabinen von Sportverein</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/08/eishockey-eisbaeren-berlin-trainingsauftakt-welli-fans.html" class="beitrag"><img width="320" height="180" alt="Die Eisbären beim Trainingsstart (Quelle: imago images/Andreas Gora)" title="Die Eisbären beim Trainingsstart (Quelle: imago images/Andreas Gora)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_612981824_1671434329" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/imago-images/Eisb-ren-Training.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Andreas Gora</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/08/eishockey-eisbaeren-berlin-trainingsauftakt-welli-fans.html" class="beitrag"><span class="manualteaserroofline">Trainingsauftakt im Welli</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eisbären starten mit Fan-Unterstützung in die Saison</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/nabu-naturschutzbund-insektenzaehlen-insektensommer.html" class="sendeplatz"><img width="320" height="180" alt="Ein Marienkäfer krabbelt über einen Grashalm. Quelle: Geoff Swaine/Avalon/dpa" title="Ein Marienkäfer krabbelt über einen Grashalm. Quelle: Geoff Swaine/Avalon/dpa" id="middleColumnList_teaserbox_0_teaserList_manualteaser_489353861_785406404" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/k-fer.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Geoff Swaine/Avalon/dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/08/nabu-naturschutzbund-insektenzaehlen-insektensommer.html" class="sendeplatz"><span class="manualteaserroofline">Insektensommer 2021</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Naturschutzbund ruft zum Insektenzählen auf</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/08/volksentscheid-berlin-autofrei-uebergibt-unterschriften.html" class="sendeplatz"><img width="320" height="180" alt="Unterschriften für den Volksentscheid &quot;Berlin autofrei&quot; werden bei einer Demonstration auf der Leipziger Straße gesammelt. (Quelle: dpa/Jörg Carstensen)" title="Unterschriften für den Volksentscheid &quot;Berlin autofrei&quot; werden bei einer Demonstration auf der Leipziger Straße gesammelt. (Quelle: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_187016062_1014500592" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c239610570.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/08/volksentscheid-berlin-autofrei-uebergibt-unterschriften.html" class="sendeplatz"><span class="manualteaserroofline">Drei Monate vor der Zeit</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Volksentscheid: Berlin autofrei&quot; übergibt Unterschriften an Senat</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/08/fussball-dfb-pokal-bfc-dynamo-berlin-vfb-stuttgart-vorbericht.html" class="beitrag"><img width="320" height="180" alt="Chris Reher vom BFC ballt die Fäuste / IMAGO / Picture Point" title="Chris Reher vom BFC ballt die Fäuste / IMAGO / Picture Point" id="middleColumnList_teaserbox_0_teaserList_manualteaser_804440785_1707415942" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/imago-images/imago1004463949h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">IMAGO / Picture Point</div></div>
<a href="/sport/beitrag/2021/08/fussball-dfb-pokal-bfc-dynamo-berlin-vfb-stuttgart-vorbericht.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='7d78b5a9-ea25-4875-8e3c-e1c661b8119b'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/08/fussball-dfb-pokal-bfc-dynamo-berlin-vfb-stuttgart-vorbericht.html" class="beitrag"><span class="manualteaserroofline">BFC Dynamo vor Pokalspiel gegen den VfB Stuttgart</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mit Wucht im Wohnzimmer</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/08/brandenburg-senftenberg-alkohl-kita-anzeige-bildungsministerium.html" class="sendeplatz"><img width="320" height="180" alt="Der Eingang zur Kita in Senftenberg (Foto: rbb/Blumenthal)" title="Der Eingang zur Kita in Senftenberg (Foto: rbb/Blumenthal)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_669292889_480015142" data-src="/content/dam/rbb/rbb/studiocottbus/2021/08/Fr-bel-Kita-Senftenberg.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Blumenthal</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2021/08/brandenburg-senftenberg-alkohl-kita-anzeige-bildungsministerium.html" class="sendeplatz"><span class="manualteaserroofline">Oberspreewald-Lausitz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kita-Angestellte in Senftenberg sollen im Dienst mehrmals Alkohol getrunken haben</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/linkspartei-wahlkampf-plakate-volksbegehren-deutsche-wohnen.html" class="sendeplatz"><img width="320" height="180" alt="Die Linke Klaus Lederer (Die Linke), Spitzenkandidat der Linken für das Berliner Abgeordnetenhaus vor seinem Grossplakat (Quelle: dpa/Reuhl)" title="Die Linke Klaus Lederer (Die Linke), Spitzenkandidat der Linken für das Berliner Abgeordnetenhaus vor seinem Grossplakat (Quelle: dpa/Reuhl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_863888731_98462878" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c251065319.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Reuhl</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/linkspartei-wahlkampf-plakate-volksbegehren-deutsche-wohnen.html" class="sendeplatz"><span class="manualteaserroofline">Kampagne vorgestellt </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Linke stellt Volksbegehren ins Zentrum ihres Wahlkampfs </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/autobahn-a10-anschlussstelle-birkenwerder-sperrung.html" class="sendeplatz"><img width="320" height="180" alt="Die gesperrte Autobahn Auffahrt an der Anschlussstelle Birkenwerder. (Quelle: dpa/Julian Stähle)" title="Die gesperrte Autobahn Auffahrt an der Anschlussstelle Birkenwerder. (Quelle: dpa/Julian Stähle)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1541059249_39579198" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c119259863.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Julian Stähle</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/08/autobahn-a10-anschlussstelle-birkenwerder-sperrung.html" class="sendeplatz"><span class="manualteaserroofline">Arbeiten auf der A10</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nördliche Anschlussstelle Birkenwerder wird für sechs Wochen gesperrt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/baumfaellung-eichen-schlachtensee-berlin-nabu-senatsverwaltung-umwelt.html" class="sendeplatz"><img width="320" height="180" alt="Eichen am Schlachtensee gefällt (Quelle: rbb/Helena Daehler)" title="Eichen am Schlachtensee gefällt (Quelle: rbb/Helena Daehler)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1288205764_2069198551" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/rbb-Reporter/cimage1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Helena Daehler</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/08/baumfaellung-eichen-schlachtensee-berlin-nabu-senatsverwaltung-umwelt.html" class="sendeplatz"><span class="manualteaserroofline">Auch alte Eichen gefällt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Umweltschützer kritisieren Baumfällungen am Schlachtensee</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/08/laf-berlin-fuenf-jahre-bilanz-strassmeir-interview.html" class="beitrag"><img width="320" height="180" alt="Ankunftshalle für Geflüchtete im Landesamt für Flüchtlingsangelegenheiten. (Quelle: dpa/Kay Nietfeld)" title="Ankunftshalle für Geflüchtete im Landesamt für Flüchtlingsangelegenheiten. (Quelle: dpa/Kay Nietfeld)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_313829678_1381749611" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/laf_12.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Kay Nietfeld</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/08/laf-berlin-fuenf-jahre-bilanz-strassmeir-interview.html" class="beitrag"><span class="manualteaserroofline">Interview | Landesamt für Flüchtlingsangelegenheiten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir stehen deutlich besser da als vor fünf Jahren&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/08/brandenburg-schulstart-praesenzunterricht-testpflicht-maskenpflicht.html" class="beitrag"><img width="320" height="180" alt="Ein Mädchen trägt eine Schutzmaske im Unterricht in der Grundschule «Am Mühlenfließ» in Booßen einem Ortsteil der Stadt Frankfurt (Oder). (Quelle: dpa/Patrick Pleul)" title="Ein Mädchen trägt eine Schutzmaske im Unterricht in der Grundschule «Am Mühlenfließ» in Booßen einem Ortsteil der Stadt Frankfurt (Oder). (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1368968775_204143833" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/maske-unterricht.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
<a href="/politik/thema/corona/beitraege/2021/08/brandenburg-schulstart-praesenzunterricht-testpflicht-maskenpflicht.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">8</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='ef2b0383-615d-429d-8c82-b8ba06c176fa'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/08/brandenburg-schulstart-praesenzunterricht-testpflicht-maskenpflicht.html" class="beitrag"><span class="manualteaserroofline">Schulstart mit Maskenpflicht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburger Schüler sollen sechs Wochen keine Klassenarbeiten schreiben</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/08/tegel-nachnutzung-projekt-bouteiller-interview-berlin-flughafen.html" class="beitrag"><img width="320" height="180" alt="Auf einer Straße auf dem ehemaligen Flughafen Tegel wachsen Pflanzen. (Quelle: dpa/Christophe Gateau)" title="Auf einer Straße auf dem ehemaligen Flughafen Tegel wachsen Pflanzen. (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1630223493_57184022" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/grasbueschel.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
<a href="/wirtschaft/beitrag/2021/08/tegel-nachnutzung-projekt-bouteiller-interview-berlin-flughafen.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">5</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='8f4519b4-4c1f-479b-a861-4e7f61f3a2f4'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/08/tegel-nachnutzung-projekt-bouteiller-interview-berlin-flughafen.html" class="beitrag"><span class="manualteaserroofline">Symbolische Schlüsselübergabe</span><span class="hideme"> - </span>
			<span class="manualteasertitle">In Tegel beginnt jetzt offiziell die Zukunft</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/berlin-lichtenberg-bedrohung-schusswaffe-queer-transphobie.html" class="sendeplatz"><img width="320" height="180" alt="Ein Einsatzfahrzeug der Polizei mit Blaulicht, Symbolbild (Quelle: Fotostand/K. Schmidt)" title="Ein Einsatzfahrzeug der Polizei mit Blaulicht, Symbolbild (Quelle: Fotostand/K. Schmidt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2072900796_1241045322" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/Polizeiblaulicht.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Fotostand/K. Schmidt</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/08/berlin-lichtenberg-bedrohung-schusswaffe-queer-transphobie.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Lichtenberg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mann bedroht nicht-binäre Person mit Pistole</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/08/cdu-fdp-berlin-brandenburg-ber-finanzen.html" class="sendeplatz"><img width="320" height="180" alt="Der Flughafen BER von außen. Quelle: Bildagentur-online/Joko/dpa" title="Der Flughafen BER von außen. Quelle: Bildagentur-online/Joko/dpa" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2115971738_591355328" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/BER1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Bildagentur-online/Joko/dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2021/08/cdu-fdp-berlin-brandenburg-ber-finanzen.html" class="sendeplatz"><span class="manualteaserroofline">Sondervotum zum Untersuchungsausschuss</span><span class="hideme"> - </span>
			<span class="manualteasertitle">CDU und FDP kritisieren Umgang mit finanziellen Risiken beim BER</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/08/berlin-sieben-tage-inzidenz-senat-rote-corona-ampel.html" class="sendeplatz"><img width="320" height="180" alt="Zahlreiche Gäste sitzen draußen in einem Berliner Restaurant (Quelle: DPA/Annette Riedl)" title="Zahlreiche Gäste sitzen draußen in einem Berliner Restaurant (Quelle: DPA/Annette Riedl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2061654360_937884894" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/Berlin-Restaurant.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">DPA/Annette Riedl)</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/08/berlin-sieben-tage-inzidenz-senat-rote-corona-ampel.html" class="sendeplatz"><span class="manualteaserroofline">Sieben-Tage-Inzidenz über 30</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eine Berliner Corona-Ampel leuchtet wieder rot</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/08/corona-pandemie-regeln-berlin-mitte-james-simon-park.html" class="beitrag"><img width="320" height="180" alt="Über 800 Personen James-Simon-Park geräumt" title="Über 800 Personen James-Simon-Park geräumt" id="middleColumnList_teaserbox_0_teaserList_manualteaser_536012109_416888070" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_09/Blaulicht/K1600_20200920_002843.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Pudwell</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/08/corona-pandemie-regeln-berlin-mitte-james-simon-park.html" class="beitrag"><span class="manualteaserroofline">Wiederholte Krawalle</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bezirksamt verbietet Aufenthalt in James-Simon-Park ab 20 Uhr</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/08/cottbus-kolkwitz-ambrosia-bekaempfung-erfolg-kochendes-wasser.html" class="beitrag"><img width="320" height="180" alt="Ambrosiapflanzen werden mit Heißwasser bekämpft (Foto: rbb/Lepsch)" title="Ambrosiapflanzen werden mit Heißwasser bekämpft (Foto: rbb/Lepsch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_441905482_1378385209" data-src="/content/dam/rbb/rbb/studiocottbus/2021/08/Wasser-Ambrosia-Bek-mpfung.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Lepsch</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2021/08/cottbus-kolkwitz-ambrosia-bekaempfung-erfolg-kochendes-wasser.html" class="beitrag"><span class="manualteaserroofline">Mit heißem Wasser und Schaum</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Neue Methode gegen Ambrosia ist vielversprechend</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypeuebersicht first last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/Flughafen-BER/index.html" class="uebersicht"><img width="320" height="180" alt="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" title="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" id="middleColumnList_teaserbox_3_teaserList_manualteaser_2_977516381" data-src="/content/dam/rbb/rbb/rbb24/2019/2019_12/2019_12_imago/BER.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/IPON</div></div>
</div><!-- end image-container --><!-- uebersicht -->



	<h3>
		<a href="/politik/Flughafen-BER/index.html" class="uebersicht">
			<span class="manualteasertitle">Flughafen BER</span>
			
				<!-- manualteaserdoctype: uebersicht -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img width="320" height="180" alt="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020. Oben links: Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb24/datawrapper)" title="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020. Oben links: Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb24/datawrapper)" id="middleColumnList_teaserbox_teaserList_manualteaser_1865709176_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/sonstige/corona-neu-grafik-juno.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb24/datawrapper</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Viele Menschen sitzen draußen im Restaurant „SIMON“ in Berlin Mitte (Bild: dpa/Annette Riedl)" title="Viele Menschen sitzen draußen im Restaurant „SIMON“ in Berlin Mitte (Bild: dpa/Annette Riedl)" id="middleColumnList_teaserbox_teaserList_manualteaser_46633593" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/Au-engastro.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Annette Riedl</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Besucher gehen durch den Park des Schlosses Sanssouci. (Quelle: dpa/Britta Pedersen)" title="Besucher gehen durch den Park des Schlosses Sanssouci. (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_teaserList_manualteaser_631794497_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c219351177.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/08/berlin-brandenburg-schule-schuljahr-corona-bedingungen-impfen-masken-luftfilter-tests.html" class="beitrag"><img width="320" height="180" alt="Schüler betreten am ersten Tag nach den Sommerferien den Eingang zum Rheingau Gymnasium. (Quelle: dpa/Kay Nietfeld)" title="Schüler betreten am ersten Tag nach den Sommerferien den Eingang zum Rheingau Gymnasium. (Quelle: dpa/Kay Nietfeld)" id="middleColumnList_teaserbox_teaserList_manualteaser_1907033139_568745412" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/schule-faengt-an.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Kay Nietfeld</div></div>
<a href="/politik/thema/corona/beitraege/2021/08/berlin-brandenburg-schule-schuljahr-corona-bedingungen-impfen-masken-luftfilter-tests.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">6</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='de3342ac-9363-4091-8a3c-8037c41bbefa'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/08/berlin-brandenburg-schule-schuljahr-corona-bedingungen-impfen-masken-luftfilter-tests.html" class="beitrag"><span class="manualteaserroofline">Scheeres stellt Pläne für Berlin vor</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So soll der Schulstart unter Corona-Bedingungen aussehen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/07/berlin-einreise-nachweispflicht-testpflicht-neue-regeln-faq.html" class="beitrag"><img width="320" height="180" alt="Archvibild: Polizei kontrolliert am 30.03.2021 die negativen Corona-Tests von Einreisenden. (Quelle: dpa/Michael Probst)" title="Archvibild: Polizei kontrolliert am 30.03.2021 die negativen Corona-Tests von Einreisenden. (Quelle: dpa/Michael Probst)" id="middleColumnList_teaserbox_teaserList_manualteaser_242089971_1674162224" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/239971250.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Michael Probst</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/berlin-einreise-nachweispflicht-testpflicht-neue-regeln-faq.html" class="beitrag"><span class="manualteaserroofline">Testpflicht und Quarantäne</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Diese Einreise-Regeln gelten jetzt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/07/impfdurchbrueche-hospitalisierte-krankenhaus-berlin-brandenburg-impfung-daten.html" class="beitrag"><img width="320" height="180" alt="Eine Person kommt ohne Termin ins Impfzentrum Erika-Heß-Eisstadion und lässt sich dort gegen Corona impfen. (Quelle: dpa/Jörg Carstensen)" title="Eine Person kommt ohne Termin ins Impfzentrum Erika-Heß-Eisstadion und lässt sich dort gegen Corona impfen. (Quelle: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_teaserList_manualteaser_1845111307_358951041" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/249195419.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/impfdurchbrueche-hospitalisierte-krankenhaus-berlin-brandenburg-impfung-daten.html" class="beitrag"><span class="manualteaserroofline">Analyse</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Corona trotz Impfung: Worauf es bei Zahlen zu Impfdurchbrüchen ankommt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/07/impfungen-kinder-jugendliche-biontech-pfizer-forschungsstand.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Ein Kind wird geimpft. (Quelle: dpa)" title="Symbolbild: Ein Kind wird geimpft. (Quelle: dpa)" id="middleColumnList_teaserbox_teaserList_manualteaser_971944022_1222352532" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/c246721022.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/impfungen-kinder-jugendliche-biontech-pfizer-forschungsstand.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Sie über die Corona-Impfung bei Kindern und Jugendlichen wissen sollten</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/07/berlin-brandenburg-geimpfte-einschraenkungen-quarantaene.html" class="beitrag"><img width="320" height="180" alt="Eine Beamtin der Bundespolizei am Flughafen kontrolliert am 02.07.2021 eine Reisende aus Sankt Petersburg (Russland), einem Virusvariantengebiet. (Quelle: dpa/Fabian Sommer)" title="Eine Beamtin der Bundespolizei am Flughafen kontrolliert am 02.07.2021 eine Reisende aus Sankt Petersburg (Russland), einem Virusvariantengebiet. (Quelle: dpa/Fabian Sommer)" id="middleColumnList_teaserbox_teaserList_manualteaser_91545793_1594056915" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/246846722.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/berlin-brandenburg-geimpfte-einschraenkungen-quarantaene.html" class="beitrag"><span class="manualteaserroofline">Quarantäne und Maskenpflicht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was vollständig Geimpfte auch weiterhin beachten müssen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article data-datetime='1628184296000' class="count1 doctypesendeplatz first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/berlin-a100-stadtautobahn-wasser-fahrbahn-stau.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_08/rbb-Reporter/cBild-von-iOS-1-.jpg.jpg/size=232x131.jpg" alt="Stau auf der A100 (Quelle: rbb|24)" title="Stau auf der A100 (Quelle: rbb|24)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_659989184"/></a><div class="pictsrc">rbb|24</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/08/berlin-a100-stadtautobahn-wasser-fahrbahn-stau.html" class="sendeplatz"><span class="manualteaserroofline">Berliner Stadtautobahn</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Überschwemmung führt zu Stau auf A100</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1628152211000' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_06/sonstige/corona-neu-grafik-juno.jpg.jpg/size=232x131.jpg" alt="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020. Oben links: Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb24/datawrapper)" title="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020. Oben links: Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb24/datawrapper)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></a><div class="pictsrc">rbb24/datawrapper</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/thema/2021/olympia/tokio-2021-moderner-fuenfkampf-annika-schleu-reiten.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c251211563.jpg.jpg/size=232x131.jpg" alt="Die Berlinerin Annika Schleu auf dem Pferd im Modernen Fünfkampf (Quelle: dpa/Stanislav Krasilnikov)" title="Die Berlinerin Annika Schleu auf dem Pferd im Modernen Fünfkampf (Quelle: dpa/Stanislav Krasilnikov)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1156600363"/></a><div class="pictsrc">dpa/Stanislav Krasilnikov</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/sport/thema/2021/olympia/tokio-2021-moderner-fuenfkampf-annika-schleu-reiten.html" class="beitrag"><span class="manualteaserroofline">Pferd verweigert, Reiterin schlägt zu</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Annika Schleu erlebt Shitstorm nach Kontrollverlust beim Reiten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1628157804000' class="count4 doctypesendeplatz even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/08/berlin-sieben-tage-inzidenz-senat-rote-corona-ampel.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/Berlin-Restaurant.jpg.jpg/size=232x131.jpg" alt="Zahlreiche Gäste sitzen draußen in einem Berliner Restaurant (Quelle: DPA/Annette Riedl)" title="Zahlreiche Gäste sitzen draußen in einem Berliner Restaurant (Quelle: DPA/Annette Riedl)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_937884894"/></a><div class="pictsrc">DPA/Annette Riedl)</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/08/berlin-sieben-tage-inzidenz-senat-rote-corona-ampel.html" class="sendeplatz"><span class="manualteaserroofline">Sieben-Tage-Inzidenz über 30</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eine Berliner Corona-Ampel leuchtet wieder rot</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1628186747000' class="count5 doctypesendeplatz last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/08/berlin-hartz-iv-kellner-aufstocker-kostenloses-essen-anrechnung.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c248914856.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Ein Kellner bedient Gäste (Quelle: dpa/Artur Widak)" title="Symbolbild: Ein Kellner bedient Gäste (Quelle: dpa/Artur Widak)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_263136129"/></a><div class="pictsrc">dpa/Artur Widak</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/08/berlin-hartz-iv-kellner-aufstocker-kostenloses-essen-anrechnung.html" class="sendeplatz"><span class="manualteaserroofline">Berliner Kellner unterliegt vor Gericht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kostenlose Mahlzeit bei der Arbeit darf von Hartz IV abgezogen werden</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.4.0/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>