<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Schläge von drei Unbekannten: Mann bei Angriff in Neukölln schwer verletzt  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2021/10/mann-berlin-neukoelln-attackiert-intensivstation.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/beitrag/2021/10/mann-berlin-neukoelln-attackiert-intensivstation.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_10/imago/polizei.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Mann bei Angriff in Neukölln schwer verletzt"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_10/imago/polizei.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2021/10/mann-berlin-neukoelln-attackiert-intensivstation.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Mann bei Angriff in Neukölln schwer verletzt"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_10/imago/polizei.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.5.1/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.5.1/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2021/10/mann-berlin-neukoelln-attackiert-intensivstation';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.5.1/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Mann bei Angriff in Neukölln schwer verletzt","handle":"/content/rbb/r24/panorama/beitrag/2021/10/mann-berlin-neukoelln-attackiert-intensivstation","createDate":20211008,"doctype":17,"login":1,"lang":"de","uuid":"5c44abed-a354-4eed-b40d-c23533d3e2c3","lastModified":202110081238,"tags":["redaktionell:regionen/berlin"],"chapter":["Panorama","Beiträge Panorama","2021 10"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="heiter" title="heiter" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/110000.svg"><span class="nav-meta-weather-current-temp">16&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">16 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">15 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">15 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">16 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">15 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">16 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>Bis 29.10.

Kein Halt  in Richtung Pankow am Bahnhof Potsdamer Platz 

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.
----
Bis Do, 18.11., jeweils So–Do, ca. 22–0:30 Uhr
wird die U 2  geteilt und fährt S+U Pankow &lt;&gt; U Gleisdreieck (unterer Bahnsteig) 
sowie U Ruhleben &lt;&gt; U Gleisdreieck (oberer Bahnsteig) &lt;&gt; U Kottbusser Tor! 

Bitte steigen Sie am Bahnhof U Gleisdreieck zwischen den beiden Linienteilen um.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis 21. Juli 2022 kein Halt am Bahnhof Augsburger Straße in Richtung Krumme Lanke.

Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S3, S9</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S3, S9</h3>
<p>08.10. (Fr), ca. 22 Uhr durchgehend bis 11.10. (Mo), ca. 1.30 Uhr

- Ersatzverkehr mit Bussen zwischen Westkreuz und Spandau.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 5</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 5</h3>
<p>Bis 15.11. (Mo), ca. 1.30 Uhr

fahren zwischen Strausberg und Strausberg-Nord Busse statt Bahnen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>FEX</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>FEX</h3>
<p>In der Nacht Samstag/Sonntag, 9./10.10.21, 19:30-04:00 Uhr kein Halt in Berlin Hbf, Gesundbrunnen und Berlin Ostkreuz sowie zusätzlicher Halt in Berlin Lichtenberg.


Die Züge dieser Linie beginnen/enden abweichend in Lichtenberg (zusätzlicher Halt) und fahren bis/von Flughafen BER – Terminal 1-2. Die Halte in Berlin Hbf, Gesundbrunnen und Berlin Ostkreuz entfallen. Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Verkehrsmittel des öffentlichen Personennahverkehrs. Beachten Sie die vom Zugverkehr abweichenden Fahrzeiten des Ersatzverkehrs.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>Teilausfälle auf der RE1 Boizenburg(Elbe) - Büchen (Bauarbeiten) von 03.10.21 bis 10.10.21, 4:00 Uhr
Aufgrund von Bauarbeiten fallen die Züge, zusätzlich zu der angekündigten Sperrung zwischen Büchen und Schwarzenbek, im Abschnitt Boizenburg(Elbe) - Büchen aus.
Betroffen sind alle Züge der RE1.
Ein Busnotverkehr ist eingerichtet. 

Am Samstag, 9. Oktober, 7.45 – 11.00 Uhr Zugausfall Fürstenwalde (Spree) &lt;&gt; Frankfurt (Oder)

Zusätzliche Halte in Frankfurt (Oder) -Rosengarten, Pillgram, Jacobsdorf (Mark), Briesen (Mark), Berkenbrück sowie veränderte Fahrzeiten Frankfurt (Oder) &gt; Fürstenwalde (Spree)/Berlin Ostkreuz

RE 3171 und 3173 (planmäßige Ankunft 9.28 Uhr und 10.28 Uhr in Frankfurt (Oder)) fallen von Fürstenwalde (Spree) bis Frankfurt (Oder) aus. Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie.

RE 3114 und 3116 (planmäßig 8.58 Uhr und 9.58 Uhr ab Frankfurt (Oder)) fallen von Frankfurt (Oder) bis Fürstenwalde (Spree) aus. Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie.

RE 3112 (planmäßig 7.58 Uhr ab Frankfurt (Oder)) fährt von Frankfurt (Oder) bis Fürstenwalde (Spree) bis zu 10 Min. früher.

RE 3168 (planmäßig 8.35 Uhr ab Frankfurt (Oder)) hält zusätzlich in Frankfurt (Oder) -Rosengarten, Pillgram, Jacobsdorf (Mark), Briesen (Mark) und Berkenbrück. Zudem fährt der Zug von Frankfurt (Oder) bis Berlin Ostkreuz bis zu 7 Min. später.

RE 3170 (planmäßig 9.35 Uhr ab Frankfurt (Oder)) hält zusätzlich in Frankfurt (Oder) -Rosengarten, Pillgram, Jacobsdorf (Mark), Briesen (Mark) und Berkenbrück. Zudem fährt der Zug ab Frankfurt (Oder) 8 Min. früher.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- A10 westlicher Berliner Ring am Dreieck Havelland auf der &Uuml;berfahrt zum n&ouml;rdlichen Berliner Ring
- A19 Richtung Berlin im Dreieck Wittstock 
- A24 in H&ouml;he Neuruppin-S&uuml;d im Baustellenbereich beidseitig
- in Amalienfelde bei Kremmen in Richtung Schwante
- H&ouml;now auf der Mahlsdorfer Str. in beiden Richtungen
- in Brandenburg an der Havel auf dem Wiesenweg Richtung Zentrumsring</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- A10 westlicher Berliner Ring am Dreieck Havelland auf der &Uuml;berfahrt zum n&ouml;rdlichen Berliner Ring
- A19 Richtung Berlin im Dreieck Wittstock 
- A24 in H&ouml;he Neuruppin-S&uuml;d im Baustellenbereich beidseitig
- in Amalienfelde bei Kremmen in Richtung Schwante
- H&ouml;now auf der Mahlsdorfer Str. in beiden Richtungen
- in Brandenburg an der Havel auf dem Wiesenweg Richtung Zentrumsring</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
<a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a>
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MzM2OTU1MTMsImlhdCI6MTYzMzY5NDkxM30.Wc6Hb7e4N5uBmY52J1X0oV8H3eunDoGRUgsgFkiaxXE"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-wahlen nav-top-list-item">
		
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/">
			
			<span class="nav-item-text">Wahlen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-podcast nav-top-list-item">
		
		<a href="/panorama/thema/podcast/podcast.html">
			
			<span class="nav-item-text">Podcast</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-jederhatge nav-top-list-item">
						<article class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2021/10/brandenburg-sachsenhausen-kz-prozess-start-wachmann-beihilfe-mord.html" class="beitrag"><span class="manualteaserroofline">Prozess gegen ehemaligen KZ-Wachmann</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Jeder hat gewusst, was im Lager vorgeht&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-wasesmitde nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2021/10/kinder-infektion-rs-virus-rsv-kitas-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten | Atemwegserkrankung bei Kindern</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was es mit dem RS-Virus auf sich hat</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-neuesschif nav-top-list-item">
						<article class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2021/10/schiffshebewerk-niederfinow-probebetrieb.html" class="beitrag"><span class="manualteaserroofline">Eröffnung frühestens Mitte 2022 </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Neues Schiffshebewerk in Niederfinow befindet sich im Dauertest</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-wassienach nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/berlin-wahlanfechtung-wahlfehler-neuwahlen-ungueltig-faq.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Sie nach den Wahl-Pannen in Berlin jetzt wissen müssen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-daskalteal nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/kultur/beitrag/2021/10/60-jahre-tuerkische-gastarbeitermusik-heimat-migranten.html" class="beitrag"><span class="manualteaserroofline">Musik türkischer "Gastarbeiter"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das kalte Almanya</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="heiter" title="heiter" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/svg/110000.svg"><span class="nav-top-weather-current-temp">16&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">16 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">15 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">15 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">16 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">15 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">16 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>Bis 29.10.

Kein Halt  in Richtung Pankow am Bahnhof Potsdamer Platz 

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.
----
Bis Do, 18.11., jeweils So–Do, ca. 22–0:30 Uhr
wird die U 2  geteilt und fährt S+U Pankow &lt;&gt; U Gleisdreieck (unterer Bahnsteig) 
sowie U Ruhleben &lt;&gt; U Gleisdreieck (oberer Bahnsteig) &lt;&gt; U Kottbusser Tor! 

Bitte steigen Sie am Bahnhof U Gleisdreieck zwischen den beiden Linienteilen um.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis 21. Juli 2022 kein Halt am Bahnhof Augsburger Straße in Richtung Krumme Lanke.

Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S3, S9</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S3, S9</h3>
<p>08.10. (Fr), ca. 22 Uhr durchgehend bis 11.10. (Mo), ca. 1.30 Uhr

- Ersatzverkehr mit Bussen zwischen Westkreuz und Spandau.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 5</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 5</h3>
<p>Bis 15.11. (Mo), ca. 1.30 Uhr

fahren zwischen Strausberg und Strausberg-Nord Busse statt Bahnen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>FEX</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>FEX</h3>
<p>In der Nacht Samstag/Sonntag, 9./10.10.21, 19:30-04:00 Uhr kein Halt in Berlin Hbf, Gesundbrunnen und Berlin Ostkreuz sowie zusätzlicher Halt in Berlin Lichtenberg.


Die Züge dieser Linie beginnen/enden abweichend in Lichtenberg (zusätzlicher Halt) und fahren bis/von Flughafen BER – Terminal 1-2. Die Halte in Berlin Hbf, Gesundbrunnen und Berlin Ostkreuz entfallen. Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Verkehrsmittel des öffentlichen Personennahverkehrs. Beachten Sie die vom Zugverkehr abweichenden Fahrzeiten des Ersatzverkehrs.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>Teilausfälle auf der RE1 Boizenburg(Elbe) - Büchen (Bauarbeiten) von 03.10.21 bis 10.10.21, 4:00 Uhr
Aufgrund von Bauarbeiten fallen die Züge, zusätzlich zu der angekündigten Sperrung zwischen Büchen und Schwarzenbek, im Abschnitt Boizenburg(Elbe) - Büchen aus.
Betroffen sind alle Züge der RE1.
Ein Busnotverkehr ist eingerichtet. 

Am Samstag, 9. Oktober, 7.45 – 11.00 Uhr Zugausfall Fürstenwalde (Spree) &lt;&gt; Frankfurt (Oder)

Zusätzliche Halte in Frankfurt (Oder) -Rosengarten, Pillgram, Jacobsdorf (Mark), Briesen (Mark), Berkenbrück sowie veränderte Fahrzeiten Frankfurt (Oder) &gt; Fürstenwalde (Spree)/Berlin Ostkreuz

RE 3171 und 3173 (planmäßige Ankunft 9.28 Uhr und 10.28 Uhr in Frankfurt (Oder)) fallen von Fürstenwalde (Spree) bis Frankfurt (Oder) aus. Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie.

RE 3114 und 3116 (planmäßig 8.58 Uhr und 9.58 Uhr ab Frankfurt (Oder)) fallen von Frankfurt (Oder) bis Fürstenwalde (Spree) aus. Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie.

RE 3112 (planmäßig 7.58 Uhr ab Frankfurt (Oder)) fährt von Frankfurt (Oder) bis Fürstenwalde (Spree) bis zu 10 Min. früher.

RE 3168 (planmäßig 8.35 Uhr ab Frankfurt (Oder)) hält zusätzlich in Frankfurt (Oder) -Rosengarten, Pillgram, Jacobsdorf (Mark), Briesen (Mark) und Berkenbrück. Zudem fährt der Zug von Frankfurt (Oder) bis Berlin Ostkreuz bis zu 7 Min. später.

RE 3170 (planmäßig 9.35 Uhr ab Frankfurt (Oder)) hält zusätzlich in Frankfurt (Oder) -Rosengarten, Pillgram, Jacobsdorf (Mark), Briesen (Mark) und Berkenbrück. Zudem fährt der Zug ab Frankfurt (Oder) 8 Min. früher.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- A10 westlicher Berliner Ring am Dreieck Havelland auf der &Uuml;berfahrt zum n&ouml;rdlichen Berliner Ring
- A19 Richtung Berlin im Dreieck Wittstock 
- A24 in H&ouml;he Neuruppin-S&uuml;d im Baustellenbereich beidseitig
- in Amalienfelde bei Kremmen in Richtung Schwante
- H&ouml;now auf der Mahlsdorfer Str. in beiden Richtungen
- in Brandenburg an der Havel auf dem Wiesenweg Richtung Zentrumsring</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- A10 westlicher Berliner Ring am Dreieck Havelland auf der &Uuml;berfahrt zum n&ouml;rdlichen Berliner Ring
- A19 Richtung Berlin im Dreieck Wittstock 
- A24 in H&ouml;he Neuruppin-S&uuml;d im Baustellenbereich beidseitig
- in Amalienfelde bei Kremmen in Richtung Schwante
- H&ouml;now auf der Mahlsdorfer Str. in beiden Richtungen
- in Brandenburg an der Havel auf dem Wiesenweg Richtung Zentrumsring</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
<a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a>
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/panorama/",
            "name": "Panorama"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	




<!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<h3><span class="roofline">Schläge von drei Unbekannten </span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Mann bei Angriff in Neukölln schwer verletzt</span>
</h3><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_10/imago/polizei.jpg.jpg/size=708x398.jpg" alt="Streifenwagen der Berliner Polizei mit Blaulicht unterwegs in Berlin (Bild: imago images/T. Seeliger)" title="Streifenwagen der Berliner Polizei mit Blaulicht unterwegs in Berlin (Bild: imago images/T. Seeliger)" id="1814098779"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">imago images/T. Seeliger</span></figcaption></figure><!--  -->
	


<time class="archivedisclaimer" datetime="2021-10-08T12:38">08.10.21 | 12:38</time>








	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Ein 43-Jähriger ist bei einem Angriff In Berlin-Neukölln schwer verletzt worden.</p>
<p>Nach Angaben der Polizei wurde der Mann von drei Unbekannten angegriffen und geschlagen. Das Opfer liege auf einer Intensivstation. Beamte hätten den Mann in der Nacht zu Freitag angetroffen, er sei nur noch kurz ansprechbar gewesen. Danach habe er das Bewusstsein verloren.</p>
<p>Die Hintergründe müssen den Angaben zufolge erst ermittelt werden.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: </i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>
<div class="count1 first last layoutsocial_media_banner odd snippet"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>

<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2021/10/mann-berlin-neukoelln-attackiert-intensivstation.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MzM2OTU1MTMsImlhdCI6MTYzMzY5NDkxM30.Wc6Hb7e4N5uBmY52J1X0oV8H3eunDoGRUgsgFkiaxXE"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2021/10/mann-berlin-neukoelln-attackiert-intensivstation.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1633694881556"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen."}'>

				<div class="actionbar">
						
							<a href="/panorama/beitrag/2021/10/mann-berlin-neukoelln-attackiert-intensivstation.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</section>


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/10/prozess-kz-wachmann-gericht-brandenburg-havel.html" class="beitrag"><img width="320" height="180" alt="Der angeklagte ehemalige KZ-Wachmann sitzt im Gerichtssaal. Der inzwischen 100-jährige Angeklagte soll zwischen 1942 und 1945 im Konzentrationslager Sachsenhausen nahe Berlin wissentlich und willentlich Hilfe zur Ermordung von Lagerinsassen geleistet haben, heißt es in der Anklage. Es gehe um Beihilfe zum Mord in 3518 Fällen. Quelle: Fabian Sommer/dpa" title="Der angeklagte ehemalige KZ-Wachmann sitzt im Gerichtssaal. Der inzwischen 100-jährige Angeklagte soll zwischen 1942 und 1945 im Konzentrationslager Sachsenhausen nahe Berlin wissentlich und willentlich Hilfe zur Ermordung von Lagerinsassen geleistet haben, heißt es in der Anklage. Es gehe um Beihilfe zum Mord in 3518 Fällen. Quelle: Fabian Sommer/dpa" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1400306060_2076360007" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/wachmann.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Fabian Sommer/dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/10/prozess-kz-wachmann-gericht-brandenburg-havel.html" class="beitrag"><span class="manualteaserroofline">100-Jähriger vor Gericht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ehemaliger KZ-Wachmann von Sachsenhausen bestreitet Vorwürfe</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/berlin-wahlpanne-senat-aghwahl-pressekonferenz.html" class="beitrag"><img width="320" height="180" alt="Andreas Geisel (SPD, l), Innensenator von Berlin, spricht neben Michael Müller (SPD), bei einer Pressekonferenz zu den Pannen bei der Wahl am 26. September 2021 in Berlin (Bild: dpa/Christoph Soeder)" title="Andreas Geisel (SPD, l), Innensenator von Berlin, spricht neben Michael Müller (SPD), bei einer Pressekonferenz zu den Pannen bei der Wahl am 26. September 2021 in Berlin (Bild: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1898632437_963056528" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/SenatPK.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/berlin-wahlpanne-senat-aghwahl-pressekonferenz.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='60db3b9a-1180-4e2a-8c5a-7a15e47d78da'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/berlin-wahlpanne-senat-aghwahl-pressekonferenz.html" class="beitrag"><span class="manualteaserroofline">Wahlpannen in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Senat schließt partielle Nachwahlen in Berlin nicht aus</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/10/berlin-alexanderplatz-fernsehturm-leiche-gefunden.html" class="beitrag"><img width="320" height="180" alt="Tote auf dem Alexanderplatz - Mordkommission ermittelt (Quelle: TV News Kontor)" title="Tote auf dem Alexanderplatz - Mordkommission ermittelt (Quelle: TV News Kontor)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_218119401_143329022" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/Blaulicht/alex.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">TV News Kontor</div></div>
<a href="/panorama/beitrag/2021/10/berlin-alexanderplatz-fernsehturm-leiche-gefunden.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='86ef0d35-a2b4-465d-98c1-e1e7cd4da6a9'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/10/berlin-alexanderplatz-fernsehturm-leiche-gefunden.html" class="beitrag"><span class="manualteaserroofline">Tötungsdelikt vermutet</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Männliche Leiche am Alexanderplatz gefunden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/10/verdi-und-vivantes-toechter-wollen-wieder-verhandeln.html" class="sendeplatz"><img width="320" height="180" alt="Menschen nehmen an einer streikbegleitenden Kundgebung vor der Vivantes-Zentrale teil. (Quelle: dpa/Jörg Carstensen)" title="Menschen nehmen an einer streikbegleitenden Kundgebung vor der Vivantes-Zentrale teil. (Quelle: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_71552351_581432213" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/253075853.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2021/10/verdi-und-vivantes-toechter-wollen-wieder-verhandeln.html" class="sendeplatz"><span class="manualteaserroofline">Bewegung im Berliner Klinik-Streit</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Verdi und Vivantes-Töchter wollen wieder verhandeln</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/10/berlin-brandenburg-rki-impfquote-vermutlich-hoeher-als-vermutet.html" class="sendeplatz"><img width="320" height="180" alt="Eine Frau hält nach ihrer Corona-Impfung ihren Impfpass in der Hand (Bild: dpa/Fernando Gutierrez-Juarez)" title="Eine Frau hält nach ihrer Corona-Impfung ihren Impfpass in der Hand (Bild: dpa/Fernando Gutierrez-Juarez)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1775500925_680625970" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/impfen1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Fernando Gutierrez-Juarez</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/10/berlin-brandenburg-rki-impfquote-vermutlich-hoeher-als-vermutet.html" class="sendeplatz"><span class="manualteaserroofline">Impfquoten-Monitoring</span><span class="hideme"> - </span>
			<span class="manualteasertitle">RKI geht von höherer Impfquote als bislang angenommen aus</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/10/raeumung-koepi-bauwagen-siedlung-berlin-mitte.html" class="beitrag"><img width="320" height="180" alt="Moritz Heusinger (l-r), Anwalt des Bewohnervereins, «Finikunde» und «Ronny Konopke», beide Pressesprecher des «Köpi», und ein Bewohner des Wagenplatzes, nehmen an einer Pressekonferenz des links-autonomen Wohnprojekts und Kulturzentrums «Köpi» mit Wagenplatz in der Köpenicker Straße teil. Quelle: dpa/Christoph Soeder" title="Moritz Heusinger (l-r), Anwalt des Bewohnervereins, «Finikunde» und «Ronny Konopke», beide Pressesprecher des «Köpi», und ein Bewohner des Wagenplatzes, nehmen an einer Pressekonferenz des links-autonomen Wohnprojekts und Kulturzentrums «Köpi» mit Wagenplatz in der Köpenicker Straße teil. Quelle: dpa/Christoph Soeder" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1887858959_2034810286" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/ko-pi-1-.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/10/raeumung-koepi-bauwagen-siedlung-berlin-mitte.html" class="beitrag"><span class="manualteaserroofline">Bauwagensiedlung in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Köpi 137&quot;-Bewohner wollen Räumungstermin per Eilantrag kippen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/10/fussball-brandenburg-landespokal-achtelfinale-optik-rathenow-energie-cottbus.html" class="beitrag"><img width="320" height="180" alt="Joshua Putze (l.) von Energie Cottbus im Zweikampf mit Max Bell Bell von Optik Rathenow (picture alliance/Weiland)" title="Joshua Putze (l.) von Energie Cottbus im Zweikampf mit Max Bell Bell von Optik Rathenow (picture alliance/Weiland)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1237976508_1626826912" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/250730099.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">picture alliance/Weiland</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/10/fussball-brandenburg-landespokal-achtelfinale-optik-rathenow-energie-cottbus.html" class="beitrag"><span class="manualteaserroofline">Landespokal Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Holt Rathenow den ersten Sieg gegen Cottbus?</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/10/schnelltests-nicht-mehr-kostenlos-berlin-brandenburg-buergertests-faq-montag.html" class="beitrag"><img width="320" height="180" alt="Mobile Teststation für Bürgertest (Quelle: imago images/Emmanuele Contini)" title="Mobile Teststation für Bürgertest (Quelle: imago images/Emmanuele Contini)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2111049165_1771441521" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/imago/imago0133060038h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Emmanuele Contini</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/10/schnelltests-nicht-mehr-kostenlos-berlin-brandenburg-buergertests-faq-montag.html" class="beitrag"><span class="manualteaserroofline">Kostenpflichtig ab 11. Oktober</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was das Ende der Gratis-Corona-Tests bedeutet</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/10/berlin-ubahn-mobilfunk-netz-ausbau-verzoegert-sich.html" class="beitrag"><img width="320" height="180" alt="Menschen warten auf einem Bahnsteig auf eine Bahn. (Quelle: dpa/Christoph Hardt)" title="Menschen warten auf einem Bahnsteig auf eine Bahn. (Quelle: dpa/Christoph Hardt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1235859887_1663861029" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/229604793.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christoph Hardt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/10/berlin-ubahn-mobilfunk-netz-ausbau-verzoegert-sich.html" class="beitrag"><span class="manualteaserroofline">Ausbau verzögert sich</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schnelles Handynetz auf allen U-Bahn-Strecken kommt erst Ende 2022</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/dreiergespraeche-entscheidung-spd-gruene-agh-wahl.html" class="beitrag"><img width="320" height="180" alt="Gruppenbild nach Sondierungen der Berliner SPD mit den Grünen (Quelle: dpa/Krick)" title="Gruppenbild nach Sondierungen der Berliner SPD mit den Grünen (Quelle: dpa/Krick)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1700031292_1312706854" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/spdgruene.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Flashpic/Krick</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/dreiergespraeche-entscheidung-spd-gruene-agh-wahl.html" class="beitrag"><span class="manualteaserroofline">Sondierungen in Berlin </span><span class="hideme"> - </span>
			<span class="manualteasertitle">SPD und Grüne entscheiden über Dreiergespräche</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/10/kuendigung-grundschullehrer-maske-corona.html" class="sendeplatz"><img width="320" height="180" alt="Der Eingang zum Arbeitsgericht Berlin und zum Landesarbeitsgericht Berlin-Brandenburg. Quelle: dpa/Jens Kalaene" title="Der Eingang zum Arbeitsgericht Berlin und zum Landesarbeitsgericht Berlin-Brandenburg. Quelle: dpa/Jens Kalaene" id="middleColumnList_teaserbox_0_teaserList_manualteaser_745848478_1090144028" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/gericht.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/10/kuendigung-grundschullehrer-maske-corona.html" class="sendeplatz"><span class="manualteaserroofline">Grundschullehrer aus Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gericht bestätigt Kündigung wegen Maskenverweigerung</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/10/konzertkritik-mozart-sonate-d-dur-pianistin-elisabeth-leonskaja-.html" class="beitrag"><img width="320" height="180" alt="Elisabeth Leonskaja gehört seit Jahrzehnten zu den besten Pianistinnen weltweit. (Quelle: dpa/Robert Ghement)" title="Elisabeth Leonskaja gehört seit Jahrzehnten zu den besten Pianistinnen weltweit. (Quelle: dpa/Robert Ghement)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1022027832_1862034851" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/61482719.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc"> dpa/Robert Ghement</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/10/konzertkritik-mozart-sonate-d-dur-pianistin-elisabeth-leonskaja-.html" class="beitrag"><span class="manualteaserroofline">Konzertkritik | Konzert im Pierre-Boulez-Saal</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Pianistin Leonskaja glänzt mit Humor und Feinsinn</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/10/feuer-berlin-spandau-wilhelmstadt-feuerwehr.html" class="sendeplatz"><img width="320" height="180" alt="Ein Blaulicht ist auf einem Feuerwehr-Einsatzfahrzeug montiert. Quelle: dpa/Philipp von Ditfurth" title="Ein Blaulicht ist auf einem Feuerwehr-Einsatzfahrzeug montiert. Quelle: dpa/Philipp von Ditfurth" id="middleColumnList_teaserbox_0_teaserList_manualteaser_26124544_1928166130" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/feuerwehr.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Philipp von Ditfurth</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/10/feuer-berlin-spandau-wilhelmstadt-feuerwehr.html" class="sendeplatz"><span class="manualteaserroofline">Bewohner in Sicherheit gebracht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Feuerwehr löscht Wohnhausbrand in Berlin-Spandau</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/10/hartz-IV-erhoehung-verfassungswidrig-gutachten.html" class="sendeplatz"><img width="320" height="180" alt="Die Agnetur für Arbeit in der Charlottenstraße in Kreuzberg (Bild: dpa/Jens Kalaene)" title="Die Agnetur für Arbeit in der Charlottenstraße in Kreuzberg (Bild: dpa/Jens Kalaene)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1336303261_1843668278" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/Agentur-fu-r-arbeit.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/10/hartz-IV-erhoehung-verfassungswidrig-gutachten.html" class="sendeplatz"><span class="manualteaserroofline">Paritätischer Wohlfahrtsverband </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Geringe Erhöhung der Hartz-IV-Sätze laut Gutachten verfassungswidrig</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/10/berlin-brandenburg-stiko-corona-impfung-auffrischimpfung-johnsonjohnson.html" class="beitrag"><img width="320" height="180" alt="Die Vakzine von Moderna, Janssen und Biontech stehen nebeneinander (Bild: dpa/Dusko Jaramaz)" title="Die Vakzine von Moderna, Janssen und Biontech stehen nebeneinander (Bild: dpa/Dusko Jaramaz)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2065865709_597933258" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/Johnson.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Dusko Jaramaz</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/10/berlin-brandenburg-stiko-corona-impfung-auffrischimpfung-johnsonjohnson.html" class="beitrag"><span class="manualteaserroofline">Mit mRNA-Impfstoff</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stiko rät zu mRNA-Auffrischung bei Johnson &amp; Johnson-Geimpften</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/10/rigaer-94-tunnel-linksautonom-teilbesetzt-berlin-stollen.html" class="beitrag"><img width="320" height="180" alt="Ein Polizeibeamter trägt ein übergroßes Schutzschild aus dem Haus Nr. 94 in der Rigaer Straße (Bild: dpa/Paul Zinken)" title="Ein Polizeibeamter trägt ein übergroßes Schutzschild aus dem Haus Nr. 94 in der Rigaer Straße (Bild: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1391488760_1102654087" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/rigaer.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Pauk Zinken</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/10/rigaer-94-tunnel-linksautonom-teilbesetzt-berlin-stollen.html" class="beitrag"><span class="manualteaserroofline">Haus-Durchsuchung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei findet meterlangen Tunnel unter &quot;Rigaer 94&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/10/vonovia-deutsche-wohnen-uebernahme-perfekt.html" class="beitrag"><img width="320" height="180" alt="Die Fassade der Zentrale der börsennotierten Wohnungsgesellschaft Deutsche Wohnen SE in Berlin (Bild: dpa/Christoph Soeder)" title="Die Fassade der Zentrale der börsennotierten Wohnungsgesellschaft Deutsche Wohnen SE in Berlin (Bild: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1198526763_779830789" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/deutsche-wohnen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/10/vonovia-deutsche-wohnen-uebernahme-perfekt.html" class="beitrag"><span class="manualteaserroofline">Neuer Immobilienriese </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Vonovia übernimmt im dritten Anlauf Deutsche Wohnen </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/10/eishockey-del-nuernberg-ice-tigers-eisbaeren-berlin.html" class="sendeplatz"><img width="320" height="180" alt="Die Eisbären Berlin zu Gast in Nürnberg (picture alliance/Thomas Hahn)" title="Die Eisbären Berlin zu Gast in Nürnberg (picture alliance/Thomas Hahn)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_836259906_569736091" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/259702087.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">picture alliance/Thomas Hahn</div></div>
<a href="/sport/beitrag/2021/10/eishockey-del-nuernberg-ice-tigers-eisbaeren-berlin.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='98bcff0e-0897-4af9-b980-641809ea3e51'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/10/eishockey-del-nuernberg-ice-tigers-eisbaeren-berlin.html" class="sendeplatz"><span class="manualteaserroofline">6:2 in Nürnberg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eisbären Berlin feiern sechsten Auswärtssieg</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/10/tarifforderung-ergaenzt--bvg-beschaeftigte--berliner-verkehrsbet.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Mitarbeiter der Berliner Verkehrsbetriebe (BVG) stehen im April 2019 vor einer Geschäftstelle des (Bild: dpa/Wolfgang Kumm)" title="Archivbild: Mitarbeiter der Berliner Verkehrsbetriebe (BVG) stehen im April 2019 vor einer Geschäftstelle des (Bild: dpa/Wolfgang Kumm)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1433948894_1433735110" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/bvg.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Wolfgang Kumm</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2021/10/tarifforderung-ergaenzt--bvg-beschaeftigte--berliner-verkehrsbet.html" class="sendeplatz"><span class="manualteaserroofline">Tarifverhandlungen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BVG-Beschäftigte sollen mehr Geld erhalten</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/10/fussball-hochrisikospiele-polizei-einsatz-gebuehren.html" class="sendeplatz"><img width="320" height="180" alt="Ein Polizeiaufgebot bezieht Stellung im Berliner Olympiastadion (imago images/Matthias Koch)" title="Ein Polizeiaufgebot bezieht Stellung im Berliner Olympiastadion (imago images/Matthias Koch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1338175668_2111974463" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/imago0044078454h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Matthias Koch</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/10/fussball-hochrisikospiele-polizei-einsatz-gebuehren.html" class="sendeplatz"><span class="manualteaserroofline">Berliner Fußballstadien</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Senat plant keine höheren Gebühren bei Hochrisikospielen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/10/afghanische-ortskraefte-brandenburg-video-pro-asyl-behoerden.html" class="beitrag"><img width="320" height="180" alt="Ortskräfte aus Afghanistan gehen am frühen Morgen auf dem Gelände der DRK-Flüchtlingshilfe in der Erstaufnahmeeinrichtung zu ihrer Unterkunft (Bild: dpa/Patrick Pleul)" title="Ortskräfte aus Afghanistan gehen am frühen Morgen auf dem Gelände der DRK-Flüchtlingshilfe in der Erstaufnahmeeinrichtung zu ihrer Unterkunft (Bild: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_311725570_135403107" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/Ortskraefte.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
<a href="/politik/beitrag/2021/10/afghanische-ortskraefte-brandenburg-video-pro-asyl-behoerden.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='106a19c3-d674-48ae-8c21-8ac50c6fb9ec'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/10/afghanische-ortskraefte-brandenburg-video-pro-asyl-behoerden.html" class="beitrag"><span class="manualteaserroofline">Brandenburger Innenministerium reagiert auf Kritik</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Video wirft Fragen zu Umgang der Behörden mit afghanischen Ortskräften auf</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/10/metabolic-rift-berlin-atonal-festival-kraftwerk-berlin.html" class="beitrag"><img width="320" height="180" alt="Ausstellung &quot;Metabolic Rift&quot; im Kraftwerk (Quelle: Frankie Casillo)" title="Ausstellung &quot;Metabolic Rift&quot; im Kraftwerk (Quelle: Frankie Casillo)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_382296981_765423027" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/presse/BA_MR_25.09.21_Daniel-Lie_-Frankie-Casillo_003.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Frankie Casillo</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/10/metabolic-rift-berlin-atonal-festival-kraftwerk-berlin.html" class="beitrag"><span class="manualteaserroofline">Ausstellungskritik | "Metabolic Rift" im Kraftwerk </span><span class="hideme"> - </span>
			<span class="manualteasertitle">In der Apokalypse keimt die Hoffnung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/10/basketball-bundesliga-bbl-alba-berlin-israelische-neuzugaenge-tamir-blatt-yovel-zoosman.html" class="beitrag"><img width="320" height="180" alt="Yovel Zoosman (l.) und Tamir Blatt beim Training von Alba Berlin (imago images/Tilo Wiedensohler)" title="Yovel Zoosman (l.) und Tamir Blatt beim Training von Alba Berlin (imago images/Tilo Wiedensohler)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_207737833_1342607944" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/imago/imago1006219308h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Tilo Wiedensohler</div></div>
<a href="/sport/beitrag/2021/10/basketball-bundesliga-bbl-alba-berlin-israelische-neuzugaenge-tamir-blatt-yovel-zoosman.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='d16684ab-e0ac-478b-a947-e1af8939e600'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/10/basketball-bundesliga-bbl-alba-berlin-israelische-neuzugaenge-tamir-blatt-yovel-zoosman.html" class="beitrag"><span class="manualteaserroofline">Albas Neuzugänge Yovel Zoosman und Tamir Blatt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stumme Brüder</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/10/radsport-bahnrad-europameisterschaft-lea-sophie-friedrich-holt-silber.html" class="sendeplatz"><img width="320" height="180" alt="Bahnradfahrerin Lea Sophie Friedrich (imago images/Olaf Rellisch)" title="Bahnradfahrerin Lea Sophie Friedrich (imago images/Olaf Rellisch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1672910382_1038583227" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/imago1007123487h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Olaf Rellisch</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/10/radsport-bahnrad-europameisterschaft-lea-sophie-friedrich-holt-silber.html" class="sendeplatz"><span class="manualteaserroofline">Europameisterschaft</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Lea Sophie Friedrich gewinnt Silber im Bahnrad-Sprint</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/10/is-rueckkehrerin-verhaftet-berlinerin-seit-2016-in-syrien.html" class="sendeplatz"><img width="320" height="180" alt="Eine verschleierte Frau mit einer Maske betritt aus der Gangway einer Chartermaschine heraus mit zwei kleinen Kindern einen abgeschirmten Bereich der Bundespolizei am Flughafen Frankfurt (Bild: dpa/Boris Roessler)" title="Eine verschleierte Frau mit einer Maske betritt aus der Gangway einer Chartermaschine heraus mit zwei kleinen Kindern einen abgeschirmten Bereich der Bundespolizei am Flughafen Frankfurt (Bild: dpa/Boris Roessler)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_583443982_1513344299" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/dschihadistin.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Boris Roessler</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/10/is-rueckkehrerin-verhaftet-berlinerin-seit-2016-in-syrien.html" class="sendeplatz"><span class="manualteaserroofline">Jahrelang in Syrien</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner IS-Rückkehrerin verhaftet</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/10/rathaus-rathenow-nach-drohung-zeitweise-geraeumt.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Einsatzfahrzeuge der Polizei und Feuerwehr stehen am 30.10.2020 im abgesperrten Bereich wegen einer Bombendrohnung am Rathaus (Bild: dpa/Cevin Dettlaff)" title="Archivbild: Einsatzfahrzeuge der Polizei und Feuerwehr stehen am 30.10.2020 im abgesperrten Bereich wegen einer Bombendrohnung am Rathaus (Bild: dpa/Cevin Dettlaff)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_139045885_1891031655" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/Rathaus-Rathenow.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Cevin Dettlaff</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/10/rathaus-rathenow-nach-drohung-zeitweise-geraeumt.html" class="sendeplatz"><span class="manualteaserroofline">Serie von Drohungen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rathaus Rathenow nach Bombendrohung zeitweise geräumt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/10/letzte-taeter-kz-sachsenhausen-wachmann-prozess-brandenburg.html" class="beitrag"><img width="320" height="180" alt="Der angeklagte ehemalige KZ-Wachmann kommt mit seinem Anwalt Stefan Waterkamp in den Gerichtssaal. Der inzwischen 100-jährige Angeklagte soll zwischen 1942 und 1945 im Konzentrationslager Sachsenhausen nahe Berlin wissentlich und willentlich Hilfe zur Ermordung von Lagerinsassen geleistet haben, heißt es in der Anklage. Es gehe um Beihilfe zum Mord in 3518 Fällen. (Quelle: dpa/Fabian Sommer)" title="Der angeklagte ehemalige KZ-Wachmann kommt mit seinem Anwalt Stefan Waterkamp in den Gerichtssaal. Der inzwischen 100-jährige Angeklagte soll zwischen 1942 und 1945 im Konzentrationslager Sachsenhausen nahe Berlin wissentlich und willentlich Hilfe zur Ermordung von Lagerinsassen geleistet haben, heißt es in der Anklage. Es gehe um Beihilfe zum Mord in 3518 Fällen. (Quelle: dpa/Fabian Sommer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1006691640_1032242581" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/259650145.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
<a href="/politik/beitrag/2021/10/letzte-taeter-kz-sachsenhausen-wachmann-prozess-brandenburg.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='c1ca4f5c-3f6d-4c9e-af7b-e42ce6f559ef'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/10/letzte-taeter-kz-sachsenhausen-wachmann-prozess-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Prozess gegen Ex-KZ-Wachmann</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der letzte Täter, die letzten Zeugen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/10/faq-prozess-wachmann-kz-sachsenhausen-landgericht-neuruppin.html" class="beitrag"><img width="320" height="180" alt="Eingang zum Häftlingslager mit dem &quot;Turm A&quot; auf dem Gelände der Gedenkstätte Sachsenhausen" title="Eingang zum Häftlingslager mit dem &quot;Turm A&quot; auf dem Gelände der Gedenkstätte Sachsenhausen" id="middleColumnList_teaserbox_0_teaserList_manualteaser_761687079_1129901509" data-src="/content/dam/rbb/inf/2021_10_BILDER/DPA_PA/sachsenhausen1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa-Zentralbild</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/10/faq-prozess-wachmann-kz-sachsenhausen-landgericht-neuruppin.html" class="beitrag"><span class="manualteaserroofline">FAQ | Prozess-Auftakt in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum ein ehemaliger KZ-Wachmann 76 Jahre nach Kriegsende vor Gericht steht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/berlin-wahl-abgeordnetenhaus-sondierung-donnerstag-spd-cdu-linke-fdp-gruene.html" class="beitrag"><img width="320" height="180" alt="Vor Beginn der Sondierungsgespräche stellen sich die SPD-Spitze Franziska Giffey und Raed Saleh (r) mit dem CDU-Vorsitzenden Kai Wegner (2.v.l) vor der Berliner SPD- Parteizentrale den Journalisten und Fotografen. (Quelle: dpa/P. Zinken)" title="Vor Beginn der Sondierungsgespräche stellen sich die SPD-Spitze Franziska Giffey und Raed Saleh (r) mit dem CDU-Vorsitzenden Kai Wegner (2.v.l) vor der Berliner SPD- Parteizentrale den Journalisten und Fotografen. (Quelle: dpa/P. Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_652199458_761850504" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/sondierung-giffey.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/P. Zinken</div></div>
<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/berlin-wahl-abgeordnetenhaus-sondierung-donnerstag-spd-cdu-linke-fdp-gruene.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='0fa10744-65c9-4985-bb30-0b4889357fc3'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/berlin-wahl-abgeordnetenhaus-sondierung-donnerstag-spd-cdu-linke-fdp-gruene.html" class="beitrag"><span class="manualteaserroofline">Sondierungen nach Berlin-Wahl</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Noch keine Entscheidung für Dreiergespräche</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/10/fussball-dritte-liga-testspiel-dynamo-dresden-viktoria-berlin.html" class="sendeplatz"><img width="320" height="180" alt="Benedetto Muzzicato, Trainer von Viktoria Berlin (picture alliance/Stiebert)" title="Benedetto Muzzicato, Trainer von Viktoria Berlin (picture alliance/Stiebert)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1596723402_320791080" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/259155352.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">picture alliance/Stiebert</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/10/fussball-dritte-liga-testspiel-dynamo-dresden-viktoria-berlin.html" class="sendeplatz"><span class="manualteaserroofline">0:4 bei Dynamo Dresden</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Viktoria Berlin verliert Testspiel deutlich</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/kultur/2021/10/eberswalde-provinziale-fimfestival-international.html" class="sendeplatz"><img width="320" height="180" alt="Filmfest Eberswalde © Torsten Stapel" title="Filmfest Eberswalde © Torsten Stapel" id="middleColumnList_teaserbox_0_teaserList_manualteaser_49057099_1829167605" data-src="/content/dam/rbb/rad/veranstaltungen/f/FFE-21-169.png.png/size=320x180.png"/></a><div class="pictsrc">Torsten Stapel</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/kultur/2021/10/eberswalde-provinziale-fimfestival-international.html" class="sendeplatz"><span class="manualteaserroofline">Eberswalde</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Filmfest &quot;Provinziale&quot; versucht sich erstmals als Open-Air-Veranstaltung</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/10/interview-schwangere-berlin-ohne-geburtsanmeldung-klinik.html" class="beitrag"><img width="320" height="180" alt="Eine schwangere Frau (Quelle: dpa/Quintanilla)" title="Eine schwangere Frau (Quelle: dpa/Quintanilla)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_987365872_391564506" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/95841012-1-.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Quintanilla</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/10/interview-schwangere-berlin-ohne-geburtsanmeldung-klinik.html" class="beitrag"><span class="manualteaserroofline">Interview | Schwangere Berlinerin kurz vor Geburt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ich habe keinen Plan, wo mein Kind zur Welt kommen soll&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/10/verdi-vivantes-charite-streik-einigung-kompromiss-berlin.html" class="beitrag"><img width="320" height="180" alt="Eine Demoteilnehmerin hält ein Schild mit der Aufschrift &quot;WIR SIND ES WERT.&quot; (Quelle: dpa/Gregor Fischer)" title="Eine Demoteilnehmerin hält ein Schild mit der Aufschrift &quot;WIR SIND ES WERT.&quot; (Quelle: dpa/Gregor Fischer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1173932294_1591923126" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/59674055-1-.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa-Symbolbild/Gregor Fischer</div></div>
<a href="/wirtschaft/beitrag/2021/10/verdi-vivantes-charite-streik-einigung-kompromiss-berlin.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='e15025d7-3d5e-4533-a309-2b3ad9283a37'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/10/verdi-vivantes-charite-streik-einigung-kompromiss-berlin.html" class="beitrag"><span class="manualteaserroofline">Tarifkonflikt landeseigener Krankenhäuser</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Verdi setzt Streik an der Charite nach Annäherung aus</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/10/cottbus-landgericht-prozess-vater-tochter-erdrosselt.html" class="sendeplatz"><img width="320" height="180" alt="Gerichtssaal am Landgericht Cottbus mit Angeklagtem und Verteidiger" title="Gerichtssaal am Landgericht Cottbus mit Angeklagtem und Verteidiger" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1750980332_1333781858" data-src="/content/dam/rbb/rbb/studiocottbus/2021/10/Prozess-Vater.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Aline Lepsch</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2021/10/cottbus-landgericht-prozess-vater-tochter-erdrosselt.html" class="sendeplatz"><span class="manualteaserroofline">Prozessbeginn am Landgericht Cottbus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Vater soll seine 5-jährige Tochter erdrosselt haben</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/10/berlin-berlinale-2022-praesenzveranstaltung-filmfestival.html" class="beitrag"><img width="320" height="180" alt="Blick auf den Berlinale Palast bei der feierlichen Eröffnung der Internationalen Filmfestspiele im Februar 2020 (Bild: dpa/Michael Kappeler" title="Blick auf den Berlinale Palast bei der feierlichen Eröffnung der Internationalen Filmfestspiele im Februar 2020 (Bild: dpa/Michael Kappeler" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1760123875_1924979160" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/Berlinale.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Michael Kappeler</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/10/berlin-berlinale-2022-praesenzveranstaltung-filmfestival.html" class="beitrag"><span class="manualteaserroofline">Berliner Filmfestspiele</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlinale soll 2022 als Präsenzveranstaltung stattfinden</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/10/wochenende-sonne-wetter-herbst-berlin-brandenburg.html" class="sendeplatz"><img width="320" height="180" alt="Die Sonne scheint durch das herbstlich gefärbte Laub an Kastanienbäumen am Ufer des Landwehrkanals im Stadtteil Kreuzberg. (Quelle: dpa/Stefan Jaitner)" title="Die Sonne scheint durch das herbstlich gefärbte Laub an Kastanienbäumen am Ufer des Landwehrkanals im Stadtteil Kreuzberg. (Quelle: dpa/Stefan Jaitner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1463716693_1904028505" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/258717817.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Stefan Jaitner</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/10/wochenende-sonne-wetter-herbst-berlin-brandenburg.html" class="sendeplatz"><span class="manualteaserroofline">Wetter in Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Goldenes Oktober-Wochenende steht bevor</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/tesla/2021/10/tesla-woidke-tagderoffenentuer.html" class="beitrag"><img width="320" height="180" alt="Die Festvorbereitungen auf dem Tesla-Areal laufen bereits auf vollen Touren. (Quelle: rbb)" title="Die Festvorbereitungen auf dem Tesla-Areal laufen bereits auf vollen Touren. (Quelle: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1290988682_1569426357" data-src="/content/dam/rbb/rbb/studio_frankfurt/2021/10/ReporterInnen/tesla4.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2021/10/tesla-woidke-tagderoffenentuer.html" class="beitrag"><span class="manualteaserroofline">Autofabrik in Grünheide </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tesla öffnet am Tag der offenen Tür für Neugierige und Kritiker </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/sport/2021/10/krieschow-fussball-dorfclub-energie-cottbus-kreisliga-sport.html" class="beitrag"><img width="320" height="180" alt="Der Sportpark in Krieschow, Brandenburg (Bild: rbb/Friebel)" title="Der Sportpark in Krieschow, Brandenburg (Bild: rbb/Friebel)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_54426015_1522006473" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/rbb-Reporter/Krieschow1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Friebel</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/sport/2021/10/krieschow-fussball-dorfclub-energie-cottbus-kreisliga-sport.html" class="beitrag"><span class="manualteaserroofline">Fußball-Mannschaft Krieschow</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ein Dorfklub hat große Pläne</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/10/raeumung-koepi-137-bewohner-verschanzen-wagenburg-berlin.html" class="beitrag"><img width="320" height="180" alt="Passanten gehen am Zaun des links-autonomen Wohnprojekts und Kulturzentrums &quot;Köpi&quot; mit Wagenplatz in der Köpenicker Straße vorbei. (Quelle: dpa/Christoph Soeder)" title="Passanten gehen am Zaun des links-autonomen Wohnprojekts und Kulturzentrums &quot;Köpi&quot; mit Wagenplatz in der Köpenicker Straße vorbei. (Quelle: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1344970712_1841411915" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/259627870-1-.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/10/raeumung-koepi-137-bewohner-verschanzen-wagenburg-berlin.html" class="beitrag"><span class="manualteaserroofline">Vor geplanter Räumung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bewohner der Bauwagen-Siedlung &quot;Köpi 137&quot; verschanzen sich</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/10/berlin-bahn-sprinterzuege-verbindung-koeln.html" class="sendeplatz"><img width="320" height="180" alt="Ein Intercity-Express (ICE) fährt über eine Brücke in der der Stadt, im Hintergrund ist der Berliner Fernsehturm zu sehen. (Quelle: dpa/Sven Braun)" title="Ein Intercity-Express (ICE) fährt über eine Brücke in der der Stadt, im Hintergrund ist der Berliner Fernsehturm zu sehen. (Quelle: dpa/Sven Braun)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_549519061_1619284775" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/220257572.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Sven Braun</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/10/berlin-bahn-sprinterzuege-verbindung-koeln.html" class="sendeplatz"><span class="manualteaserroofline">Von und nach Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bahn bietet künftig mehr Verbindungen mit Sprinterzügen an</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/10/interview-prozess-ss-wachmann-sachsenhausen-oberstaatsanwalt-thomas-will.html" class="beitrag"><img width="320" height="180" alt="Blick auf den Eingangsbereich des ehemaligen Konzentrationslagers Sachsenhausen(Bild: dpa/Paul Zinken)" title="Blick auf den Eingangsbereich des ehemaligen Konzentrationslagers Sachsenhausen(Bild: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1568867071_1688939472" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/Sachsenhausen1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/10/interview-prozess-ss-wachmann-sachsenhausen-oberstaatsanwalt-thomas-will.html" class="beitrag"><span class="manualteaserroofline">Interview | Oberstaatsanwalt zu Prozess gegen Ex-KZ-Wachmann</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir befinden uns in den letzten Jahren der Verfolgung von NS-Straftaten&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/10/fussball-marienfelde-gefluechtete-court-integration-rheinflanke.html" class="beitrag"><img width="320" height="180" alt="Neuer Fußballplatz in Marienfelde" title="Neuer Fußballplatz in Marienfelde" id="middleColumnList_teaserbox_0_teaserList_manualteaser_28895938_1185207799" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/SPOR_Rhein-Flanke_59331845__20-09-59-17.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb24</div></div>
<a href="/sport/beitrag/2021/10/fussball-marienfelde-gefluechtete-court-integration-rheinflanke.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='b750ebc4-7dc9-499e-b44c-36949485dda3'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/10/fussball-marienfelde-gefluechtete-court-integration-rheinflanke.html" class="beitrag"><span class="manualteaserroofline">Neuer Fußballplatz für Geflüchtete</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Den Stars von Bayern können Jugendliche jetzt auf Kunstrasen nacheifern</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/10/miniermotte-rueckgang-schaeden-kastanie-ehlert-berlin.html" class="sendeplatz"><img width="320" height="180" alt="Kastanienminiermotte (Quelle: dpa/F. Hecker)" title="Kastanienminiermotte (Quelle: dpa/F. Hecker)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_571924698_1876551086" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/116384811-1-.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/F. Hecker</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/10/miniermotte-rueckgang-schaeden-kastanie-ehlert-berlin.html" class="sendeplatz"><span class="manualteaserroofline">Umweltexperte über Schädling</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kastanien haben dieses Jahr weniger unter Miniermotten gelitten</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/10/berlin-stadtreinigung-beiseitigung-von-herbstlaub-halteverbote.html" class="sendeplatz"><img width="320" height="180" alt="Herbstlaub sammeln Mitarbeiter der Berliner Stadtreinigungsbetriebe (BSR) in einer Berliner Allee im Stadtteil Kreuzberg ein. (Quelle: dpa/Gero Breloer)" title="Herbstlaub sammeln Mitarbeiter der Berliner Stadtreinigungsbetriebe (BSR) in einer Berliner Allee im Stadtteil Kreuzberg ein. (Quelle: dpa/Gero Breloer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1136889908_305559160" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/13040057.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Gero Breloer</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/10/berlin-stadtreinigung-beiseitigung-von-herbstlaub-halteverbote.html" class="sendeplatz"><span class="manualteaserroofline">36.000 Tonnen Laub</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Stadtreinigung schickt 2.200 Einsatzkräfte durch die Straßen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/berlin-pannen-etwa-100-wahllokale-innenverwaltung-geisel-.html" class="beitrag"><img width="320" height="180" alt="Andreas Geisel (SPD), Innensenator von Berlin, kommt zum Sondierungsgespräch zwischen der Berliner SPD und der Berliner FDP zur SPD-Landesgeschäftsstelle. (Quelle: dpa/C. Soeder)" title="Andreas Geisel (SPD), Innensenator von Berlin, kommt zum Sondierungsgespräch zwischen der Berliner SPD und der Berliner FDP zur SPD-Landesgeschäftsstelle. (Quelle: dpa/C. Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1624261713_1216255816" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/geisel.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/C. Soeder</div></div>
<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/berlin-pannen-etwa-100-wahllokale-innenverwaltung-geisel-.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">3</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='57c1fc16-57c1-42ae-ab21-15d48f3ad6b5'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/berlin-pannen-etwa-100-wahllokale-innenverwaltung-geisel-.html" class="beitrag"><span class="manualteaserroofline">Etwa 100 Wahllokale betroffen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Innensenator Geisel konkretisiert Erkenntnisse zu Wahlpannen in Berlin</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/wahl/bundestag/beitraege-2021/brandenburg-13-abgeordnete-ausscheiden-bundestag-oktober-status.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Arbeiter beim Aufbau von Stuehlen anlaesslich vom Umbau des Plenarsaal des Deutschen Bundestages. (Quelle: imago images/S. Boness)" title="Archivbild: Arbeiter beim Aufbau von Stuehlen anlaesslich vom Umbau des Plenarsaal des Deutschen Bundestages. (Quelle: imago images/S. Boness)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1617013395_29752163" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/imago/bundestag-bestuhlung.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/S. Boness</div></div>
<a href="/politik/wahl/bundestag/beitraege-2021/brandenburg-13-abgeordnete-ausscheiden-bundestag-oktober-status.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='1eaf82c0-0532-4e3a-8831-b94d5b995b35'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/bundestag/beitraege-2021/brandenburg-13-abgeordnete-ausscheiden-bundestag-oktober-status.html" class="beitrag"><span class="manualteaserroofline">Abschied nach der Wahl</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Diese Brandenburger Abgeordneten scheiden aus dem Bundestag aus</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/10/weihnachtsmarkt-charlottenburg-absage-schloss.html" class="sendeplatz"><img width="320" height="180" alt="Weihnachtsmarkt am Schloß Charlottenburg (Quelle: dpa/Schöning)" title="Weihnachtsmarkt am Schloß Charlottenburg (Quelle: dpa/Schöning)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1171482464_1439321907" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/216462690.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Schöning</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/10/weihnachtsmarkt-charlottenburg-absage-schloss.html" class="sendeplatz"><span class="manualteaserroofline">Verweis auf Infektionsschutzverordnung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Weihnachtsmarkt vor dem Schloss Charlottenburg fällt erneut aus</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/10/tiermehl-wiederzulassung-nutztiere-futtermittel-brandenburg.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Ein Produzent präsentiert zwei Hände voll Tiermehl. (Quelle: Tobias Kleinschmidt/dpa)" title="Archivbild: Ein Produzent präsentiert zwei Hände voll Tiermehl. (Quelle: Tobias Kleinschmidt/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_802845476_473354111" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/tiermehl.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc"> Tobias Kleinschmidt/dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/10/tiermehl-wiederzulassung-nutztiere-futtermittel-brandenburg.html" class="beitrag"><span class="manualteaserroofline">EU hebt Verwertungsverbot auf </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburger Bauern befürworten erneuten Einsatz von Tiermehl als Futtermittel</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img width="320" height="180" alt="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020 bis August 2021. Grafik links oben: Corona-Neuinfektionen in Brandenburg seit März 2020 bis August 2021. (Quelle: datawrapper/rbb24)" title="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020 bis August 2021. Grafik links oben: Corona-Neuinfektionen in Brandenburg seit März 2020 bis August 2021. (Quelle: datawrapper/rbb24)" id="middleColumnList_teaserbox_teaserList_manualteaser_248715068_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/sonstige/collage-neuinfektionen-aug.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">datawrapper/rbb24</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Radfahrer fahren entlang einer Allee in Berlin (Quelle: dpa/Florian Gaertner)" title="Radfahrer fahren entlang einer Allee in Berlin (Quelle: dpa/Florian Gaertner)" id="middleColumnList_teaserbox_teaserList_manualteaser_865703434_46633593" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/256517591.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa-Symbolbild/Florian Gaertner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Besucher gehen durch den Park des Schlosses Sanssouci. (Quelle: dpa/Britta Pedersen)" title="Besucher gehen durch den Park des Schlosses Sanssouci. (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_teaserList_manualteaser_2106554676_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c219351177.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/10/schnelltests-nicht-mehr-kostenlos-berlin-brandenburg-buergertests-faq-montag.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_10/imago/imago0133060038h.jpg.jpg/size=232x131.jpg" alt="Mobile Teststation für Bürgertest (Quelle: imago images/Emmanuele Contini)" title="Mobile Teststation für Bürgertest (Quelle: imago images/Emmanuele Contini)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1771441521"/></a><div class="pictsrc">imago images/Emmanuele Contini</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/10/schnelltests-nicht-mehr-kostenlos-berlin-brandenburg-buergertests-faq-montag.html" class="beitrag"><span class="manualteaserroofline">Kostenpflichtig ab 11. Oktober</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was das Ende der Gratis-Corona-Tests bedeutet</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/10/kinder-infektion-rs-virus-rsv-kitas-berlin-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/kita-virus.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Ein Kind mit Fieber nach der Fiebermessung liegt im Bett. (Quelle: dpa/A. Warnecke)" title="Symbolbild: Ein Kind mit Fieber nach der Fiebermessung liegt im Bett. (Quelle: dpa/A. Warnecke)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_887303732"/></a><div class="pictsrc">dpa/A. Warnecke</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2021/10/kinder-infektion-rs-virus-rsv-kitas-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten | Atemwegserkrankung bei Kindern</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was es mit dem RS-Virus auf sich hat</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1633608923000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/10/rigaer-94-tunnel-linksautonom-teilbesetzt-berlin-stollen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/rigaer.jpg.jpg/size=232x131.jpg" alt="Ein Polizeibeamter trägt ein übergroßes Schutzschild aus dem Haus Nr. 94 in der Rigaer Straße (Bild: dpa/Paul Zinken)" title="Ein Polizeibeamter trägt ein übergroßes Schutzschild aus dem Haus Nr. 94 in der Rigaer Straße (Bild: dpa/Paul Zinken)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1102654087"/></a><div class="pictsrc">dpa/Pauk Zinken</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2021/10/rigaer-94-tunnel-linksautonom-teilbesetzt-berlin-stollen.html" class="beitrag"><span class="manualteaserroofline">Haus-Durchsuchung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei findet meterlangen Tunnel unter &quot;Rigaer 94&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1633620840000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/10/berlin-brandenburg-stiko-corona-impfung-auffrischimpfung-johnsonjohnson.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/Johnson.jpg.jpg/size=232x131.jpg" alt="Die Vakzine von Moderna, Janssen und Biontech stehen nebeneinander (Bild: dpa/Dusko Jaramaz)" title="Die Vakzine von Moderna, Janssen und Biontech stehen nebeneinander (Bild: dpa/Dusko Jaramaz)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_597933258"/></a><div class="pictsrc">dpa/Dusko Jaramaz</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/10/berlin-brandenburg-stiko-corona-impfung-auffrischimpfung-johnsonjohnson.html" class="beitrag"><span class="manualteaserroofline">Mit mRNA-Impfstoff</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stiko rät zu mRNA-Auffrischung bei Johnson &amp; Johnson-Geimpften</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1633688105000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_08/sonstige/collage-neuinfektionen-aug.jpg.jpg/size=232x131.jpg" alt="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020 bis August 2021. Grafik links oben: Corona-Neuinfektionen in Brandenburg seit März 2020 bis August 2021. (Quelle: datawrapper/rbb24)" title="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020 bis August 2021. Grafik links oben: Corona-Neuinfektionen in Brandenburg seit März 2020 bis August 2021. (Quelle: datawrapper/rbb24)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></a><div class="pictsrc">datawrapper/rbb24</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.5.1/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>