<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Frau wird bei Streit unter Bekannten in Potsdam tödlich verletzt  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Brandenburg, Potsdam"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2022/03/potsdam-toetungsdelikt-waldstadt-frau-polizei.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/beitrag/2022/03/potsdam-toetungsdelikt-waldstadt-frau-polizei.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/polizei1.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Frau wird bei Streit unter Bekannten tödlich verletzt"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/polizei1.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2022/03/potsdam-toetungsdelikt-waldstadt-frau-polizei.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Frau wird bei Streit unter Bekannten tödlich verletzt"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/polizei1.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.12.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.12.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2022/03/potsdam-toetungsdelikt-waldstadt-frau-polizei';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.12.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Frau wird bei Streit unter Bekannten tödlich verletzt","handle":"/content/rbb/r24/panorama/beitrag/2022/03/potsdam-toetungsdelikt-waldstadt-frau-polizei","createDate":20220301,"doctype":17,"login":1,"lang":"de","uuid":"00bd0cfe-b6e1-4ffb-8eab-5f01dc1373cf","lastModified":202203012008,"tags":["redaktionell:regionen/brandenburg","redaktionell:regionen/regionen_brdg/potsdam"],"chapter":["Panorama","Beiträge Panorama","2022 03"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="bedeckt" title="bedeckt" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg"><span class="nav-meta-weather-current-temp">1&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-2 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">2 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>Bis 11. August

Einschränkungen jeweils sonntags bis donnerstags ab 22 Uhr. 

...

Die U1 verkehrt zwischen Warschauer Straße und Gleisdreieck, die U3 zwischen Krumme Lanke und Gleisdreieck.

..

Umfahrung:
Zwischen den Bahnhöfen Gleisdreieck und Wittenbergplatz kann die U2 genutzt werden.

Zwischen Wittenbergplatz und Uhlandstraße stehen die Buslinien M19 und M29 zur Verfügung.

...

Von 13. November bis 8. Dezember 2022 finden die gleichen Einschränkungen erneut statt. Ausgenommen sind alle Brücken- und Feiertage.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>Bis 3. März,  jeweils sonntags bis donnerstags ab 22.30 Uhr 

Zwischen Senefelderplatz und Stadtmitte Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 1</h3>
<p>4. März, 21.30 Uhr bis 6. März, Betriebsschluss

Zwischen Südkreuz und Friedrichstraße sowie zwischen Friedrichstraße und Gesundbrunnen fahren zwei Ersatzbuslinien.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 5</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 5</h3>
<p>4. März, 21 Uhr bis 6. März, Betriebsschluss

Zwischen Strausberg Nord und Strausberg besteht Ersatzverkehr mit Bussen. 

...

4. März, 22.20 Uhr bis 7. März, Betriebsschluss

Zwischen Hoppegarten und Mahlsdorf besteht Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten. 

...

25. Februar bis 04. März sowie 07. März bis 11. März

Zahlreiche Züge dieser Linie fallen zwischen Fürstenwalde (Spree) und Frankfurt (Oder) aus. 

Als Ersatz nutzen Sie bitte in dem betroffenen Abschnitt die noch verkehenden Züge dieser Linie oder die Busse des Ersatzverkehrs.

...

14. bis 16. März,
18. März,
21. bis 25. März 
28. bis 31. März

Jeweils von 8.30 – 16.00 Uhr entfallen zahlreiche Züge dieser Linie zwischen Fürstenwalde (Spree) und Frankfurt (Oder).


Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie. Die Züge in Richtung Frankfurt (Oder)halten zusätzlich in Berkenbrück, Briesen (Mark), Jacobsdorf (Mark) sowie Pillgram.


Am 17. März werden von 7 bis 18 Uhr die meisten Züge dieser Linie zwischen Fürstenwalde (Spree) und Frankfurt (Oder) durch Busse ersetzt. 

...

18. März, 19.30 Uhr bis 19. März, 6.30 Uhr

Die meisten Züge dieser Linie werden zwischen Peitz Ost und Cottbus Hbf durch Busse ersetzt. 

Auch vom 22. bis 25.März werden zeitweise Busse eingesetzt.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 3</h3>
<p>18. Februar bis 06. März, jeweils Freitag bis Sonntag

Die meisten Züge dieser Linie fallen zwischen Wilmersdorf (Angerm.) umd Angermünde aus. 

Es besteht Ersatzverkehr mit Bussen. 

...

23. und 24. März, jeweils 8-15 Uhr 

Die Züge dieser Linie fallen zwischen Luckenwalde und Oehna aus. 

Als Ersatz nutzen Sie bitte die Busse zwischen Luckenwalde und Jüterbog sowie Jüterbog und Oehna. Bitte beachten Sie die bis zu 29 Min. früheren/späteren Fahrzeiten der Busse.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NDYxNjgyMzUsImlhdCI6MTY0NjE2NzYzNX0.p93zF_nbHpH7AxOwFQ4Y96TKO6b0pzy_SWF8PeUy8Ts"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<picture><img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/></picture>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-ukraine nav-top-list-item">
		
		<a href="/politik/thema/Ukraine/">
			
			<span class="nav-item-text">Ukraine</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-ichwillnic nav-top-list-item">
						<article class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/krieg-ukrainer-protokolle-kiew-angriff-russland-bomben.html" class="beitrag"><span class="manualteaserroofline">Berichte aus der Ukraine</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ich will nicht für die Ukraine sterben, ich will für sie leben!&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-wascoronab nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/02/kosten-corona-berlin-zwei-jahre.html" class="beitrag"><span class="manualteaserroofline">Finanzielle Folgen der Pandemie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Corona Berlin gekostet hat - und noch kosten wird</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-kommtderau nav-top-list-item">
						<article class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/ausstieg-braunkohle-brandenburg-energie-ukraine-krieg-russland.html" class="beitrag"><span class="manualteaserroofline">Braunkohle in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kommt der Ausstieg vom Kohleausstieg 2030?</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-ichheissea nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2022/02/polen-ukraine-russland-grenze-bericht-medyka-przemysl.html" class="beitrag"><span class="manualteaserroofline">An der polnisch-ukrainischen Grenze</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ich heiße Anton. Ich ziehe in den Krieg.&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-jedersagtd nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/pflegekraefte-berlin-syrien-gefluechtete-seniorenheim-ausbildung.html" class="beitrag"><span class="manualteaserroofline">Porträt | Syrische Geflüchtete in der Pflege</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Jeder sagt: Danke, danke, danke, du bist hier&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="bedeckt" title="bedeckt" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg"><span class="nav-meta-weather-current-temp">1&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-2 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">2 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>Bis 11. August

Einschränkungen jeweils sonntags bis donnerstags ab 22 Uhr. 

...

Die U1 verkehrt zwischen Warschauer Straße und Gleisdreieck, die U3 zwischen Krumme Lanke und Gleisdreieck.

..

Umfahrung:
Zwischen den Bahnhöfen Gleisdreieck und Wittenbergplatz kann die U2 genutzt werden.

Zwischen Wittenbergplatz und Uhlandstraße stehen die Buslinien M19 und M29 zur Verfügung.

...

Von 13. November bis 8. Dezember 2022 finden die gleichen Einschränkungen erneut statt. Ausgenommen sind alle Brücken- und Feiertage.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>Bis 3. März,  jeweils sonntags bis donnerstags ab 22.30 Uhr 

Zwischen Senefelderplatz und Stadtmitte Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 1</h3>
<p>4. März, 21.30 Uhr bis 6. März, Betriebsschluss

Zwischen Südkreuz und Friedrichstraße sowie zwischen Friedrichstraße und Gesundbrunnen fahren zwei Ersatzbuslinien.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 5</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 5</h3>
<p>4. März, 21 Uhr bis 6. März, Betriebsschluss

Zwischen Strausberg Nord und Strausberg besteht Ersatzverkehr mit Bussen. 

...

4. März, 22.20 Uhr bis 7. März, Betriebsschluss

Zwischen Hoppegarten und Mahlsdorf besteht Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten. 

...

25. Februar bis 04. März sowie 07. März bis 11. März

Zahlreiche Züge dieser Linie fallen zwischen Fürstenwalde (Spree) und Frankfurt (Oder) aus. 

Als Ersatz nutzen Sie bitte in dem betroffenen Abschnitt die noch verkehenden Züge dieser Linie oder die Busse des Ersatzverkehrs.

...

14. bis 16. März,
18. März,
21. bis 25. März 
28. bis 31. März

Jeweils von 8.30 – 16.00 Uhr entfallen zahlreiche Züge dieser Linie zwischen Fürstenwalde (Spree) und Frankfurt (Oder).


Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie. Die Züge in Richtung Frankfurt (Oder)halten zusätzlich in Berkenbrück, Briesen (Mark), Jacobsdorf (Mark) sowie Pillgram.


Am 17. März werden von 7 bis 18 Uhr die meisten Züge dieser Linie zwischen Fürstenwalde (Spree) und Frankfurt (Oder) durch Busse ersetzt. 

...

18. März, 19.30 Uhr bis 19. März, 6.30 Uhr

Die meisten Züge dieser Linie werden zwischen Peitz Ost und Cottbus Hbf durch Busse ersetzt. 

Auch vom 22. bis 25.März werden zeitweise Busse eingesetzt.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 3</h3>
<p>18. Februar bis 06. März, jeweils Freitag bis Sonntag

Die meisten Züge dieser Linie fallen zwischen Wilmersdorf (Angerm.) umd Angermünde aus. 

Es besteht Ersatzverkehr mit Bussen. 

...

23. und 24. März, jeweils 8-15 Uhr 

Die Züge dieser Linie fallen zwischen Luckenwalde und Oehna aus. 

Als Ersatz nutzen Sie bitte die Busse zwischen Luckenwalde und Jüterbog sowie Jüterbog und Oehna. Bitte beachten Sie die bis zu 29 Min. früheren/späteren Fahrzeiten der Busse.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/panorama/",
            "name": "Panorama"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	




<!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<h3><span class="roofline">Potsdam</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Frau wird bei Streit unter Bekannten tödlich verletzt</span>
</h3><!-- Technische Zeile -->
<!-- showTechnicalLine: true -->
<div class="technicalline" data-datetime='1646160540000'>
    <div class="lineinfo">
        Di 01.03.22 | 19:49 Uhr  
    </div>
    
</div>
<!-- /technische Zeile --><figure class="picture"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/polizei1.jpg.jpg/size=708x398.jpg" alt="Ein eingeschaltetes Blaulicht auf einem Polizeifahrzeug (Bild: dpa/Tino Plunert=" title="Ein eingeschaltetes Blaulicht auf einem Polizeifahrzeug (Bild: dpa/Tino Plunert=" id="438323423"/></picture><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/Tino Plunert</span></figcaption></figure><!--  -->
	











	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Eine Frau ist am Dienstagnachmittag in Potsdam getötet worden. Ein Tatverdächtiger sei festgenommen worden, eine weitere Frau liege schwer verletzt im Krankenhaus, teilte die Polizei am Dienstagabend mit.</p>
<p>Nach den bisherigen Erkenntnissen kannten sich der Mann und die beiden Frauen. Der mutmaßliche Täter war demnach ebenfalls verletzt und wurde von Rettungskräften behandelt. Der Tatort wurde abgesperrt und Kriminalisten mit der Spurensicherung beauftragt.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypesendeplatz first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/fehrbellin-brandenburg-polizei-festnahme-tuerkei.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/police-1-.jpg.jpg/size=320x180.jpg" alt="Eine deutsch-polnische Streife aus deutschen Bundespolizeibeamten und Beamten des polnischen Grenzschutzes üben durch eine fiktive Festnahme eines Verdächtigen an der A11 bei Pomellen das richtige Vorgehen. (Quelle: Stefan Sauer/dpa)" title="Eine deutsch-polnische Streife aus deutschen Bundespolizeibeamten und Beamten des polnischen Grenzschutzes üben durch eine fiktive Festnahme eines Verdächtigen an der A11 bei Pomellen das richtige Vorgehen. (Quelle: Stefan Sauer/dpa)" id="articlesContList_teaserbox_teaserList_manualteaser_580248209"/></picture></a><div class="pictsrc">Stefan Sauer/dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/fehrbellin-brandenburg-polizei-festnahme-tuerkei.html" class="sendeplatz"><span class="manualteaserroofline">36-Jähriger in der Türkei festgenommen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Frau in Fehrbellin mutmaßlich von Ehemann getötet</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Polizeibeamte konnten Verletzter nicht mehr helfen</h4>
<div class="textblock"><p>Zeugen hatten die Polizei wegen einer Gewalttat in der Straße Am Schlangenfenn in der Potsdamer Waldstadt alarmiert. Als die Beamten eintrafen, war die Frau bereits so schwer verletzt, dass sie starb.</p>
<p>Die Polizei hat den Mann den Angaben zufolge vor Ort vernommen. Weitere Informationen sollen aus ermittlungstaktischen Gründen sowie zum Schutz von Persönlichkeitsrechten nicht veröffentlicht werden. Die Kriminalpolizei der Polizeidirektion West ermittelt zu einem Tötungsdelikt.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: Antenne Brandenburg, 01.03.2022, 20 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>
<div class="count1 first last layoutsocial_media_banner odd snippet"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>



	</section>


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/berlin-senat-ukraine-krisenstab-gefluechtete-aufnahme-ankunftsstrukturen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Geflüchtete aus der Ukraine erreiche das Landesamt für Flüchtlingsangelegenheiten in Berlin (Bild: dpa/Jörg Carstensen)" title="Geflüchtete aus der Ukraine erreiche das Landesamt für Flüchtlingsangelegenheiten in Berlin (Bild: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_58580904_1266439524" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/Gefluechtete.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
<a href="/politik/thema/Ukraine/beitraege/berlin-senat-ukraine-krisenstab-gefluechtete-aufnahme-ankunftsstrukturen.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">6</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='468a26d6-1fe7-4cda-8474-038fde606940'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/berlin-senat-ukraine-krisenstab-gefluechtete-aufnahme-ankunftsstrukturen.html" class="beitrag"><span class="manualteaserroofline">Neue Unterkünfte ausgewählt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Senat setzt Krisenstab für Aufnahme Geflüchteter aus der Ukraine ein</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebildergalerie even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/bildergalerie-ukraine-solidaritaet-privatpersonen-berlin.html" class="bildergalerie"><picture><img loading="lazy" width="320" height="180" alt="Plakate mit der Aufschrift &quot;No war&quot; sind am 27.02.2022 an der Statue &quot;Der Rufer&quot; als Protest gegen den Krieg in der Ukraine auf der Straße des 17. Juni zu sehen. (Quelle: dpa/Kay Nietfeld)" title="Plakate mit der Aufschrift &quot;No war&quot; sind am 27.02.2022 an der Statue &quot;Der Rufer&quot; als Protest gegen den Krieg in der Ukraine auf der Straße des 17. Juni zu sehen. (Quelle: dpa/Kay Nietfeld)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1776543545_197540544" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/276648499-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Kay Nietfeld</div></div>
</div><!-- end image-container --><!-- bildergalerie -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/bildergalerie-ukraine-solidaritaet-privatpersonen-berlin.html" class="bildergalerie"><span class="manualteaserroofline">Bildergalerie | Solidarität in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Stand with Ukraine&quot;</span>
			
				<span class="ico ico_media_image" title="Galerie"><!-- Icon: Galerie --></span><!-- manualteaserdoctype: bildergalerie -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/03/brandenburg-politik-frauenanteil.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Sitzungstag im Brandenburger Landtag (Quelle: DPA/Bernd Settnik)" title="Sitzungstag im Brandenburger Landtag (Quelle: DPA/Bernd Settnik)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1504203005_802798224" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/Brandenburger-Landtag.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">DPA/Bernd Settnik</div></div>
<a href="/politik/beitrag/2022/03/brandenburg-politik-frauenanteil.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='2efa79b1-a38a-4980-98e2-d925dedab81c'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/03/brandenburg-politik-frauenanteil.html" class="beitrag"><span class="manualteaserroofline">Studie zu Lokal- und Landespolitik</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So männlich ist Politik in Brandenburg</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/03/fussball-berlin-dfb-pokal-union-st-pauli-viertelfinale.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Netcast: DFB-Pokal, Union Berlin gegen St. Pauli. Quelle: rbb" title="Netcast: DFB-Pokal, Union Berlin gegen St. Pauli. Quelle: rbb" id="middleColumnList_teaserbox_0_teaserList_manualteaser_937345698_986549597" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/netcast-pokal.png.png/size=320x180.png"/></picture></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/03/fussball-berlin-dfb-pokal-union-st-pauli-viertelfinale.html" class="beitrag"><span class="manualteaserroofline">Audiostream und Liveticker</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schafft Union gegen St. Pauli den Einzug ins DFB-Pokal-Halbfinale?</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/platzeck-brandenburg-ruecktritt-vorstandsvorsitz-deutsch-russisches-forum.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Matthias Platzeck spricht während einer Pressekonferenz (Bild: dpa/Bernd von Jutrczenka)" title="Matthias Platzeck spricht während einer Pressekonferenz (Bild: dpa/Bernd von Jutrczenka)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1508780553_641132222" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/platzeck.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Bernd von Jutrczenka</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/platzeck-brandenburg-ruecktritt-vorstandsvorsitz-deutsch-russisches-forum.html" class="beitrag"><span class="manualteaserroofline">Nach Russlands Angriff auf die Ukraine</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Platzeck tritt als Vorsitzender des Deutsch-Russischen Forums zurück</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/wirtschaft/2022/03/cottbus-konferenz-infrastrukturentwicklung-kohleausstieg-energie.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Konferenz zur Infrastrukturentwicklung Lausitz (Foto: rbb/Ludwig)" title="Konferenz zur Infrastrukturentwicklung Lausitz (Foto: rbb/Ludwig)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_872270310_1624305565" data-src="/content/dam/rbb/rbb/studiocottbus/2022/03/Instrastrukturkonferenz-Cottbus2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Ludwig</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/wirtschaft/2022/03/cottbus-konferenz-infrastrukturentwicklung-kohleausstieg-energie.html" class="beitrag"><span class="manualteaserroofline">Diskussion durch Krieg in der Ukraine</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bund will an Kohleausstieg &quot;idealerweise&quot; 2030 festhalten</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/politik/2022/03/cottbus-geopolitik-klima-klimaschutz-kommentar-russland-ukraine-kohle-lausitz.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Wasserdampf steigt aus den Kühltürmen des Braunkohlekraftwerks Jänschwalde der Lausitz Energie Bergbau AG (LEAG) (Bild: dpa/Patrick Pleul)" title="Wasserdampf steigt aus den Kühltürmen des Braunkohlekraftwerks Jänschwalde der Lausitz Energie Bergbau AG (LEAG) (Bild: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_910428637_6737800" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/kohle.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Radioeins | 01.03.2022 | Interview mit Ministerpräsident Woidke (SPD)</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/politik/2022/03/cottbus-geopolitik-klima-klimaschutz-kommentar-russland-ukraine-kohle-lausitz.html" class="beitrag"><span class="manualteaserroofline">Kommentar | Ausstieg aus dem Kohleausstieg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Geopolitik schlägt Klimaschutz</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/03/volleyball-weltmeisterschaft-wm-russland-br-volleys-berlin-ukraine-krieg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Kaweh Niroomand, Manager der BR Volleys, auf einer Pressekonferenz. Quelle: imago images/Andreas Gora" title="Kaweh Niroomand, Manager der BR Volleys, auf einer Pressekonferenz. Quelle: imago images/Andreas Gora" id="middleColumnList_teaserbox_0_teaserList_manualteaser_468549402_208645767" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/niroomand.png.png/size=320x180.png"/></picture></a><div class="pictsrc">imago images/Andreas Gora</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/03/volleyball-weltmeisterschaft-wm-russland-br-volleys-berlin-ukraine-krieg.html" class="beitrag"><span class="manualteaserroofline">FIVB sagt Volleyball-WM in Russland ab</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die Entscheidung ist nur dem internationalen Druck zuzuschreiben&quot; </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/berlin-brandenburg-verkehrsverbund-gefluechtete-aus-ukraine-kostenlos-oeffentlicher-nahverkehr.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Personen steigen aus einer U-Bahn am Berliner Hauptbahnhof aus (Bild: dpa/Annette Riedl)" title="Personen steigen aus einer U-Bahn am Berliner Hauptbahnhof aus (Bild: dpa/Annette Riedl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_775797955_489998544" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/bvg.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Annette Riedl</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/berlin-brandenburg-verkehrsverbund-gefluechtete-aus-ukraine-kostenlos-oeffentlicher-nahverkehr.html" class="beitrag"><span class="manualteaserroofline">Im gesamten VBB-Netz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Geflüchtete aus der Ukraine können kostenlos die Öffis nutzen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/03/polen-tanken-benzin-ukraine-russland.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Bis zu 65 Cent pro Liter beträgt die Differenz zu deutschen Literpreisen. (Quelle: Tony Schönberg/rbb)" title="Bis zu 65 Cent pro Liter beträgt die Differenz zu deutschen Literpreisen. (Quelle: Tony Schönberg/rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1234156849_1069494760" data-src="/content/dam/rbb/rbb/studio_frankfurt/2022/1/Reporter_innen/11.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Tony Schönberg/rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/panorama/2022/03/polen-tanken-benzin-ukraine-russland.html" class="beitrag"><span class="manualteaserroofline">Ansturm durch Krieg in der Ukraine</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Benzin in Polen nach Preis-Explosion wieder auf Normal-Niveau</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/03/berlin-lockerungen-clubs-grossveranstaltungen-hotels-3g-restaurants.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Gäste essen und trinken am 15.01.2022 in der Bar Milano in Berlin und unterhalten sich. (Quelle: dpa/Annette Riedl)" title="Symbolbild: Gäste essen und trinken am 15.01.2022 in der Bar Milano in Berlin und unterhalten sich. (Quelle: dpa/Annette Riedl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1499941262_1023388141" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/270849904-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Annette Riedl</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/03/berlin-lockerungen-clubs-grossveranstaltungen-hotels-3g-restaurants.html" class="beitrag"><span class="manualteaserroofline">Neue Corona-Regeln in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ungeimpfte bekommen wieder Zutritt zu Restaurants und Hotels</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/03/kindesmissbrauch-prozess-berliner-landgericht-gestaendnis.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die Eingangshalle des Kriminalgerichts Moabit (Bild: dpa/Christoph Soeder)" title="Die Eingangshalle des Kriminalgerichts Moabit (Bild: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1226093926_1185070029" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/landgericht.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/03/kindesmissbrauch-prozess-berliner-landgericht-gestaendnis.html" class="beitrag"><span class="manualteaserroofline">Berliner Landgericht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Angeklagter gesteht langjährigen Kindesmissbrauch</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/debatte-dienstpflicht-bundeswehr-berlin-brandenburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Soldaten vom Informationstechnikbataillon 381 der Kurmark-Kaserne tragen bei einem Apell Sturmgewehre vom Typ G36 von Heckler und Koch. (Quelle: dpa/Patrick Pleul)" title="Soldaten vom Informationstechnikbataillon 381 der Kurmark-Kaserne tragen bei einem Apell Sturmgewehre vom Typ G36 von Heckler und Koch. (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_455562071_502579594" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/223754687-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
<a href="/politik/thema/Ukraine/beitraege/debatte-dienstpflicht-bundeswehr-berlin-brandenburg.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='c69e43c3-ff05-4645-b367-be8209d5d102'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/debatte-dienstpflicht-bundeswehr-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Debatte angesichts des Kriegs</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburger CDU spricht sich für allgemeine Dienstpflicht aus</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/03/berlin-senat-doppelhaushalt-2022-2023.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Daniel Wesener (l-r, Bündnis90/Die Grünen), Berliner Finanzsenator, Franziska Giffey (SPD), Regierende Bürgermeisterin von Berlin, und Katja Kipping (Die Linke), Sozialsenatorin von Berlin, geben eine Pressekonferenz (Bild: dpa/Jörg Carstensen)" title="Daniel Wesener (l-r, Bündnis90/Die Grünen), Berliner Finanzsenator, Franziska Giffey (SPD), Regierende Bürgermeisterin von Berlin, und Katja Kipping (Die Linke), Sozialsenatorin von Berlin, geben eine Pressekonferenz (Bild: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1610875502" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/giffey.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/03/berlin-senat-doppelhaushalt-2022-2023.html" class="sendeplatz"><span class="manualteaserroofline">Bis Ende 2023</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Senat beschließt Doppelhaushalt </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/03/fuerstenberg-brueckensperrung-wirtschaft-beunruhigt-brandenburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Am Ortseingang von Fürstenberg/ Havel (Brandenburg) steht am 14.06.2016 auf einem Schild &quot;Hilfe! 96 Raus!&quot;. Mit dem Schild wird gegen die vielbefahrene Bundesstraße in Fürstenberg protestiert. (Quelle: Bernd Wüstneck/dpa)" title="Archivbild: Am Ortseingang von Fürstenberg/ Havel (Brandenburg) steht am 14.06.2016 auf einem Schild &quot;Hilfe! 96 Raus!&quot;. Mit dem Schild wird gegen die vielbefahrene Bundesstraße in Fürstenberg protestiert. (Quelle: Bernd Wüstneck/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_457932030_987903198" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/96.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Zentralbild</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/03/fuerstenberg-brueckensperrung-wirtschaft-beunruhigt-brandenburg.html" class="beitrag"><span class="manualteaserroofline">B96 in Fürstenberg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brückensperrung für schwere LKW beunruhigt die Wirtschaft</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/03/interview-ukraine-krieg-angst-therapeutin-zu-selbstwirksamkeit.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Menschen kommen am 27.02.2022 zu einer Großdemonstration gegen den Ukrainekrieg in Berlin zusammen. (Quelle: dpa/Simon Becker)" title="Menschen kommen am 27.02.2022 zu einer Großdemonstration gegen den Ukrainekrieg in Berlin zusammen. (Quelle: dpa/Simon Becker)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1747205846_2073779340" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/276556336-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Simon Becker </div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/03/interview-ukraine-krieg-angst-therapeutin-zu-selbstwirksamkeit.html" class="beitrag"><span class="manualteaserroofline">Interview | Psychotherapeutin zur Angst vor dem Krieg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir sind durchaus nicht hilflos&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/03/elbe-elster-cottbus-spree-neisse-polizei-taser-einsatz-brandenburg.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="ARCHIVBILD - Eine Elektroschockwaffe (Taser) wird auf dem Gelände der Landespolizeischule in Berlin präsentiert. (Quelle: dpa/Rainer Jensen)" title="ARCHIVBILD - Eine Elektroschockwaffe (Taser) wird auf dem Gelände der Landespolizeischule in Berlin präsentiert. (Quelle: dpa/Rainer Jensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_473460164_800814205" data-src="/content/dam/rbb/rbb/rbb24/2018/2018_01/dpa-news/taser.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Rainer Jensen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2022/03/elbe-elster-cottbus-spree-neisse-polizei-taser-einsatz-brandenburg.html" class="sendeplatz"><span class="manualteaserroofline">Nach Test in Cottbus und Elbe-Elster</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei will Taser in ganz Brandenburg zur Probe einsetzen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/brandenburg-ministerpraesident-dietmar-woidke-kohle-ausstieg-gas.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ministerpraesident Dietmar Woidke von Brandenburg (SPD) am 27.02.2022 bei seiner Rede bei der Sondersitzung des Deutschen Bundestag aus Anlass des von Russland voelkerrechtswidrig begonnenen Krieg gegen die Ukraine. (Quelle: dpa/Jens Krick)" title="Ministerpraesident Dietmar Woidke von Brandenburg (SPD) am 27.02.2022 bei seiner Rede bei der Sondersitzung des Deutschen Bundestag aus Anlass des von Russland voelkerrechtswidrig begonnenen Krieg gegen die Ukraine. (Quelle: dpa/Jens Krick)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1863650665_327275399" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/276531769-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jens Krick</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/brandenburg-ministerpraesident-dietmar-woidke-kohle-ausstieg-gas.html" class="beitrag"><span class="manualteaserroofline">Brandenburger Energiestrategie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Woidke sieht keine Chance für vorzeitigen Kohleausstieg</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/ausstieg-braunkohle-brandenburg-energie-ukraine-krieg-russland.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Wasserdampf steigt zum Sonnenuntergang aus den Kühltürmen des Braunkohlekraftwerks Jänschwalde der Lausitz Energie Bergbau AG (LEAG). (Quelle: Patrick Pleul/dpa)" title="Wasserdampf steigt zum Sonnenuntergang aus den Kühltürmen des Braunkohlekraftwerks Jänschwalde der Lausitz Energie Bergbau AG (LEAG). (Quelle: Patrick Pleul/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1617191406_2062704635" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/kohle.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Quelle: Patrick Pleul/dpa</div></div>
<a href="/politik/thema/Ukraine/beitraege/ausstieg-braunkohle-brandenburg-energie-ukraine-krieg-russland.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">6</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='a10ba951-7209-4ec0-83ce-726e045f3a31'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/ausstieg-braunkohle-brandenburg-energie-ukraine-krieg-russland.html" class="beitrag"><span class="manualteaserroofline">Braunkohle in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kommt der Ausstieg vom Kohleausstieg 2030?</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/03/fussball-energie-cottbus-berlin-tennis-borussia-meisterschaft-bfc-dynamo-regionalliga-nordost.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Niemals aufgeben - so lautet das Motto von Energie Cottbus-Trainer Claus-Dieter Wollitz(Bild: imago images/Fotostand)" title="Niemals aufgeben - so lautet das Motto von Energie Cottbus-Trainer Claus-Dieter Wollitz(Bild: imago images/Fotostand)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1681239968_1716254322" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/wollitz.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Fotostand</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/03/fussball-energie-cottbus-berlin-tennis-borussia-meisterschaft-bfc-dynamo-regionalliga-nordost.html" class="beitrag"><span class="manualteaserroofline">Regionalliga Nordost | Energie Cottbus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wollitz gibt Meisterschaft noch nicht auf</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/03/eiskunstlaufen-paarlauf-hase-seegert-training-einreise-russland-krieg-ukraine.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Das Berliner Eiskunstlaufpaar Minerva Hase und Nolan Seegert bei den olympischen Winterspielen in Peking 2022(Bild: imago images/AFLOSPORT)" title="Das Berliner Eiskunstlaufpaar Minerva Hase und Nolan Seegert bei den olympischen Winterspielen in Peking 2022(Bild: imago images/AFLOSPORT)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_40714054_1581013058" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/hase.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/AFLOSPORT</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/03/eiskunstlaufen-paarlauf-hase-seegert-training-einreise-russland-krieg-ukraine.html" class="sendeplatz"><span class="manualteaserroofline">Minerva Hase und Nolan Seegert</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Russland verbietet Berliner Eislaufpaar die Einreise</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/03/berlin-gesundbrunnen-razzia-clan-milieu.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Festnahmen am 01.03.2022 im Kreuzberger Graefekiez. (Quelle: privat)" title="Festnahmen am 01.03.2022 im Kreuzberger Graefekiez. (Quelle: privat)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1131488820_1328148905" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/Blaulicht/kreuzberg.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">privat</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/03/berlin-gesundbrunnen-razzia-clan-milieu.html" class="sendeplatz"><span class="manualteaserroofline">Kreuzberg, Schöneberg und Gesundbrunnen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Haftbefehle nach Razzien im Berliner Clan-Milieu vollstreckt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/thema/corona/beitraege/2022/03/berlin-tourismus-zahlen-touristen-hotels.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Reisende ziehen am 16.09.2021 Rollkoffer im Berliner Hauptbahnhof. (Quelle: dpa/Carsten Koall)" title="Symbolbild: Reisende ziehen am 16.09.2021 Rollkoffer im Berliner Hauptbahnhof. (Quelle: dpa/Carsten Koall)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1773953821_1086374573" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/256874897-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Carsten Koall</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/thema/corona/beitraege/2022/03/berlin-tourismus-zahlen-touristen-hotels.html" class="sendeplatz"><span class="manualteaserroofline">Zuwachs um 3,7 Prozent zum Vorjahr</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nach Berlin kommen wieder mehr Touristen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/03/cottbus-stadtsportbund-hilfe-krieg-ukraine-transport-spenden.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein beladener Transporter wird kurz vor der Abfahrt geschlossen (Foto: rbb)" title="Ein beladener Transporter wird kurz vor der Abfahrt geschlossen (Foto: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1582870745_1535718895" data-src="/content/dam/rbb/rbb/studiocottbus/2022/03/Sportbund-Transport-Ukraine.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb</div></div>
<a href="/studiocottbus/panorama/2022/03/cottbus-stadtsportbund-hilfe-krieg-ukraine-transport-spenden.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='f5201e06-5943-4133-aeaa-fdc9d553f9a4'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2022/03/cottbus-stadtsportbund-hilfe-krieg-ukraine-transport-spenden.html" class="sendeplatz"><span class="manualteaserroofline">Spendensammlung für Geflüchtete</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Cottbuser Stadtsportbund mit Hilfsgütern Richtung Ukraine unterwegs</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/russen-berlin-krieg-ukraine.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Demonstrant vor der russischen Botschaft Berlin bringt am 27.02.2022 mit einem Plakat in der Hand zum Ausdruck, dass er als Russe gegen den Krieg ist. (Quelle: dpa/Matthias Tödt)" title="Ein Demonstrant vor der russischen Botschaft Berlin bringt am 27.02.2022 mit einem Plakat in der Hand zum Ausdruck, dass er als Russe gegen den Krieg ist. (Quelle: dpa/Matthias Tödt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1120915003_702755675" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/276662341-2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Matthias Tödt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/russen-berlin-krieg-ukraine.html" class="beitrag"><span class="manualteaserroofline">Berliner Russen zum Krieg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;In dieser Zeit fühlt es sich sehr schwer an, Russe zu sein&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/potsdam-russisch-orthodoxe-kirche-spenden-friedensgebet.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Russich-orthodoxe Kirche in Potsdam (Bild: imago images/McPhoto)" title="Russich-orthodoxe Kirche in Potsdam (Bild: imago images/McPhoto)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1997395230_247450094" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/imago0121269787h-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/McPhoto</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/potsdam-russisch-orthodoxe-kirche-spenden-friedensgebet.html" class="sendeplatz"><span class="manualteaserroofline">Potsdam</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Russisch-orthodoxe Gemeinde wirbt um Spenden für die Ukraine</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/03/ber-finanzen-flughafen-berlin-fbb.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Menschen gehen im Dezember 2022 im Terminal 1 am Flughafen Berlin Brandenburg durch die Haupthalle. (Quelle: dpa/Christophe Gateau)" title="Menschen gehen im Dezember 2022 im Terminal 1 am Flughafen Berlin Brandenburg durch die Haupthalle. (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_502324135_1640133677" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/268914154.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/03/ber-finanzen-flughafen-berlin-fbb.html" class="beitrag"><span class="manualteaserroofline">6-Milliarden-Bau BER</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Flughafengesellschaft ist 550 Millionen Euro wert </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/03/dfb-pokal-fussball-union-berlin-stadion-zeichen-frieden-krieg-ukraine.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Schweigeminute vor dem Anpfiff im Stadion An der Alten Försterei in Berlin Köpenick(Bild: imago images/Jan Huebner)" title="Schweigeminute vor dem Anpfiff im Stadion An der Alten Försterei in Berlin Köpenick(Bild: imago images/Jan Huebner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1269543033_477274557" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/union1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Jan Huebner</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/03/dfb-pokal-fussball-union-berlin-stadion-zeichen-frieden-krieg-ukraine.html" class="sendeplatz"><span class="manualteaserroofline">DFB-Pokal Viertelfinale</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zeichen für Frieden und Solidarität bei allen Spielen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/03/berlin-schulen-praesenzpflicht-mehr-abschluesse-.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Schüler einer Sekundarschule mit gymnasialer Oberstufe schreiben bei einem Workshop zur demokratischen Beteiligung von Jugendlichen etwas auf ein großes Blatt Papier. (Quelle: dpa/Fabian Sommer)" title="Schüler einer Sekundarschule mit gymnasialer Oberstufe schreiben bei einem Workshop zur demokratischen Beteiligung von Jugendlichen etwas auf ein großes Blatt Papier. (Quelle: dpa/Fabian Sommer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1147130936_1811057942" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/262893940-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/03/berlin-schulen-praesenzpflicht-mehr-abschluesse-.html" class="sendeplatz"><span class="manualteaserroofline">Deutlich mehr Abschlüsse in Gymnasien</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Schulen kehren zurück zur Präsenzpflicht</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/02/impfpflicht-berlin-gesundheitswesen-pflegeheime-krankenhaeuser-offene-fragen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Pflegefachkraft geht mit einer Bewohnerin durch ein Seniorenheim (Quelle: DPA/Sina Schuldt)" title="Eine Pflegefachkraft geht mit einer Bewohnerin durch ein Seniorenheim (Quelle: DPA/Sina Schuldt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2032560352_1388371692" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/Altenpflegerin.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">DPA/Sina Schuldt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/02/impfpflicht-berlin-gesundheitswesen-pflegeheime-krankenhaeuser-offene-fragen.html" class="beitrag"><span class="manualteaserroofline">Zwei Wochen vor Stichtag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mitarbeitende im Berliner Gesundheitswesen sehen bei Impfpflicht noch offene Fragen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/02/union-berlin-dfb-pokal-viertelfinale-pauli-fussball-bundesliga.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Union-Viertelfinale-Pokal-2000" title="Union-Viertelfinale-Pokal-2000" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2079584675_1133036339" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/Union-Viertelfinale-Pokal-2000.png.png/size=320x180.png"/></picture></a><div class="pictsrc">imago images/Contrast</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/02/union-berlin-dfb-pokal-viertelfinale-pauli-fussball-bundesliga.html" class="beitrag"><span class="manualteaserroofline">DFB-Pokal 2000/01</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Als Union das Viertelfinale überstand</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/gefluechtete-krieg-ukraine-giffey-berlin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Olha Sidun (r) umarmt ihre Schwester Hanna nach ihrer Ankunft am Berliner Hauptbahnhof. Hanna Sidun ist vor dem Krieg in der Ukraine geflohen und hat drei Tage aus Kiew nach Berlin gebraucht. (Quelle: Kay Nietfeld/dpa)" title="Olha Sidun (r) umarmt ihre Schwester Hanna nach ihrer Ankunft am Berliner Hauptbahnhof. Hanna Sidun ist vor dem Krieg in der Ukraine geflohen und hat drei Tage aus Kiew nach Berlin gebraucht. (Quelle: Kay Nietfeld/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1061981978_2015707089" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/ukraine-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Kay Nietfeld/dpa</div></div>
<a href="/politik/thema/Ukraine/beitraege/gefluechtete-krieg-ukraine-giffey-berlin.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">6</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='0c349823-fb80-4f84-9b0e-ca25bafaa426'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/gefluechtete-krieg-ukraine-giffey-berlin.html" class="beitrag"><span class="manualteaserroofline">Krieg in der Ukraine</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Giffey rechnet mit der Aufnahme von 20.000 Geflüchteten</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/brandenburg-bilanz-stuerme-februar-grosser-schaden-baeume.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archvibild: Ein umgestürzter Baum liegt auf einem abgesperrten Parkweg in Brandenburg. (Quelle: dpa/F. Sommer)" title="Archvibild: Ein umgestürzter Baum liegt auf einem abgesperrten Parkweg in Brandenburg. (Quelle: dpa/F. Sommer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2111960801_1654172972" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/sturmschaden-bra.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/F. Sommer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/02/brandenburg-bilanz-stuerme-februar-grosser-schaden-baeume.html" class="beitrag"><span class="manualteaserroofline">Bilanz nach "Ylenia", "Zeynep" und "Antonia"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sturmschäden an Brandenburger Bäumen deutlich größer als gedacht</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/krieg-ukrainer-protokolle-kiew-angriff-russland-bomben.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ukrainische Soldaten inspizieren ein beschädigtes Militärfahrzeug nach Kämpfen in Charkiw. (Quelle: dpa/M. Andrew)" title="Ukrainische Soldaten inspizieren ein beschädigtes Militärfahrzeug nach Kämpfen in Charkiw. (Quelle: dpa/M. Andrew)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_291929525_1346422755" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/ukr-soldaten.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Andrew</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/krieg-ukrainer-protokolle-kiew-angriff-russland-bomben.html" class="beitrag"><span class="manualteaserroofline">Berichte aus der Ukraine</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ich will nicht für die Ukraine sterben, ich will für sie leben!&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/02/polen-ukraine-russland-grenze-bericht-medyka-przemysl.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Anton am 27.02.2022 in der Nähe des polnisch-ukrainischen Grenzübergangs Medyka. (Quelle: rbb|24/Schwiesau)" title="Anton am 27.02.2022 in der Nähe des polnisch-ukrainischen Grenzübergangs Medyka. (Quelle: rbb|24/Schwiesau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_860512616_1411420485" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/rbb-Reporter/anton_2.png.png/size=320x180.png"/></picture></a><div class="pictsrc">rbb|24/Schwiesau</div></div>
<a href="/politik/beitrag/2022/02/polen-ukraine-russland-grenze-bericht-medyka-przemysl.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='826b719c-3597-40a8-9068-390383138d9a'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/02/polen-ukraine-russland-grenze-bericht-medyka-przemysl.html" class="beitrag"><span class="manualteaserroofline">An der polnisch-ukrainischen Grenze</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ich heiße Anton. Ich ziehe in den Krieg.&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/02/union-berlin-dfb-pokal-viertelfinale-pauli-fussball.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Jubel Sheraldo Becker Union" title="Jubel Sheraldo Becker Union" id="middleColumnList_teaserbox_0_teaserList_manualteaser_969602327_247196768" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/Jubel-Sheraldo.png.png/size=320x180.png"/></picture></a><div class="pictsrc">imago images/Contrast</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/02/union-berlin-dfb-pokal-viertelfinale-pauli-fussball.html" class="beitrag"><span class="manualteaserroofline">Union empfängt St. Pauli im Pokal</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mit Herz und Haltung ins Halbfinale</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/2022/02/umweltschutz-weltklimarat-bericht-arcelormittal-eisenhuettenstadt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Im Schutzanzug vor der Hitze steht ein Schmelzer vor flüssigem Eisen, etwa 1150 Grad Celsius heiß, was am 03.07.2017 aus dem Hochofen 5A im Unternehmen ArcelorMittal Eisenhüttenstadt GmbH in Eisenhüttenstadt (Brandenburg) fließt. (Quelle: Patrick Pleul/dpa)" title="Archivbild: Im Schutzanzug vor der Hitze steht ein Schmelzer vor flüssigem Eisen, etwa 1150 Grad Celsius heiß, was am 03.07.2017 aus dem Hochofen 5A im Unternehmen ArcelorMittal Eisenhüttenstadt GmbH in Eisenhüttenstadt (Brandenburg) fließt. (Quelle: Patrick Pleul/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_916644919_2116504286" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/92689024.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Patrick Pleul/dpa</div></div>
<a href="/studiofrankfurt/wirtschaft/2022/02/umweltschutz-weltklimarat-bericht-arcelormittal-eisenhuettenstadt.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='d4c973e1-3278-4145-ac11-f7f01d5f8613'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/wirtschaft/2022/02/umweltschutz-weltklimarat-bericht-arcelormittal-eisenhuettenstadt.html" class="beitrag"><span class="manualteaserroofline">Pläne des Konzerns Arcelor Mittal</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stahl in Eisenhüttenstadt soll ab 2030 mithilfe von Wasserstoff hergestellt werden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/ukraine-russland-krieg-gespraechsprotokolle-berlin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Viktoria (Quelle: rbb/Karo Kraemer)" title="Viktoria (Quelle: rbb/Karo Kraemer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_160508203_429395790" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/rbb-Reporter/Viktoria_31_Kiev.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Karo Kraemer</div></div>
<a href="/politik/thema/Ukraine/beitraege/ukraine-russland-krieg-gespraechsprotokolle-berlin.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='346274da-02d4-4cf3-80bb-31ebb9eaa127'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/ukraine-russland-krieg-gespraechsprotokolle-berlin.html" class="beitrag"><span class="manualteaserroofline">Ukrainer:innen in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Das Schlimmste ist die Hilflosigkeit&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/02/berliner-kunstpreis-theaterpreis-literaturpreis.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Amelie Deuflhard (Bild: dpa/Daniel Reinhardt)" title="Amelie Deuflhard (Bild: dpa/Daniel Reinhardt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_160202227_831642571" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/Deuflhard-109076685.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Daniel Reinhardt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2022/02/berliner-kunstpreis-theaterpreis-literaturpreis.html" class="beitrag"><span class="manualteaserroofline">Stiftung Preußische Seehandlung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Amelie Deuflhard erhält Theaterpreis Berlin</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/02/berlin-einrichtungsbezogene-impfpflicht-gesundheitswesen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Eine Ärztin eine junge Frau aus dem Gesundheitswesen. (Quelle: dpa/D. Schäfer)" title="Symbolbild: Eine Ärztin eine junge Frau aus dem Gesundheitswesen. (Quelle: dpa/D. Schäfer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_899823531_319334638" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/impfung-pflege.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/D. Schäfer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/02/berlin-einrichtungsbezogene-impfpflicht-gesundheitswesen.html" class="beitrag"><span class="manualteaserroofline">Gote konkretisiert Pläne</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So will Berlin die Impfpflicht im Gesundheitswesen umsetzen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/berlin-reinickendorf-taeter-schleuder-stahlkugeln-wohnblock-gefasst.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Eingeworfene Fensterscheibe. (Quelle: dpa/McPhoto)" title="Symbolbild: Eingeworfene Fensterscheibe. (Quelle: dpa/McPhoto)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_530194858_53249985" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/fenster-kaputt.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/McPhoteo</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/berlin-reinickendorf-taeter-schleuder-stahlkugeln-wohnblock-gefasst.html" class="sendeplatz"><span class="manualteaserroofline">Serientäter gefasst</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner schleuderte über Monate &quot;aus Langeweile&quot; Stahlkugeln gegen Fenster</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/brandenburg-stuebgen-fluechtlinge-ukraine.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Geflüchtete Ukrainer*innen gelangen über die Grenze nach Polen © AP Photo/Petr David Josek" title="Geflüchtete Ukrainer*innen gelangen über die Grenze nach Polen © AP Photo/Petr David Josek" id="middleColumnList_teaserbox_0_teaserList_manualteaser_771956210_1108566288" data-src="/content/dam/rbb/rad/bilder0/202202/72892413_ukraine_polen_169.png.png/size=320x180.png"/></picture></a><div class="pictsrc">AP Photo/Petr David Josek</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/brandenburg-stuebgen-fluechtlinge-ukraine.html" class="beitrag"><span class="manualteaserroofline">Landkreise bereiten Unterkünfte vor</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg schafft 10.000 Plätze für Kriegsflüchtlinge aus der Ukraine</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/02/berlin-wirtschaftsstandort-zwischen-pandemie-und-krieg-in-ukraine-berlin-partner.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Stephan Schwarz (parteilos), Senator für Wirtschaft, Energie und Betriebe des Landes Berlin. (Quelle: dpa/B. Pedersen)" title="Archivbild: Stephan Schwarz (parteilos), Senator für Wirtschaft, Energie und Betriebe des Landes Berlin. (Quelle: dpa/B. Pedersen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_488366531_1045451745" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/schwarz.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/B. Pedersen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/02/berlin-wirtschaftsstandort-zwischen-pandemie-und-krieg-in-ukraine-berlin-partner.html" class="sendeplatz"><span class="manualteaserroofline">Wirtschaftsstandort Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Wirtschaft zwischen Pandemie und Krieg in der Ukraine</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/02/ukraine-krieg-atomwaffen-alarm-angst-bedrohung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Dieses am 01.03.2018 vom russischen Fernsehsender RU-RTR via AP zur Verfügung gestellte Standbild zeigt eine neue nuklear bestückbare Sarmat-Interkontinentalrakete. (Quelle: dpa/RU-RTR Russian Television)" title="Dieses am 01.03.2018 vom russischen Fernsehsender RU-RTR via AP zur Verfügung gestellte Standbild zeigt eine neue nuklear bestückbare Sarmat-Interkontinentalrakete. (Quelle: dpa/RU-RTR Russian Television)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_281971959_1193679335" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/100277189-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/RU-RTR Russian Television</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/02/ukraine-krieg-atomwaffen-alarm-angst-bedrohung.html" class="beitrag"><span class="manualteaserroofline">Interview | Militärexperte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es geht nicht tatsächlich um den Einsatz von Nuklearwaffen&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/02/viktoria-berlin-fussball-aufsteiger-muzzicato-dritte-liga.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Viktoria Spieler schaut enttaeuscht" title="Viktoria Spieler schaut enttaeuscht" id="middleColumnList_teaserbox_0_teaserList_manualteaser_866421430_685463116" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/Viktoria-Spieler-enttaeuscht.png.png/size=320x180.png"/></picture></a><div class="pictsrc">imago images/Jan Huebner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/02/viktoria-berlin-fussball-aufsteiger-muzzicato-dritte-liga.html" class="beitrag"><span class="manualteaserroofline">Viktoria Berlin im Abstiegskampf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Erst himmelhoch jauchzend, dann zu Tode betrübt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/02/turbine-potsdam-fussball-bundesliga-ehe-ehegoetz.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Potsdams Nina Ehegötz schießt (Quelle: imago images/Camera 4)" title="Potsdams Nina Ehegötz schießt (Quelle: imago images/Camera 4)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1455986385_348621206" data-src="/content/dam/rbb/rbb/rbb24/2019/2019_11/Imago/Turbine-Potsdam-Eheg-tz.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Camera 4</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/02/turbine-potsdam-fussball-bundesliga-ehe-ehegoetz.html" class="sendeplatz"><span class="manualteaserroofline">Turbine Potsdam</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nina Ehegötz beendet mit 25 Jahren ihre Karriere</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/wirtschaft/2022/02/senftenberg-lauchhammer-niederlausitz-sana-kliniken-tarifeinigung.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Pflegerinnen versorgen einen Covid-19 Patienten im April 2021 in Berlin. (Quelle: rbb)" title="Pflegerinnen versorgen einen Covid-19 Patienten im April 2021 in Berlin. (Quelle: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1780628590_491284842" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/dpa-account/pflegerinnen.png.png/size=320x180.png"/></picture></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/wirtschaft/2022/02/senftenberg-lauchhammer-niederlausitz-sana-kliniken-tarifeinigung.html" class="sendeplatz"><span class="manualteaserroofline">Tarifeinigung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Verdi: Nicht-ärztliche Beschäftigte an Sana-Kliniken Niederlausitz bekommen mehr Geld</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypesendeplatz last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/wetterbilanz-winter-niederschlag-sonnenstunden-berlin-brandenburg.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Ein Binnenschiff fährt an der Glienicker Brücke vorbei. (Quelle: dpa/J. Kalaene)" title="Archivbild: Ein Binnenschiff fährt an der Glienicker Brücke vorbei. (Quelle: dpa/J. Kalaene)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1337541204_514509240" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/wetter-bln.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/J. Kalaene</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/wetterbilanz-winter-niederschlag-sonnenstunden-berlin-brandenburg.html" class="sendeplatz"><span class="manualteaserroofline">Vorläufige DWD-Winterbilanz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wenig Niederschlag in der Region - mehr Sonnenstunden in Brandenburg</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/liveblog-tagesschau.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Zerstörtee Häuser in der Nähee von Kiew am 28.2.2022 (Bild: imago images/Vasyl Molchan)" title="Zerstörtee Häuser in der Nähee von Kiew am 28.2.2022 (Bild: imago images/Vasyl Molchan)" id="middleColumnList_teaserbox_teaserList_manualteaser_850673469_574262762" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/imago0152483155h-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Vasyl Molchan</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/liveblog-tagesschau.html" class="beitrag"><span class="manualteaserroofline">tagesschau.de</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Liveblog: Krieg gegen die Ukraine</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/ukraine-krieg-menschen-helfen-spenden-aktionen-russland.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Freiwillige verteilen am 27.02.2022 in Przemysl, Polen, Hilfsgüter an Geflüchtete. (Quelle: dpa/Aleksander Kalka)" title="Freiwillige verteilen am 27.02.2022 in Przemysl, Polen, Hilfsgüter an Geflüchtete. (Quelle: dpa/Aleksander Kalka)" id="middleColumnList_teaserbox_teaserList_manualteaser_1852293509" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/276602002-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Aleksander Kalka</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/ukraine-krieg-menschen-helfen-spenden-aktionen-russland.html" class="beitrag"><span class="manualteaserroofline">Unterkünfte, Sachspenden, Mitfahrgelegenheiten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie Sie den Menschen in der Ukraine helfen können</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/02/ukraine-russland-reaktionen-berlin-brandenburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Menschen aus den Regionen Donezk und Luhansk verfolgen die Fernsehansprache des russischen Präsidenten Putin (Quelle: AP/Denis Kaminev)" title="Menschen aus den Regionen Donezk und Luhansk verfolgen die Fernsehansprache des russischen Präsidenten Putin (Quelle: AP/Denis Kaminev)" id="middleColumnList_teaserbox_teaserList_manualteaser_442599738_687230898" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/Donezk.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">AP/Denis Kaminev</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/02/ukraine-russland-reaktionen-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Reaktionen auf russisches Vorgehen in der Ukraine</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wer Armeen marschieren lässt, setzt sich ins Unrecht&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/politik/2022/02/russland-ukraine-interview-konflikt-nato-frankfurtoder.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein ukrainischer Soldat ist an der Front im Dorf Verkhnotoretske zu sehen, das direkt an der Front in der Ostukraine liegt. (Foto: Andriy Andriyenko/picture allicance)" title="Ein ukrainischer Soldat ist an der Front im Dorf Verkhnotoretske zu sehen, das direkt an der Front in der Ostukraine liegt. (Foto: Andriy Andriyenko/picture allicance)" id="middleColumnList_teaserbox_teaserList_manualteaser_1772691444_998848816" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/275845540-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc"> Andriy Andriyenko/picture allicance/SOPA via ZUMA Press Wire</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/politik/2022/02/russland-ukraine-interview-konflikt-nato-frankfurtoder.html" class="beitrag"><span class="manualteaserroofline">Interview | Osteuropa-Experte der Viadrina zum Russland-Ukraine-Konflikt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Da steht eine harte und lange Konfrontation bevor&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die Corona-Fallzahlen, Stand 15.02.2022. (Quelle: rbb|24/Datawrapper)" title="Die Corona-Fallzahlen, Stand 15.02.2022. (Quelle: rbb|24/Datawrapper)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/rbb-Reporter/kurven.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb|24/Datawrapper</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Besucher stehen bei der 2G-Kontrolle am Eingang vor dem Weihnachtsmarkt am Gendarmenmarkt an und tragen dabei FFP2-Masken. (Quelle: dpa/B. Pedersen)." title="Symbolbild: Besucher stehen bei der 2G-Kontrolle am Eingang vor dem Weihnachtsmarkt am Gendarmenmarkt an und tragen dabei FFP2-Masken. (Quelle: dpa/B. Pedersen)." id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1768481522_46633593" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/2G-maske.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/B. Pedersen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Passanten gehen über die Einkaufsmeile Brandenburger Straße in der Innenstadt. (Quelle: dpa/M. Skolimowska)" title="Archivbild: Passanten gehen über die Einkaufsmeile Brandenburger Straße in der Innenstadt. (Quelle: dpa/M. Skolimowska)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1798129172_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/potsdam-fussi.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/M. Skolimowska</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/01/faq-corona-genesene-status-rki.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Frau zeigt App CovPass auf Smartphone mit digitalem europäischen Impfzertifikat. (Quelle: imago images/M. Weber)" title="Symbolbild: Frau zeigt App CovPass auf Smartphone mit digitalem europäischen Impfzertifikat. (Quelle: imago images/M. Weber)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_654134555_1336698936" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/genesene-app.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/M. Weber</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/01/faq-corona-genesene-status-rki.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Genesene jetzt wissen sollten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/03/berlin-lockerungen-clubs-grossveranstaltungen-hotels-3g-restaurants.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/270849904-1.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Gäste essen und trinken am 15.01.2022 in der Bar Milano in Berlin und unterhalten sich. (Quelle: dpa/Annette Riedl)" title="Symbolbild: Gäste essen und trinken am 15.01.2022 in der Bar Milano in Berlin und unterhalten sich. (Quelle: dpa/Annette Riedl)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1023388141"/></picture></a><div class="pictsrc">dpa/Annette Riedl</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/03/berlin-lockerungen-clubs-grossveranstaltungen-hotels-3g-restaurants.html" class="beitrag"><span class="manualteaserroofline">Neue Corona-Regeln in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ungeimpfte bekommen wieder Zutritt zu Restaurants und Hotels</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1646162707000' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/ukraine-krieg-menschen-helfen-spenden-aktionen-russland.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/276602002-1.jpg.jpg/size=232x131.jpg" alt="Freiwillige verteilen am 27.02.2022 in Przemysl, Polen, Hilfsgüter an Geflüchtete. (Quelle: dpa/Aleksander Kalka)" title="Freiwillige verteilen am 27.02.2022 in Przemysl, Polen, Hilfsgüter an Geflüchtete. (Quelle: dpa/Aleksander Kalka)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1852293509"/></picture></a><div class="pictsrc">dpa/Aleksander Kalka</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/ukraine-krieg-menschen-helfen-spenden-aktionen-russland.html" class="beitrag"><span class="manualteaserroofline">Unterkünfte, Sachspenden, Mitfahrgelegenheiten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie Sie den Menschen in der Ukraine helfen können</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1646128203000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_02/rbb-Reporter/kurven.jpg.jpg/size=232x131.jpg" alt="Die Corona-Fallzahlen, Stand 15.02.2022. (Quelle: rbb|24/Datawrapper)" title="Die Corona-Fallzahlen, Stand 15.02.2022. (Quelle: rbb|24/Datawrapper)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></picture></a><div class="pictsrc">rbb|24/Datawrapper</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/beitrag/2022/02/ukraine-krieg-atomwaffen-alarm-angst-bedrohung.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/100277189-1.jpg.jpg/size=232x131.jpg" alt="Dieses am 01.03.2018 vom russischen Fernsehsender RU-RTR via AP zur Verfügung gestellte Standbild zeigt eine neue nuklear bestückbare Sarmat-Interkontinentalrakete. (Quelle: dpa/RU-RTR Russian Television)" title="Dieses am 01.03.2018 vom russischen Fernsehsender RU-RTR via AP zur Verfügung gestellte Standbild zeigt eine neue nuklear bestückbare Sarmat-Interkontinentalrakete. (Quelle: dpa/RU-RTR Russian Television)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1193679335"/></picture></a><div class="pictsrc">dpa/RU-RTR Russian Television</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2022/02/ukraine-krieg-atomwaffen-alarm-angst-bedrohung.html" class="beitrag"><span class="manualteaserroofline">Interview | Militärexperte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es geht nicht tatsächlich um den Einsatz von Nuklearwaffen&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1646065140000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/02/berlin-brandenburg-corona-pandemie-impfung-novavax.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/nova1.jpg.jpg/size=232x131.jpg" alt="Eine Mitarbeiterin des Impfzentrums im Kreis Warendorf, hält ein Fläschchen (Phiole) mit dem Impfstoff Nuvaxovid des Pharmaunternehmens Novavax und eine Spritze in den Händen. (Quelle: Guido Kirchner/dpa)" title="Eine Mitarbeiterin des Impfzentrums im Kreis Warendorf, hält ein Fläschchen (Phiole) mit dem Impfstoff Nuvaxovid des Pharmaunternehmens Novavax und eine Spritze in den Händen. (Quelle: Guido Kirchner/dpa)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1843544244"/></picture></a><div class="pictsrc">Guido Kirchner/dpa</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/02/berlin-brandenburg-corona-pandemie-impfung-novavax.html" class="beitrag"><span class="manualteaserroofline">Start in Brandenburg am Dienstag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Novavax-Impfstoff stößt in Berlin auf großes Interesse</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
<li class="atin"><a href="https://www.youtube.com/rbb24/" target="_blank">bei Youtube</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.12.0/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>