<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Weltkriegsbombe in Oranienburg muss gesprengt werden - nur wenige Anwohner betroffen  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Brandenburg, Oberhavel"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2022/09/weltkriegsbombe-sprengung-oranienburg-lehnitzschleuse.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/beitrag/2022/09/weltkriegsbombe-sprengung-oranienburg-lehnitzschleuse.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/imago0166138366h-bombenentschaerfung.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Weltkriegsbombe in Oranienburg muss gesprengt werden"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/imago0166138366h-bombenentschaerfung.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2022/09/weltkriegsbombe-sprengung-oranienburg-lehnitzschleuse.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Weltkriegsbombe in Oranienburg muss gesprengt werden"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/imago0166138366h-bombenentschaerfung.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.19.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.19.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2022/09/weltkriegsbombe-sprengung-oranienburg-lehnitzschleuse';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.19.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Weltkriegsbombe in Oranienburg muss gesprengt werden","handle":"/content/rbb/r24/panorama/beitrag/2022/09/weltkriegsbombe-sprengung-oranienburg-lehnitzschleuse","media":1,"createDate":20220920,"doctype":17,"login":1,"lang":"de","uuid":"6cc511ca-9706-4b31-98a6-fb0424c51e8d","lastModified":202209201605,"tags":["redaktionell:regionen/brandenburg","redaktionell:regionen/regionen_brdg/oberhavel"],"chapter":["Panorama","Beiträge Panorama","2022 09"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg" class="nav-meta-weather-current-icon" title="wolkig" alt="wolkig"><span class="nav-meta-weather-current-temp">13&deg;C</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="leichter Regen" title="leichter Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">10 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">15 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">14 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1, U 12, U 2 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1, U 12, U 2 und U 3</h3>
<p>Phase 1 vom 15. August. bis 18. September

Phase 2 vom 26. September bis 27. Oktober


Die Linien verkehren in beiden Phasen wie folgt:

U12 
Ruhleben &lt;&gt; Gleisdreieck &lt;&gt; Warschauer Straße

U2 
Gleisdreieck &lt;&gt; Pankow

U3 
Krumme Lanke &lt;&gt; Warschauer Straße

Fahrgäste, die normalerweise mit der U2 unterwegs sind, steigen am Gleisdreieck zwischen der U12 und U2 um.

-

Die U1 fährt in diesen Zeiträumen nicht. Fahrgäste zwischen Uhlandstraße und Wittenbergplatz nutzen bitte die Busse M19 und M29.

-

Der U-Bahnhof Bülowstraße ist während dieser Baumaßnahmen geschlossen. Nutzen Sie bitte den U-Bahnhof Kurfürstenstraße, der nur 250 Meter entfernt liegt und auch mit den Busssen M48 und M85 erreichbar ist.

-

Vom 19.  bis 25. September fahren die U2 und U3 wie gewohnt. Die U1 verkehrt Gleisdreieck &lt;&gt; Warschauer Straße. Zwischen Uhlandstraße und  Wittenbergplatz müssen weiterhin die Busse M19 und M29 genutzt werden.

-

In Phase 2 besteht zusätzlich Pendelverkehr auf der U2 zwischen Gleisdreieck und  Potsdamer Platz.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 4</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 4</h3>
<p>Bis 2. Dezember 2022 

Kein Halt am Rathaus Schöneberg. 

Um den Bahnhof zu erreichen, nutzen Sie bitte die Bahnhöfe U Bayerischer Platz oder S+U Innsbrucker Platz bzw. die Busse 143, M43 und M46.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Aktuelles zur S-Bahn</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Aktuelles zur S-Bahn</h3>
<p>Wegen eines Polizeieinsatzes am Hohenzollerndamm kommt es auf den Linien S41, S42 und S46 zu Verspätungen und Zugausfällen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 1</h3>
<p>14. bis 23. September, 22 Uhr sowie
26. bis 30. September, 22 Uhr

Zwischen Frohnau und Birkenwerder besteht Ersatzverkehr mit Bussen. 

...

23. September, 22 Uhr bis 25. September, Betriebsschluss sowie
30. September, 22 Uhr bis 3. Oktober, Betriebsschluss

Es besteht Ersatzverkehr mit Bussen zwischen Frohnau und Oranienburg.

...

19. bis 23. September
26. bis 30. September, jeweils 6 bis 18 Uhr

Es besteht Ersatzverkehr mit Regionalbahnzügen (RB S1) zwischen Gesundbrunnen und Oranienburg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>17. bis 20. September, 5.45 bis 21.15 Uhr 

Zahlreiche Züge dieser Linie fallen zwischen Erkner und Fürstenwalde (Spree) aus. 
Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie mit Halt in Hangelsberg.

...

04. Oktober bis 06. Oktober, jeweils 4.15 Uhr bis 23 Uhr 

Zahlreiche Züge dieser Linie fallen zwischen Fürstenwalde (Spree) und Frankfurt (Oder)/Eisenhüttenstadt aus.Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie. 

Die noch fahrenden Züge halten zusätzlich in Berkenbrück, Briesen (Mark), Jacobsdorf (Mark) sowie Pillgram. Vereinzelt fahren Busse zwischen Fürstenwalde (Spree) und Frankfurt (Oder) als Ersatz.

...

Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 2</h3>
<p>21. September bis 25. September, jeweils 7 bis 21 Uhr 

In Richtung Wittenberge / Wismar entfallen die Halte in Paulinenaue und Friesack (Mark). 


Ein Ersatzverkehr mit Bussen wird zwischen Nauen – Paulinenaue – Friesack (Mark) für die relevanten Fahrten eingerichtet.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
<li class="traffic_message">
<h3>in Drebkau in der Bahnhofstra&szlig;e am Ortsausgang Richtung Senftenberg </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>in Drebkau in der Bahnhofstra&szlig;e am Ortsausgang Richtung Senftenberg </h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NjM2ODQ5MzUsImlhdCI6MTY2MzY4NDMzNX0.EPpy5hXJzyLDukc8Daf_6FXi_894qVer29WrE42oUHg"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<picture><img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/></picture>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kriseimrbb nav-top-list-item">
		
		<a href="/politik/rbb-ruecktritt-intendatin-krise.html">
			
			<span class="nav-item-text">Krise im rbb</span>
			</a>
		
		
	</li>
<li class="nav-itemname-ukraine nav-top-list-item">
		
		<a href="/politik/thema/Ukraine/">
			
			<span class="nav-item-text">Ukraine</span>
			</a>
		
		
	</li>
<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-sportforum nav-top-list-item">
						<article class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/sport/beitrag/2022/09/sportforum-hohenschoenhausen-berlin-fussball-stadion-bfc-dynamo.html" class="beitrag"><span class="manualteaserroofline">Pläne für Neugestaltung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sportforum Hohenschönhausen wird erneuert - aber nicht drittliga-tauglich</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-ankettenlo nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/studiocottbus/politik/2022/09/kraftwerk-jaenschwalde-blockade-kommentar.html" class="beitrag"><span class="manualteaserroofline">Kommentar | Protestaktion in Jänschwalde</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Anketten löst keine Probleme</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-uniswollen nav-top-list-item">
						<article class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/kultur/beitrag/2022/09/hochschulen-universitaeten-energiekrise-heizkosten-praesenzbetrieb-fortsetzen.html" class="beitrag"><span class="manualteaserroofline">Drastisch gestiegene Energiekosten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Unis wollen Präsenzbetrieb auch im Winter fortsetzen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-wasberlinb nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2022/09/berlin-brandenburg-29-euro-ticket-vbb-einigung-zusagen.html" class="beitrag"><span class="manualteaserroofline">Nachfolge für Neun-Euro-Ticket</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Berlin Brandenburg für das 29-Euro-Ticket versprechen musste</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-ichglaubed nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/kultur/beitrag/2022/09/musikistkeinhobby-portrait-singersongwriterin-celina-bostic.html" class="beitrag"><span class="manualteaserroofline">#musikistkeinhobby | Singersongwriterin Celina Bostic</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ich glaube daran, dass es auch für eine Mutter Mitte 40 Platz in der Musikszene gibt&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg" class="nav-meta-weather-current-icon" title="wolkig" alt="wolkig"><span class="nav-meta-weather-current-temp">13&deg;C</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="leichter Regen" title="leichter Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">10 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">15 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">14 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1, U 12, U 2 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1, U 12, U 2 und U 3</h3>
<p>Phase 1 vom 15. August. bis 18. September

Phase 2 vom 26. September bis 27. Oktober


Die Linien verkehren in beiden Phasen wie folgt:

U12 
Ruhleben &lt;&gt; Gleisdreieck &lt;&gt; Warschauer Straße

U2 
Gleisdreieck &lt;&gt; Pankow

U3 
Krumme Lanke &lt;&gt; Warschauer Straße

Fahrgäste, die normalerweise mit der U2 unterwegs sind, steigen am Gleisdreieck zwischen der U12 und U2 um.

-

Die U1 fährt in diesen Zeiträumen nicht. Fahrgäste zwischen Uhlandstraße und Wittenbergplatz nutzen bitte die Busse M19 und M29.

-

Der U-Bahnhof Bülowstraße ist während dieser Baumaßnahmen geschlossen. Nutzen Sie bitte den U-Bahnhof Kurfürstenstraße, der nur 250 Meter entfernt liegt und auch mit den Busssen M48 und M85 erreichbar ist.

-

Vom 19.  bis 25. September fahren die U2 und U3 wie gewohnt. Die U1 verkehrt Gleisdreieck &lt;&gt; Warschauer Straße. Zwischen Uhlandstraße und  Wittenbergplatz müssen weiterhin die Busse M19 und M29 genutzt werden.

-

In Phase 2 besteht zusätzlich Pendelverkehr auf der U2 zwischen Gleisdreieck und  Potsdamer Platz.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 4</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 4</h3>
<p>Bis 2. Dezember 2022 

Kein Halt am Rathaus Schöneberg. 

Um den Bahnhof zu erreichen, nutzen Sie bitte die Bahnhöfe U Bayerischer Platz oder S+U Innsbrucker Platz bzw. die Busse 143, M43 und M46.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Aktuelles zur S-Bahn</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Aktuelles zur S-Bahn</h3>
<p>Wegen eines Polizeieinsatzes am Hohenzollerndamm kommt es auf den Linien S41, S42 und S46 zu Verspätungen und Zugausfällen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 1</h3>
<p>14. bis 23. September, 22 Uhr sowie
26. bis 30. September, 22 Uhr

Zwischen Frohnau und Birkenwerder besteht Ersatzverkehr mit Bussen. 

...

23. September, 22 Uhr bis 25. September, Betriebsschluss sowie
30. September, 22 Uhr bis 3. Oktober, Betriebsschluss

Es besteht Ersatzverkehr mit Bussen zwischen Frohnau und Oranienburg.

...

19. bis 23. September
26. bis 30. September, jeweils 6 bis 18 Uhr

Es besteht Ersatzverkehr mit Regionalbahnzügen (RB S1) zwischen Gesundbrunnen und Oranienburg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>17. bis 20. September, 5.45 bis 21.15 Uhr 

Zahlreiche Züge dieser Linie fallen zwischen Erkner und Fürstenwalde (Spree) aus. 
Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie mit Halt in Hangelsberg.

...

04. Oktober bis 06. Oktober, jeweils 4.15 Uhr bis 23 Uhr 

Zahlreiche Züge dieser Linie fallen zwischen Fürstenwalde (Spree) und Frankfurt (Oder)/Eisenhüttenstadt aus.Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie. 

Die noch fahrenden Züge halten zusätzlich in Berkenbrück, Briesen (Mark), Jacobsdorf (Mark) sowie Pillgram. Vereinzelt fahren Busse zwischen Fürstenwalde (Spree) und Frankfurt (Oder) als Ersatz.

...

Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 2</h3>
<p>21. September bis 25. September, jeweils 7 bis 21 Uhr 

In Richtung Wittenberge / Wismar entfallen die Halte in Paulinenaue und Friesack (Mark). 


Ein Ersatzverkehr mit Bussen wird zwischen Nauen – Paulinenaue – Friesack (Mark) für die relevanten Fahrten eingerichtet.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
<li class="traffic_message">
<h3>in Drebkau in der Bahnhofstra&szlig;e am Ortsausgang Richtung Senftenberg </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>in Drebkau in der Bahnhofstra&szlig;e am Ortsausgang Richtung Senftenberg </h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/panorama/",
            "name": "Panorama"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader second_level_nav" role="banner">
	<div class="header_content">
			
		
				


	
	
		
			
		
	
	
	<nav id="contentnav" class="clearfix contentnav jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Panorama"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first wiegehtesu"><a href="/panorama/wie-geht-es-uns.html" title="#wiegehtesuns?">#wiegehtesuns?</a></li>

		
	
		
		

	<li class="last waswurdeau"><a href="/panorama/was-wurde-aus.html" title="Was wurde aus ...?">Was wurde aus ...?</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<h3><span class="roofline">Nur wenige Anwohner betroffen</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Weltkriegsbombe in Oranienburg muss gesprengt werden</span>
</h3><!-- Technische Zeile -->
<!-- showTechnicalLine: true -->
<div class="technicalline" data-datetime='1663678440000'>
    <div class="lineinfo">
        Di 20.09.22 | 14:54 Uhr  
    </div>
    
</div>
<!-- /technische Zeile --><figure class="picture"><div class="manualteaserpicture player audio jsb_ jsb_playerInitialize-audio audio_customClass" data-jsb='{"config":"/vorlagen/audioplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/panorama/beitrag/2022/09/weltkriegsbombe-sprengung-oranienburg-lehnitzschleuse.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212022%212022_09%21imago_images%21imago0166138366h-bombenentschaerfung.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"Weltkriegsbombe Oranienburg New Take Antenne Brandenburg am 19.09.2022 18-00-00","rbbhandle":"/content/rbb/r24/av/audio/av7/202209/81101395-7970-4062-b155-6c8718aedca8","ATIxtn2":"25","chapter":["Panorama","Beiträge Panorama","2022 09"],"isTrailer":false,"duration":21,"termids":["3.2.9.5.1"]}}'><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/imago0166138366h-bombenentschaerfung.jpg.jpg/size=708x398.jpg" alt="Symbolbild: Kampfmittelräumdienst auf Einsatzfahrt (Quelle: IMAGO/Andreas Friedrichs)" title="Symbolbild: Kampfmittelräumdienst auf Einsatzfahrt (Quelle: IMAGO/Andreas Friedrichs)" id="1597859489"/></picture><div class="pictsrc">IMAGO/Andreas Friedrichs</div></div><figcaption>Audio: Antenne Brandenburg | 19.09.2022 | Christian Riedel<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">IMAGO/Andreas Friedrichs</span> </figcaption></figure><!--  -->
	











	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>In Oranienburg (Oberhavel) muss am Donnerstag (22. September) eine Weltkriegsbombe gesprengt werden. Die 250-kg-Bombe amerikanischer Bauart war am Sonntag im Wald östlich des Klinkerhafens entdeckt worden.<br>
<br>
Weil die Bombe an einer morastigen Stelle liegt und sich in einem schlechten Zustand befindet, muss sie vor Ort gesprengt werden, wie die Stadt Oranienburg am Dienstag mitteilte. Für die Sprengung am Donnerstag wird morgens ab 9:45 Uhr ein Sperrkreis von 900 Metern rund um den Fundort eingerichtet. Der Sperrbereich kann voraussichtlich am Mittag wieder aufgehoben werden. Betroffen davon sind 23 Anwohner, ein Teil der Bundesstraße 273, ein Teil der Havel (inklusive Lehnitzschleuse) sowie einige Gewerbebetriebe.<br>
<br>
Oranienburg nördlich von Berlin gilt wegen starker Bombardierung im Zweiten Weltkrieg als besonders belastet. Dort wurden bereits mehr als 200 Bomben gefunden und unschädlich gemacht.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: Antenne Brandenburg, 19.09.2022, 18:30 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>
<div class="count1 first last layoutsocial_media_banner odd snippet teaserlisttop"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>

<div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/panorama/beitrag/2022/09/weltkriegsbombe-sprengung-oranienburg-lehnitzschleuse.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NjM2ODQ5MzUsImlhdCI6MTY2MzY4NDMzNX0.EPpy5hXJzyLDukc8Daf_6FXi_894qVer29WrE42oUHg"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/panorama/beitrag/2022/09/weltkriegsbombe-sprengung-oranienburg-lehnitzschleuse.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1663683750493"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Wir behalten uns vor, Kommentare, die nicht zu einer konstruktiven Diskussion beitragen, nicht freizugeben oder zu löschen. Wir geben keine Auskunft über gelöschte oder nicht freigegebene Kommentare. Mit der Abgabe eines Kommentars erklären Sie sich mit diesen Regeln und den Kommentarrichtlinien des rbb einverstanden.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen."}'>

				<div class="actionbar">
						
							<a href="/panorama/beitrag/2022/09/weltkriegsbombe-sprengung-oranienburg-lehnitzschleuse.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</section>


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox teaserlistcenter"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/09/sportforum-hohenschoenhausen-berlin-fussball-stadion-bfc-dynamo.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Das Stadion im Sportforum Hohenschönhausen (imago images/imagebroker)" title="Das Stadion im Sportforum Hohenschönhausen (imago images/imagebroker)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_743893903_162193170" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/Stadion-Sportforum.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/imagebroker</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/09/sportforum-hohenschoenhausen-berlin-fussball-stadion-bfc-dynamo.html" class="beitrag"><span class="manualteaserroofline">Pläne für Neugestaltung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sportforum Hohenschönhausen wird erneuert - aber nicht drittliga-tauglich</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/09/berlin-mitte-gesundheitsamt-ermittlungen-lauterbach-eingestellt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Karl Lauterbach (SPD), Bundesminister für Gesundheit, gibt am 14.09.2022 in seinem Ministerium eine Pressekonferenz. (Quelle: dpa/Kay Nietfeld)" title="Archivbild: Karl Lauterbach (SPD), Bundesminister für Gesundheit, gibt am 14.09.2022 in seinem Ministerium eine Pressekonferenz. (Quelle: dpa/Kay Nietfeld)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_666231794_1738541109" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/315394709-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Kay Nietfeld</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/09/berlin-mitte-gesundheitsamt-ermittlungen-lauterbach-eingestellt.html" class="beitrag"><span class="manualteaserroofline">Nach Vorwurf von verkürzter Quarantäne</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gesundheitsamt Berlin-Mitte stellt Ermittlungen gegen Karl Lauterbach ein</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/09/brandenburg-kraftwerk-jaenschwalde-braunkohle-protest-gewahrsam.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Klimaaktivistin liegt am 19.09.2022 neben einer Gleisverbindung für den Transport von Braunkohle zum Kraftwerk Jänschwalde. (Quelle: dpa/Patrick Pleul)" title="Eine Klimaaktivistin liegt am 19.09.2022 neben einer Gleisverbindung für den Transport von Braunkohle zum Kraftwerk Jänschwalde. (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_469669999_304392863" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/316207172-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2022/09/brandenburg-kraftwerk-jaenschwalde-braunkohle-protest-gewahrsam.html" class="beitrag"><span class="manualteaserroofline">Blockade am Montag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mehrere Kohle-Gegner nach Protest am Kraftwerk Jänschwalde in Gewahrsam</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/wetter-berlin-brandenburg-spaetsommer-herbst-kuehl-regen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Morgentau ist am 16.07.2021 bei Sonnenaufgang auf der Reichstagswiese vor dem Reichstagsgebäude zu sehen. (Quelle: dpa/Jörg Carstensen)" title="Symbolbild: Morgentau ist am 16.07.2021 bei Sonnenaufgang auf der Reichstagswiese vor dem Reichstagsgebäude zu sehen. (Quelle: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1452281523_511471378" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/248396096-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/09/wetter-berlin-brandenburg-spaetsommer-herbst-kuehl-regen.html" class="beitrag"><span class="manualteaserroofline">Temperaturen aktuell unter 20 Grad</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Abschreiben muss man den Spätsommer noch nicht&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/09/berlin-klimaschuetzer-demonstrieren-vor-gruenen-zentrale.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Protestaktion von Extinction Rebellion vor der Grünenzentrale in Berlin am 20.09.2022. (Quelle: Tenzin Heatherbell)" title="Protestaktion von Extinction Rebellion vor der Grünenzentrale in Berlin am 20.09.2022. (Quelle: Tenzin Heatherbell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1548338372_116017843" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/Presse/20220920-gruenen-zentrale-CC-BY-Tenzin-Heatherbell-3-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Tenzin Heatherbell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/09/berlin-klimaschuetzer-demonstrieren-vor-gruenen-zentrale.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Mitte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Klimaschützer demonstrieren vor Grünen-Zentrale </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/keine-mammografie-untersuchung-brandenburg-havel-frauen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Die Brust einer Frau ist am 25.10.2017 auf einer Röntgenaufnahme zu sehen. (Quelle: dpa/Klaus-Dietmar Gabbert)." title="Die Brust einer Frau ist am 25.10.2017 auf einer Röntgenaufnahme zu sehen. (Quelle: dpa/Klaus-Dietmar Gabbert)." id="middleColumnList_teaserbox_0_teaserList_manualteaser_415038078_1991399229" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/214418575-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Klaus-Dietmar Gabbert</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/09/keine-mammografie-untersuchung-brandenburg-havel-frauen.html" class="sendeplatz"><span class="manualteaserroofline">Wegen Einspruch von Arztpraxis</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Keine Möglichkeit zur Mammografie in Brandenburg an der Havel</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/berlin-spandau-schiesserei-versuchter-mord-prozessbeginn.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Eingang am Kriminalgericht Moabit (Quelle: dpa/Philipp Znidar)" title="Eingang am Kriminalgericht Moabit (Quelle: dpa/Philipp Znidar)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_280659463_2064258603" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/261439864-Kriminalgericht.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Philipp Znidar</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/09/berlin-spandau-schiesserei-versuchter-mord-prozessbeginn.html" class="sendeplatz"><span class="manualteaserroofline">Prozessbeginn in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Angeklagter soll Schwager aus Rache niedergeschossen haben</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count9 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/politik/2022/09/einreisestopp-polen-litauen-estland-lettland-brandenburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Frau hält in der estnischen Stadt Narva am Grenzübergang nach Russland ihren russischen Pass in den Händen. (Symbolfoto: Kay Nietfeld/dpa)" title="Eine Frau hält in der estnischen Stadt Narva am Grenzübergang nach Russland ihren russischen Pass in den Händen. (Symbolfoto: Kay Nietfeld/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_93681311_1912031347" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/russpass.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc"> Kay Nietfeld/dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/politik/2022/09/einreisestopp-polen-litauen-estland-lettland-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Baltische Staaten und Polen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Lage an Grenzen nach Einreisestopp für Russen ruhig</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/09/fussball-berlin-hertha-bsc-zwischenfazit-laenderspielpause-sandro-schwarz.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Herthas Spieler jubeln über den Treffer zum 1:0 gegen Mainz 05. Quelle: imago images/Jan Huebner" title="Herthas Spieler jubeln über den Treffer zum 1:0 gegen Mainz 05. Quelle: imago images/Jan Huebner" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1385535250_734251083" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/hertha1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Jan Huebner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/09/fussball-berlin-hertha-bsc-zwischenfazit-laenderspielpause-sandro-schwarz.html" class="beitrag"><span class="manualteaserroofline">Hertha BSC nach sieben Spieltagen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wenig Punkte und trotzdem zuversichtlich</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/hochzeitskorso-berlin-brandenburger-tor-polizei-gestoppt.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Ein weißes Hochzeitsauto (Quelle: IMAGO/YAY Images)" title="Symbolbild: Ein weißes Hochzeitsauto (Quelle: IMAGO/YAY Images)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1670839598_1800538087" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/imago0158055395h-hochzeitsauto.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">IMAGO/YAY Images</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/09/hochzeitskorso-berlin-brandenburger-tor-polizei-gestoppt.html" class="sendeplatz"><span class="manualteaserroofline">Bräutigam muss Führerschein abgeben</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hochzeitskorso auf gesperrtem Pariser Platz gestoppt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/09/wohnungswirtschaft-kuendigungsschutz-energiekrise-gaspreisdeckel.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Bunte Balkone an einem Wohnhaus in Berlin am 25.10.2020. (Quelle: dpa/Thomas Imo)" title="Bunte Balkone an einem Wohnhaus in Berlin am 25.10.2020. (Quelle: dpa/Thomas Imo)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1142698722_2029788429" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/256516052-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Thomas Imo</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/09/wohnungswirtschaft-kuendigungsschutz-energiekrise-gaspreisdeckel.html" class="beitrag"><span class="manualteaserroofline">Nebenkostenrechnung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wohnungswirtschaft will Mieter in der Energiekrise vor Kündigungen schützen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/09/deutscher-buchpreis-shortlist-aydemir-droescher-faktor-berlin.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Die Cover der sechs Bücher der Shortlist für den Deutschen Buchpreis 2022: Fatma Aydemir («Dschinns», l-r), Kristine Bilkau («Nebenan»), Daniela Dröscher («Lügen über meine Mutter»), Jan Faktor («Trottel»), Kim de l'Horizon («Blutbuch») und Eckhart Nickel («Spitzweg»). (Quelle: dpa/Börsenverein des Deutschen Buchhandels)" title="Die Cover der sechs Bücher der Shortlist für den Deutschen Buchpreis 2022: Fatma Aydemir («Dschinns», l-r), Kristine Bilkau («Nebenan»), Daniela Dröscher («Lügen über meine Mutter»), Jan Faktor («Trottel»), Kim de l'Horizon («Blutbuch») und Eckhart Nickel («Spitzweg»). (Quelle: dpa/Börsenverein des Deutschen Buchhandels)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1204035194_1038349592" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/316385039-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Börsenverein des Deutschen Buchhandels</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/kultur/beitrag/2022/09/deutscher-buchpreis-shortlist-aydemir-droescher-faktor-berlin.html" class="sendeplatz"><span class="manualteaserroofline">Deutscher Buchpreis 2022</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Drei Berliner Autor:innen auf Buchpreis-Shortlist</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/09/fussball-frauen-viktoria-berlin-van-almsick-aufsichtsrat.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Franziska van Almsick am 15.11.2021 im Rosengarten Mannheim. (Quelle: IMAGO/STAR-MEDIA)" title="Archivbild: Franziska van Almsick am 15.11.2021 im Rosengarten Mannheim. (Quelle: IMAGO/STAR-MEDIA)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1817142117_647979320" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/imago0142490994h-van-Almsick.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">IMAGO/STAR-MEDIA</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/09/fussball-frauen-viktoria-berlin-van-almsick-aufsichtsrat.html" class="sendeplatz"><span class="manualteaserroofline">Prominente Unterstützung für Regionalligisten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Van Almsick zieht in Aufsichtsrat der Viktoria-Frauen ein</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/berlin-brandenburg-energie-preise-soziale-traeger-insolvenz-schutz-fonds.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Sozialarbeiterin sucht am 25.02.2019 in der Kleiderkammer der Notübernachtung für Straßenjugendliche &quot;Sleep In&quot; Kleidung für einen Jugendlichen heraus. (Quelle: dpa/Britta Pedersen)" title="Symbolbild: Sozialarbeiterin sucht am 25.02.2019 in der Kleiderkammer der Notübernachtung für Straßenjugendliche &quot;Sleep In&quot; Kleidung für einen Jugendlichen heraus. (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1480709351_1316386946" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/117555219-Kopie.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/09/berlin-brandenburg-energie-preise-soziale-traeger-insolvenz-schutz-fonds.html" class="beitrag"><span class="manualteaserroofline">Soziale Einrichtungen besorgt über Energiekosten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wenn die Helfenden selbst Hilfe brauchen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/09/hochschulen-universitaeten-energiekrise-heizkosten-praesenzbetrieb-fortsetzen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolfoto: Studenten sitzen im Audimax der Freien Universität Berlin. Mit einer Aktionswoche begeht die Freie Universität Berlin den Beginn des Wintersemesters 2021/2022, das mit einem großen Anteil an Präsenzveranstaltungen stattfinden soll (Quelle: dpa / Britta Pedersen)." title="Symbolfoto: Studenten sitzen im Audimax der Freien Universität Berlin. Mit einer Aktionswoche begeht die Freie Universität Berlin den Beginn des Wintersemesters 2021/2022, das mit einem großen Anteil an Präsenzveranstaltungen stattfinden soll (Quelle: dpa / Britta Pedersen)." id="middleColumnList_teaserbox_0_teaserList_manualteaser_1347764129_886218352" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/259323655.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Zentralbild</div></div>
<a href="/kultur/beitrag/2022/09/hochschulen-universitaeten-energiekrise-heizkosten-praesenzbetrieb-fortsetzen.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='92190b5c-a61e-4ed7-abed-74ac2470181c'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2022/09/hochschulen-universitaeten-energiekrise-heizkosten-praesenzbetrieb-fortsetzen.html" class="beitrag"><span class="manualteaserroofline">Drastisch gestiegene Energiekosten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Unis wollen Präsenzbetrieb auch im Winter fortsetzen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/09/neun-euro-ticket-bund-laender-beermann.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Guido Beermann (CDU), Brandenburger Minister für Infrastruktur und Landesplanung, während eines Interviews. (Quelle: dpa/Soeren Stache)" title="Guido Beermann (CDU), Brandenburger Minister für Infrastruktur und Landesplanung, während eines Interviews. (Quelle: dpa/Soeren Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1114649068_818501156" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa_news/beermann.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Soeren Stache</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/09/neun-euro-ticket-bund-laender-beermann.html" class="beitrag"><span class="manualteaserroofline">Verkehrsminister Beermann fordert Investitionen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg befürchtet Ausdünnung des Nahverkehrs</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/09/berlin-entlastungspaket-koalition-franziska-giffey.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Franziska Giffey (r, SPD), Berlins Regierende Bürgermeisterin, Katina Schubert (M), Landesvorsitzende der Partei Die Linke, und Philmon Ghirmai, Landesvorsitzender von Bündnis 90/Die Grünen bei einem Statement des Koalitionsausschusses am 19.09.2022. (Quelle: dpa/Jens Kalaene)" title="Franziska Giffey (r, SPD), Berlins Regierende Bürgermeisterin, Katina Schubert (M), Landesvorsitzende der Partei Die Linke, und Philmon Ghirmai, Landesvorsitzender von Bündnis 90/Die Grünen bei einem Statement des Koalitionsausschusses am 19.09.2022. (Quelle: dpa/Jens Kalaene)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2122238070_1365345688" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/316291379-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
<a href="/politik/beitrag/2022/09/berlin-entlastungspaket-koalition-franziska-giffey.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='6f97bbec-9f1c-4bb5-94b4-801610a970f4'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/09/berlin-entlastungspaket-koalition-franziska-giffey.html" class="beitrag"><span class="manualteaserroofline">Steigende Energiekosten und Inflation</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Koalition plant eigenes Entlastungspaket auf den Weg zu bringen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/politik/2022/09/brandenburg-berlin-sachsen-umwelt-wasser-zusammenarbeit.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Luftaufnahme Spreewald, goldener Herbst an der Spreeaue (Bild: IMAGO / Rainer Weisflog)" title="Luftaufnahme Spreewald, goldener Herbst an der Spreeaue (Bild: IMAGO / Rainer Weisflog)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_225506410_1297334422" data-src="/content/dam/rbb/rbb/fernsehen/1a_startseite/2022/08/imago0095125365h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">IMAGO / Rainer Weisflog</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/politik/2022/09/brandenburg-berlin-sachsen-umwelt-wasser-zusammenarbeit.html" class="beitrag"><span class="manualteaserroofline">Nachhaltiges Wassermanagement</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg, Berlin und Sachsen wollen bei Wasserversorgung enger zusammenarbeiten</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/hertha-bsc-tsg-hoffenheim-bundesliga-anreise-per-fahrrad.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Hertha-Fans im Berliner Olympiastadion (Quelle: DPA/Andreas Gora)" title="Hertha-Fans im Berliner Olympiastadion (Quelle: DPA/Andreas Gora)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_404018832_1197864487" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/Hertha-Fans.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">DPA/Andreas Gora</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/09/hertha-bsc-tsg-hoffenheim-bundesliga-anreise-per-fahrrad.html" class="sendeplatz"><span class="manualteaserroofline">Aktion für mehr Nachhaltigkeit</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hertha plant Fan-Fahrradtour vor nächstem Heimspiel</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/berlin-internationaler-autofreier-tag-spielstrassen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Kinder spielen am 22.09.2021 auf der temporären Spielstrasse im Stadtteil Dahlem. (Quelle: dpa/Carsten Koall)" title="Kinder spielen am 22.09.2021 auf der temporären Spielstrasse im Stadtteil Dahlem. (Quelle: dpa/Carsten Koall)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_750728695_254863798" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/257677088-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Carsten Koall</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/09/berlin-internationaler-autofreier-tag-spielstrassen.html" class="sendeplatz"><span class="manualteaserroofline">Internationaler Autofreier Tag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Busse und Bahnen können in Berlin am 22. September kostenlos genutzt werden </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/brand-berlin-reinickendorf-ritterlandweg-rauchwolke.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Eine Rauchwolke ist über Berlin-Reinickendorf zu sehen. Grund ist der Brand einer Garage im Ritterlandweg. (Quelle: rbb)" title="Eine Rauchwolke ist über Berlin-Reinickendorf zu sehen. Grund ist der Brand einer Garage im Ritterlandweg. (Quelle: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1034198416_640310036" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/rbb_Reporter/rauchwolke.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/09/brand-berlin-reinickendorf-ritterlandweg-rauchwolke.html" class="sendeplatz"><span class="manualteaserroofline">Feuer in Kfz-Werkstatt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Dunkle Rauchwolke zog nach Brand über Norden Berlins</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/09/blockade-aktivisten-aktionsgruppe-braunkohle-kraftwerk-jaenschwalde.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Klimaaktivisten blockieren eine Gleisverbindung für den Transport von Braunkohle zum Kraftwerk Jänschwalde (Quelle: dpa/Patrick Pleul)" title="Klimaaktivisten blockieren eine Gleisverbindung für den Transport von Braunkohle zum Kraftwerk Jänschwalde (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2059126742_1949233832" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa_news/316203410.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa</div></div>
<a href="/studiocottbus/panorama/2022/09/blockade-aktivisten-aktionsgruppe-braunkohle-kraftwerk-jaenschwalde.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='e996d367-c0db-4b88-b407-196715b90e24'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2022/09/blockade-aktivisten-aktionsgruppe-braunkohle-kraftwerk-jaenschwalde.html" class="beitrag"><span class="manualteaserroofline">Protestaktion</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Aktivisten blockieren Kraftwerk Jänschwalde - alle vier Blöcke wieder in Betrieb</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiocottbus/politik/2022/09/kraftwerk-jaenschwalde-blockade-kommentar.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Klimaaktivistin blockiert eine Gleisverbindung für den Transport von Braunkohle zum Kraftwerk Jänschwalde (Quelle: dpa/Patrick Pleul)." title="Eine Klimaaktivistin blockiert eine Gleisverbindung für den Transport von Braunkohle zum Kraftwerk Jänschwalde (Quelle: dpa/Patrick Pleul)." id="middleColumnList_teaserbox_0_teaserList_manualteaser_19170454_1347948504" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/316207238.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
<a href="/studiocottbus/politik/2022/09/kraftwerk-jaenschwalde-blockade-kommentar.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='73096d67-fa2c-489d-abaa-a86a8fbbf785'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/politik/2022/09/kraftwerk-jaenschwalde-blockade-kommentar.html" class="beitrag"><span class="manualteaserroofline">Kommentar | Protestaktion in Jänschwalde</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Anketten löst keine Probleme</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/09/berlin-polizei-rassismus-syrisches-ehepaar-video-akmann-slowik.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Polizei Berlin (Quelle: dpa/Udo Herrmann)" title="Symbolbild: Polizei Berlin (Quelle: dpa/Udo Herrmann)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1942016317_617692570" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/251463362.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Udo Herrmann</div></div>
<a href="/politik/beitrag/2022/09/berlin-polizei-rassismus-syrisches-ehepaar-video-akmann-slowik.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='90161602-3977-4309-82a2-445bb2b889fb'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/09/berlin-polizei-rassismus-syrisches-ehepaar-video-akmann-slowik.html" class="beitrag"><span class="manualteaserroofline">Nach mutmaßlich rassistischem Vorfall</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Senat: &quot;Einen solchen Polizeibeamten wollen wir in Berlin nicht&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/berlin-polizei-sprecher-thilo-cablitz-jobwechsel.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Thilo Cablitz, Pressesprecher der Berliner Polizei. (Quelle: imago images)" title="Thilo Cablitz, Pressesprecher der Berliner Polizei. (Quelle: imago images)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1258799299_1953292765" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/cimago0160764600h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/09/berlin-polizei-sprecher-thilo-cablitz-jobwechsel.html" class="sendeplatz"><span class="manualteaserroofline">Nachfolge noch nicht genannt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Cablitz hört Ende des Monats als Sprecher der Berliner Polizei auf</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/berlin-spandau-offener-vollzug-insasse-flucht.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Die Justizvollzugsanstalt des Offenen Vollzugs in Berlin-Spandau. (Quelle: imago-images/Schöning)" title="Archivbild: Die Justizvollzugsanstalt des Offenen Vollzugs in Berlin-Spandau. (Quelle: imago-images/Schöning)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_966921809_1550364636" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/jvaspandau.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago-images/Schöning</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/09/berlin-spandau-offener-vollzug-insasse-flucht.html" class="sendeplatz"><span class="manualteaserroofline">Wenige Wochen vor Entlassung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Insasse flieht aus offenem Vollzug in Berlin-Spandau</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/09/basketball-europameisterschaft-eurobasket-deutschland-berlin-bronze-bilanz.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die deutsche Basketball-Nationalmannschaft jubelt über den Gewinn der Bronzemedaille bei der EM. Quelle: imago images/Newspix" title="Die deutsche Basketball-Nationalmannschaft jubelt über den Gewinn der Bronzemedaille bei der EM. Quelle: imago images/Newspix" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1987399126_318098827" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/basketball.png.png/size=320x180.png"/></picture></a><div class="pictsrc">imago images/Newspix</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/09/basketball-europameisterschaft-eurobasket-deutschland-berlin-bronze-bilanz.html" class="beitrag"><span class="manualteaserroofline">Berliner EM-Bilanz </span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Basketball wieder ein bisschen sexier gemacht&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/kommunen-waldbrand-brandstiftung-belohnung-brandenburg.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Brennende Bäume blockieren den Weg während eines Waldbrandes. (Quelle: dpa/Jan Woitas)" title="Brennende Bäume blockieren den Weg während eines Waldbrandes. (Quelle: dpa/Jan Woitas)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_120638867_1002247731" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/c307295480.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jan Woitas</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/09/kommunen-waldbrand-brandstiftung-belohnung-brandenburg.html" class="sendeplatz"><span class="manualteaserroofline">20.000 Euro</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kommunen setzen Belohnung für Hinweise auf Waldbrandstifter aus</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/strom-blackout-notfallplaene-berlin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Schild mit der Aufschrift &quot;Hochspannung Lebensgefahr&quot; hängt an einem Zaun. (Quelle: dpa/Sebastian Kahnert)" title="Ein Schild mit der Aufschrift &quot;Hochspannung Lebensgefahr&quot; hängt an einem Zaun. (Quelle: dpa/Sebastian Kahnert)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_496677779_229605217" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/c256446503.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Sebastian Kahnert</div></div>
<a href="/panorama/beitrag/2022/09/strom-blackout-notfallplaene-berlin.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">4</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='1f032f76-02be-4564-b582-cc085b2c097b'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/09/strom-blackout-notfallplaene-berlin.html" class="beitrag"><span class="manualteaserroofline">Energiekrise in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Senat stuft Gefahr für Strom-Blackout als &quot;sehr gering&quot; ein</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/09/berlin-brandenburg-energiekrise-blackout-winter-50hertz.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Bei Sonnenaufgang spiegelt sich in einem Tram-Gleis auf der Prenzlauer Allee der Fernsehturm (Quelle: dpa/Jörg Carstensen)" title="Bei Sonnenaufgang spiegelt sich in einem Tram-Gleis auf der Prenzlauer Allee der Fernsehturm (Quelle: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_24646078_1564745083" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa_news/248397302.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/09/berlin-brandenburg-energiekrise-blackout-winter-50hertz.html" class="beitrag"><span class="manualteaserroofline">Interview | Netzbetreiber 50 Hertz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es gibt gute Gründe zu hoffen, dass die Bürger bewusster beim Stromverbrauch sind&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/berlin-mitte-extinction-rebellion-protest-blockade-unter-linden-potsdamer-platz.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Aktivisten der Umweltschutzgruppe &quot;extinction rebellion&quot; stehen mit einem Transparent auf der Kreuzung Unter den Linden/Friedrichstraße (Quelle: dpa/Paul Zinken)" title="Aktivisten der Umweltschutzgruppe &quot;extinction rebellion&quot; stehen mit einem Transparent auf der Kreuzung Unter den Linden/Friedrichstraße (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1265135564_2055311528" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa_news/316240514.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa</div></div>
<a href="/panorama/beitrag/2022/09/berlin-mitte-extinction-rebellion-protest-blockade-unter-linden-potsdamer-platz.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='e4dc92bd-094b-4ea0-834d-6a6315361e53'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/09/berlin-mitte-extinction-rebellion-protest-blockade-unter-linden-potsdamer-platz.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Mitte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Extinction Rebellion blockiert Straße Unter den Linden und Potsdamer Platz</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/09/fussball-berlin-hertha-bsc-torwart-rune-jarstein-klage-kuendigung.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Rune Jarstein während eines Trainings von Hertha BSC. Quelle: imago images/Metodi Popow" title="Rune Jarstein während eines Trainings von Hertha BSC. Quelle: imago images/Metodi Popow" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1578523128_2096344770" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/jarstein.png.png/size=320x180.png"/></picture></a><div class="pictsrc">imago images/Metodi Popow</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/09/fussball-berlin-hertha-bsc-torwart-rune-jarstein-klage-kuendigung.html" class="sendeplatz"><span class="manualteaserroofline">Streit um Kündigung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Torwart Rune Jarstein verklagt Hertha BSC</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/09/cottbus-vorfahrt-unfall-radfahrerin-gestorben-polizei.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Einsatzfahrzeug vom Rettungsdienst mit Blaulicht und Schriftzug &quot;Notarzt&quot; (Quelle: dpa/Gelhot)" title="Ein Einsatzfahrzeug vom Rettungsdienst mit Blaulicht und Schriftzug &quot;Notarzt&quot; (Quelle: dpa/Gelhot)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1308337125_460662861" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/c235328878.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Gelhot</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2022/09/cottbus-vorfahrt-unfall-radfahrerin-gestorben-polizei.html" class="sendeplatz"><span class="manualteaserroofline">Vorfahrtsunfall</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Radfahrerin nach Unfall in Cottbus verstorben</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/09/brandenbrug-bliesdorf-wriezen-bahnuebergang-toedlicher-unfall-rb60.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild. (Foto: picture alliance/R4223)" title="Symbolbild. (Foto: picture alliance/R4223)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_794536680_660336920" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/231495849.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">picture alliance/R4223</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2022/09/brandenbrug-bliesdorf-wriezen-bahnuebergang-toedlicher-unfall-rb60.html" class="sendeplatz"><span class="manualteaserroofline">Unfall an Bahnübergang</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Autofahrer bei Kollision mit Zug bei Wriezen ums Leben gekommen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/2022/09/brandenburg-pck-zukunftsbuendnis-schwedt-oel-rosneft-treuhand-verwaltung.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Mitgliedern vom «Zukunftsbündnis Schwedt», halten ein Transparent mit der Aufschrift &quot;Ohne uns läuft nichts&quot;. (Foto: Patrick Pleul/dpa)" title="Mitgliedern vom «Zukunftsbündnis Schwedt», halten ein Transparent mit der Aufschrift &quot;Ohne uns läuft nichts&quot;. (Foto: Patrick Pleul/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_920997650_134592856" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/rbb_Reporter/316219322.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Patrick Pleul/dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/wirtschaft/2022/09/brandenburg-pck-zukunftsbuendnis-schwedt-oel-rosneft-treuhand-verwaltung.html" class="sendeplatz"><span class="manualteaserroofline">Raffinerie unter Treuhand-Verwaltung </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bürgerinitiative sieht PCK-Pläne des Bundes verhalten optimistisch</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/09/berlin-koalitionsausschuss-entlastungen-energiekrise.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Mehrfamilienhaus in der Hedemannstraße in Berlin-Kreuzberg (Quelle: dpa/Schoening)" title="Ein Mehrfamilienhaus in der Hedemannstraße in Berlin-Kreuzberg (Quelle: dpa/Schoening)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_269406417_2124986571" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/cSozialwohnungen.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Schoening</div></div>
<a href="/politik/beitrag/2022/09/berlin-koalitionsausschuss-entlastungen-energiekrise.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='7cffa2fe-bee6-46ef-a20c-fd13076b4975'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/09/berlin-koalitionsausschuss-entlastungen-energiekrise.html" class="beitrag"><span class="manualteaserroofline">Energiekrise</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Koalition will über Entlastungen entscheiden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/09/pflegecampus-berlin-tempelhof-wenckebach-klinikum.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Das Wenckebach-Klinikum befindet sich in der Wenckebachstraße in Berlin-Tempelhof (Quelle: dpa/Schoening)." title="Das Wenckebach-Klinikum befindet sich in der Wenckebachstraße in Berlin-Tempelhof (Quelle: dpa/Schoening)." id="middleColumnList_teaserbox_0_teaserList_manualteaser_794992678_1002549767" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/263877511.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Schoening</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/09/pflegecampus-berlin-tempelhof-wenckebach-klinikum.html" class="sendeplatz"><span class="manualteaserroofline">Wenckebach-Klinikum</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ausbildungs-Campus für Pflegekräfte soll in Tempelhof entstehen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/berlin-u-bahn-9-montag-bauarbeiten-gleisen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="U9 Ubahn Schild (Quelle: dpa/Joko)" title="U9 Ubahn Schild (Quelle: dpa/Joko)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_314212293_511762847" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/c230927571.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Joko</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/09/berlin-u-bahn-9-montag-bauarbeiten-gleisen.html" class="sendeplatz"><span class="manualteaserroofline">Bauarbeiten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">U-Bahn-Linie 9 unterbrochen - Ersatzbusse im Einsatz</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/09/1fc-union-bundesliga-sieg-timo-baumgartl-mannschaft-urs-fischer-wolfsburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Sheraldo Becker von Union Berlin jubelt nach einem Tor (Quelle: imago-images/Michael Teager)" title="Sheraldo Becker von Union Berlin jubelt nach einem Tor (Quelle: imago-images/Michael Teager)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1342273661_1417385674" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/imago1014942667h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">picture alliance/dpa | Andreas Gora</div></div>
<a href="/sport/beitrag/2022/09/1fc-union-bundesliga-sieg-timo-baumgartl-mannschaft-urs-fischer-wolfsburg.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='3804b645-53f1-4d14-af4c-83ae652e5b0a'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/09/1fc-union-bundesliga-sieg-timo-baumgartl-mannschaft-urs-fischer-wolfsburg.html" class="beitrag"><span class="manualteaserroofline">Analyse | Sieg gegen Wolfsburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum der Union-Höhenflug weitergeht</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/09/jonathan-franzen-crossroads-lesung-sendesaal-rbb.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Der US-amerikanische Schriftsteller Jonathan Franzen sitzt bei einer Pressekonferenz im Landschaftszimmer im Theater Lübeck. Franzen wird mit dem Thomas-Mann-Preis 2022 ausgezeichnet. (Quelle: dpa/Marcus Brandt)" title="Der US-amerikanische Schriftsteller Jonathan Franzen sitzt bei einer Pressekonferenz im Landschaftszimmer im Theater Lübeck. Franzen wird mit dem Thomas-Mann-Preis 2022 ausgezeichnet. (Quelle: dpa/Marcus Brandt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1864486370_882453970" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/315713132.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Marcus Brandt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2022/09/jonathan-franzen-crossroads-lesung-sendesaal-rbb.html" class="beitrag"><span class="manualteaserroofline">Lesung | Jonathan Franzen "Crossroads"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ein Weltstar im Wohnzimmer</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/geplante-hochhaeuser-gleisdreieckpark-kritik-anwohner-politik.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Zahlreiche Menschen halten sich im Berliner Gleisdreieckpark auf. (Quelle: imago-images/Stefan Zeitz)" title="Zahlreiche Menschen halten sich im Berliner Gleisdreieckpark auf. (Quelle: imago-images/Stefan Zeitz)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_319655551_1176013064" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/gleisdreickpark.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago-images/Stefan Zeitz</div></div>
<a href="/panorama/beitrag/2022/09/geplante-hochhaeuser-gleisdreieckpark-kritik-anwohner-politik.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='a2f372f0-5e17-4698-a8a3-a47ed7337b3f'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/09/geplante-hochhaeuser-gleisdreieckpark-kritik-anwohner-politik.html" class="beitrag"><span class="manualteaserroofline">Gleisdreieckpark in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Anwohner und Politiker kritisieren geplante Hochhäuser ohne Wohnungen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/09/berlin-nahverkehr-giffey-29-euro-ticket.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Franziska Giffey (SPD), Bundesfamilienministerin, steht auf dem U-Bahnhof Johannisthaler Chaussee vor einem Fahrkartenautomaten (Quelle: dpa/Wolfgang Kumm)" title="Franziska Giffey (SPD), Bundesfamilienministerin, steht auf dem U-Bahnhof Johannisthaler Chaussee vor einem Fahrkartenautomaten (Quelle: dpa/Wolfgang Kumm)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1735174480_202626867" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/222550008.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Wolfgang Kumm</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/09/berlin-nahverkehr-giffey-29-euro-ticket.html" class="beitrag"><span class="manualteaserroofline">Einstieg ab November oder Dezember möglich </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Giffey konkretisiert Abo-Optionen für 29-Euro-Ticket in Berlin</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/09/basketball-europameisterschaft-em-deutschland-dbb-polen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Der Berliner Basketball-Profi Franz Wagner erzielt per Dunking einen Korb (Quelle: imago/Camera4+)." title="Der Berliner Basketball-Profi Franz Wagner erzielt per Dunking einen Korb (Quelle: imago/Camera4+)." id="middleColumnList_teaserbox_0_teaserList_manualteaser_1042703116_1786484085" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/bball_wagner.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago/Camera4+</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/09/basketball-europameisterschaft-em-deutschland-dbb-polen.html" class="beitrag"><span class="manualteaserroofline">Eurobasket 2022 | Spiel um Platz 3</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Deutschland holt bei Heim-Europameisterschaft Bronze</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/09/del-eisbaeren-berlin-nuernberg-ice-tigers.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eisbären-Kapitän Frank Hördler behauptet gegen die Verteidigung der Nürnberg Ice Tigers den Puck. (Quelle: imago/Zink)" title="Eisbären-Kapitän Frank Hördler behauptet gegen die Verteidigung der Nürnberg Ice Tigers den Puck. (Quelle: imago/Zink)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_111392455_531107381" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/tigers_eisbaeren.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago/Zink</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/09/del-eisbaeren-berlin-nuernberg-ice-tigers.html" class="beitrag"><span class="manualteaserroofline">Saisonauftakt der Deutschen Eishockey Liga</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eisbären verlieren in Nürnberg</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/politik/2022/09/buergermeisteramt-wildau-nerlich-gewinnt-stichwahl.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Blick in die Innenstadt von Wildau im Landkreis Dahme-Spreewald (Quelle: Zoonar/ArTo)" title="Blick in die Innenstadt von Wildau im Landkreis Dahme-Spreewald (Quelle: Zoonar/ArTo)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_752094009_1898689416" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/Wildau.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Zoonar/ArTo</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/politik/2022/09/buergermeisteramt-wildau-nerlich-gewinnt-stichwahl.html" class="beitrag"><span class="manualteaserroofline">Stichwahl gewonnen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wildau wählt parteilosen Frank Nerlich zum neuen Bürgermeister</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/politik/2022/09/buergermeisterwahl-senftenberg-stichwahl-hoenicke-spd-pfeiffer-c.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Boote liegen im Stadthafen von Senftenberg (Quelle: DPA/Soeren Stache)" title="Boote liegen im Stadthafen von Senftenberg (Quelle: DPA/Soeren Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_396521691_193440808" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/Senftenberg.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">DPA/Soeren Stache</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/politik/2022/09/buergermeisterwahl-senftenberg-stichwahl-hoenicke-spd-pfeiffer-c.html" class="beitrag"><span class="manualteaserroofline">Bürgermeisterwahl in Senftenberg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kandidaten von SPD und CDU in der Stichwahl</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/09/fussball-bundesliga-union-berlin-vfl-wolfsburg-audio-livestream-spielbericht.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Union Berlins Jordan feiert sein Tor gegen Wolfsburg mit einem breiten Grinsen. (Quelle: imago/Contrast)" title="Union Berlins Jordan feiert sein Tor gegen Wolfsburg mit einem breiten Grinsen. (Quelle: imago/Contrast)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1762033396_291055448" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/jordan.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago/Contrast</div></div>
<a href="/sport/beitrag/2022/09/fussball-bundesliga-union-berlin-vfl-wolfsburg-audio-livestream-spielbericht.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='3afd883a-6f11-451c-989d-e71f5ea01b92'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/09/fussball-bundesliga-union-berlin-vfl-wolfsburg-audio-livestream-spielbericht.html" class="beitrag"><span class="manualteaserroofline">Fußball-Bundesliga</span><span class="hideme"> - </span>
			<span class="manualteasertitle">1. FC Union schlägt Wolfsburg und erobert die Tabellenführung zurück</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/09/buergermeisteramt-perleberg-prignitz-stichwahl-entscheidet.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Sanierte Wohn- und Geschäftshäuser stehen an der Wittenberger Straße in Perleberg. (Quelle: dpa/Sören Stache)" title="Sanierte Wohn- und Geschäftshäuser stehen an der Wittenberger Straße in Perleberg. (Quelle: dpa/Sören Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_766404459_950486731" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa_news/perleberg.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Sören Stache</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/09/buergermeisteramt-perleberg-prignitz-stichwahl-entscheidet.html" class="beitrag"><span class="manualteaserroofline">Nötige Mehrheit nicht erreicht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stichwahl muss über Bürgermeisteramt in Perleberg entscheiden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count50 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/09/brandenburg-landkreis-oberhavel-loewenberger-land-buergermeister-buergermeisterin-wahlen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Schloss Liebenberg im Löwenberger Land (Quelle: dpa/Moritz Vennemann)" title="Schloss Liebenberg im Löwenberger Land (Quelle: dpa/Moritz Vennemann)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1838441296" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/c105006502.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dps/Moritz Vennemann</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/09/brandenburg-landkreis-oberhavel-loewenberger-land-buergermeister-buergermeisterin-wahlen.html" class="beitrag"><span class="manualteaserroofline">Kandidaten von BLL und Freie Wähler</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Im Löwenberger Land kommt es im Oktober zur Stichwahl</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count51 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/alt-daber-motorradrennen-unfall-ostprignitz-ruppin-tote.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die Unfallstelle auf dem ehemaligen Flughafengelände." title="Die Unfallstelle auf dem ehemaligen Flughafengelände." id="middleColumnList_teaserbox_0_teaserList_manualteaser_1481039721_2077447197" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/sonstiges/2022-09-17-Biker_16_9.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">NonStopNews</div></div>
<a href="/panorama/beitrag/2022/09/alt-daber-motorradrennen-unfall-ostprignitz-ruppin-tote.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='766fc635-e63e-4c51-810f-415d6bc452ba'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/09/alt-daber-motorradrennen-unfall-ostprignitz-ruppin-tote.html" class="beitrag"><span class="manualteaserroofline">Ehemaliger Flugplatz im Norden Brandenburgs</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Motorrad-Unfall mit drei Toten: Fahrer fuhren aufeinander zu</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count52 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/09/brandenburg-energiekrise-gaspreise-rasant-gestiegen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Geldbörse mit Geldscheinen auf Heizung, Symbolfoto steigende Heizkosten. (Foto: picture alliance / CHROMORANGE)" title="Geldbörse mit Geldscheinen auf Heizung, Symbolfoto steigende Heizkosten. (Foto: picture alliance / CHROMORANGE)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_398185570_1070304765" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/1112.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">picture alliance / CHROMORANGE</div></div>
<a href="/wirtschaft/beitrag/2022/09/brandenburg-energiekrise-gaspreise-rasant-gestiegen.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='6b2d4c95-aade-40fc-9ea4-3ddb6d6aa664'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/09/brandenburg-energiekrise-gaspreise-rasant-gestiegen.html" class="beitrag"><span class="manualteaserroofline">Hohe Gaspreise in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Und plötzlich 1.515 Euro Heizkosten</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count53 doctypesendeplatz last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/brandenburg-eberswalde-polizei-verfolgungsjagd-schwerverletzter.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Verfolgungsjagd in Eberswalde (Quelle: dsrlNews)" title="Verfolgungsjagd in Eberswalde (Quelle: dsrlNews)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_789211626_738266698" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_09/Blaulicht/eberswalde.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dsrlNews</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/09/brandenburg-eberswalde-polizei-verfolgungsjagd-schwerverletzter.html" class="sendeplatz"><span class="manualteaserroofline">Eberswalde (Barnim)</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ein Schwerverletzter bei Verfolgungsjagd zwischen Kleintransporter und Polizei</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Wie sich die Zahlen in den Kliniken entwickeln" title="Wie sich die Zahlen in den Kliniken entwickeln" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/sonstige/teaserbild-fallzahlen.png.png/size=320x180.png"/></picture></a><div class="pictsrc">rbb|24/Datawrapper</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Polizisten in einem Park in Berlin. (Quelle: dpa/Christoph Soeder)" title="Symbolbild: Polizisten in einem Park in Berlin. (Quelle: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1768481522_46633593" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/c306620333.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Zahlreiche Besucher spazieren am 16.07.2022 bei sonnigem Wetter im Park Sanssouci auf das Schloss zu. (Quelle: dpa/Monika Skolimowska)" title="Zahlreiche Besucher spazieren am 16.07.2022 bei sonnigem Wetter im Park Sanssouci auf das Schloss zu. (Quelle: dpa/Monika Skolimowska)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_670685813_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_08/dpa/303540365.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Monika Skolimowska</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/07/faq-sommer-urlaub-ferien-regeln-quarantaene-reiseruecktritt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Urlauber und Tagesgäste besuchen den Ostseestrand in der Nähe der Seebrücke. (Quelle: dpa/J.Büttner)" title="Urlauber und Tagesgäste besuchen den Ostseestrand in der Nähe der Seebrücke. (Quelle: dpa/J.Büttner)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1267769211_2047884879" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/Ostsee-Strand.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jens Büttner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/07/faq-sommer-urlaub-ferien-regeln-quarantaene-reiseruecktritt.html" class="beitrag"><span class="manualteaserroofline">Fragen & Antworten </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was tun bei einer Corona-Infektion kurz vor oder im Sommerurlaub?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/07/omikron-vierte-impfung-mutation-fragen-antworten-variante.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Zahlreiche Menschen genießen das gute Pfingswetter und besuchen den Flohmarkt im Mauerpark (Quelle: dpa/Jörg Carstensen)" title="Zahlreiche Menschen genießen das gute Pfingswetter und besuchen den Flohmarkt im Mauerpark (Quelle: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1409325633_2014322838" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_07/dpa-account/289971545.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/07/omikron-vierte-impfung-mutation-fragen-antworten-variante.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was die Corona-Variante BA.5 so besonders macht - und was dagegen hilft</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox teaserlistbottom"><h2 class="boxheadline">Meistgeklickt</h2>
<article class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/09/brandenburg-energiekrise-gaspreise-rasant-gestiegen.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/1112.jpg.jpg/size=232x131.jpg" alt="Geldbörse mit Geldscheinen auf Heizung, Symbolfoto steigende Heizkosten. (Foto: picture alliance / CHROMORANGE)" title="Geldbörse mit Geldscheinen auf Heizung, Symbolfoto steigende Heizkosten. (Foto: picture alliance / CHROMORANGE)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1070304765"/></picture></a><div class="pictsrc">picture alliance / CHROMORANGE</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/09/brandenburg-energiekrise-gaspreise-rasant-gestiegen.html" class="beitrag"><span class="manualteaserroofline">Hohe Gaspreise in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Und plötzlich 1.515 Euro Heizkosten</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/09/blockade-aktivisten-aktionsgruppe-braunkohle-kraftwerk-jaenschwalde.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa_news/316203410.jpg.jpg/size=232x131.jpg" alt="Klimaaktivisten blockieren eine Gleisverbindung für den Transport von Braunkohle zum Kraftwerk Jänschwalde (Quelle: dpa/Patrick Pleul)" title="Klimaaktivisten blockieren eine Gleisverbindung für den Transport von Braunkohle zum Kraftwerk Jänschwalde (Quelle: dpa/Patrick Pleul)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1949233832"/></picture></a><div class="pictsrc">dpa</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/studiocottbus/panorama/2022/09/blockade-aktivisten-aktionsgruppe-braunkohle-kraftwerk-jaenschwalde.html" class="beitrag"><span class="manualteaserroofline">Protestaktion</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Aktivisten blockieren Kraftwerk Jänschwalde - alle vier Blöcke wieder in Betrieb</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1663505340000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/alt-daber-motorradrennen-unfall-ostprignitz-ruppin-tote.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_09/sonstiges/2022-09-17-Biker_16_9.jpg.jpg/size=232x131.jpg" alt="Die Unfallstelle auf dem ehemaligen Flughafengelände." title="Die Unfallstelle auf dem ehemaligen Flughafengelände." id="teaserListBottom_teaserbox_teaserList_automaticteaser_2077447197"/></picture></a><div class="pictsrc">NonStopNews</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/09/alt-daber-motorradrennen-unfall-ostprignitz-ruppin-tote.html" class="beitrag"><span class="manualteaserroofline">Ehemaliger Flugplatz im Norden Brandenburgs</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Motorrad-Unfall mit drei Toten: Fahrer fuhren aufeinander zu</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1663601903000' class="count4 doctypesendeplatz even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/09/berlin-polizei-sprecher-thilo-cablitz-jobwechsel.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_09/imago_images/cimago0160764600h.jpg.jpg/size=232x131.jpg" alt="Thilo Cablitz, Pressesprecher der Berliner Polizei. (Quelle: imago images)" title="Thilo Cablitz, Pressesprecher der Berliner Polizei. (Quelle: imago images)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1953292765"/></picture></a><div class="pictsrc">imago images</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/09/berlin-polizei-sprecher-thilo-cablitz-jobwechsel.html" class="sendeplatz"><span class="manualteaserroofline">Nachfolge noch nicht genannt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Cablitz hört Ende des Monats als Sprecher der Berliner Polizei auf</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2022/09/berlin-nahverkehr-giffey-29-euro-ticket.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_09/dpa/222550008.jpg.jpg/size=232x131.jpg" alt="Franziska Giffey (SPD), Bundesfamilienministerin, steht auf dem U-Bahnhof Johannisthaler Chaussee vor einem Fahrkartenautomaten (Quelle: dpa/Wolfgang Kumm)" title="Franziska Giffey (SPD), Bundesfamilienministerin, steht auf dem U-Bahnhof Johannisthaler Chaussee vor einem Fahrkartenautomaten (Quelle: dpa/Wolfgang Kumm)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_202626867"/></picture></a><div class="pictsrc">dpa/Wolfgang Kumm</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2022/09/berlin-nahverkehr-giffey-29-euro-ticket.html" class="beitrag"><span class="manualteaserroofline">Einstieg ab November oder Dezember möglich </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Giffey konkretisiert Abo-Optionen für 29-Euro-Ticket in Berlin</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet teaserlisttop"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
<li class="atin"><a href="https://www.youtube.com/rbb24/" target="_blank">bei Youtube</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">rbb24 Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.19.0/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>