<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Feuerwehr birgt tote Person aus Auto auf Parkplatz nahe Berliner Messe  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2022/12/berlin-charlottenburg-parkplatz-messedamm-tote-person-auto-feuerwehr.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/beitrag/2022/12/berlin-charlottenburg-parkplatz-messedamm-tote-person-auto-feuerwehr.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/83215258.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Tote Person aus Auto auf Parkplatz an Berliner Messe geborgen"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/83215258.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2022/12/berlin-charlottenburg-parkplatz-messedamm-tote-person-auto-feuerwehr.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Tote Person aus Auto auf Parkplatz an Berliner Messe geborgen"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/83215258.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.25.2/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.25.2/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2022/12/berlin-charlottenburg-parkplatz-messedamm-tote-person-auto-feuerwehr';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.25.2/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Tote Person aus Auto auf Parkplatz an Berliner Messe geborgen","handle":"/content/rbb/r24/panorama/beitrag/2022/12/berlin-charlottenburg-parkplatz-messedamm-tote-person-auto-feuerwehr","createDate":20221211,"doctype":17,"login":1,"lang":"de","uuid":"60e72bc6-8383-471e-98e8-ac9eb3dc1e94","lastModified":202212111540,"tags":["redaktionell:regionen/berlin"],"chapter":["Panorama","Beiträge Panorama","2022 12"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg" class="nav-meta-weather-current-icon" title="bedeckt" alt="bedeckt"><span class="nav-meta-weather-current-temp">-2&deg;C</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="Schneegriesel" title="Schneegriesel" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320100.png"><span class="wetter_temp">-3 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-2 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-2 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>20. November bis 22. Dezember, jeweils So bis Do von 22 bis 0:30 Uhr und wieder ab
2. Januar bis Ende 2023, jeweils So bis Do, von ca. 22 bis 0:30 Uhr

Zwischen Wittenbergplatz und Gleisdreieck besteht kein Zugverkehr. 

Die Linien fahren:
U1: Gleisdreieck &lt;&gt; Warschauer Straße
U3: Krumme Lanke &lt;&gt; Bülowstraße &lt;&gt; Gleisdreieck

Es besteht die Möglichkeit zur Umfahrung zwischen Wittenbergplatz und Gleisdreieck mit der U2 und U3.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>Bis März 2023

Zwischen Theodor-Heuss-Platz und Ruhleben fahren barrierefreie Busse.

...

Wegen einer Gleissperrung gibt es bis auf weiteres Pendelverkehr zwischen Klosterstraße und Senefelderplatz im 15-Minuten-Takt. Entlang der U2 muss mehrmals zwischen Zügen umgestiegen werden. Bitte planen Sie mehr Zeit ein und umfahren Sie den Bereich möglichst mit Bus, Tram, U6 und S-Bahn.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Aktuelles zur S-Bahn</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Aktuelles zur S-Bahn</h3>
<p>Wegen eines erhöhten Krankenstandes entfallen bis zum 21. Dezember folgende Verbindungen: 

S 1 - Verstärkerfahrten zwischen Zehlendorf und Potsdamer Platz
S 5 - Verstärkerfahrten zwischen Mahlsdorf und Ostbahnhof
S 3 - Express zwischen Friedrichhagen und Ostbahnhof
S 26 - entfällt komplett. (Bitte nutzen Sie alternativ zwischen Teltow Stadt und Schönholz die Züge der Linie S 25 sowie zwischen Schönholz und Waidmannslust die Züge der Linie S 1)
S 85 - entfällt komplett. (Bitte nutzen Sie alternativ zwischen Grünau und Pankow die Züge der Linie S 8.)</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 2</h3>
<p>11. Dezember 2022 bis 16. April 2023

Es besteht Ersatzverkehr mit Bussen zwischen Blankenfelde und Mahlow.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 6  </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 6  </h3>
<p>17. November bis 18. Dezember 

Die meisten Züge dieser Linie fallen zwischen Wittenberge und Wittstock (Dosse) aus und werden durch Busse ersetzt.

...

11. Dezember, 6.00 Uhr bis 18. Dezember 24.00 Uhr

Die meisten Züge fallen zwischen Wittenberge und Wittstock (Dosse) aus und werden durch Busse ersetzt.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RB 20</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RB 20</h3>
<p>11. Dezember 2022 bis 31. März 2023

Die Züge dieser Linie halten nicht in Hohen Neuendorf West. 

Als Ersatz nutzen Sie bitte die S-Bahnen zwischen Birkenwerder und Hohen Neuendorf sowie die Busse zwischen S-Bahnhof Hohen Neuendorf und Hennigsdorf.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- im Dreick Spreeau, in der &Uuml;berfahrt von der A 12, zur A 10, </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- im Dreick Spreeau, in der &Uuml;berfahrt von der A 12, zur A 10, </h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- am Ortsausgang Lychen Richtung F&uuml;rstenberg (Havel)</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- am Ortsausgang Lychen Richtung F&uuml;rstenberg (Havel)</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der B96, zwischen Finsterwalde und Sonnewalde</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B96, zwischen Finsterwalde und Sonnewalde</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- in Greiffenberg zwischen Wilmersdorf und Angerm&uuml;nde in beiden Richtungen</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- in Greiffenberg zwischen Wilmersdorf und Angerm&uuml;nde in beiden Richtungen</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NzA3NzI1NTUsImlhdCI6MTY3MDc3MTk1NX0.EiJW-e9rBYpqEQlTcuy5YSucYDEUi3MZzzNRNMpFx1M"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<picture><img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/></picture>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-berlinwahl nav-top-list-item">
		
		<a href="/politik/wahl/abgeordnetenhaus/agh-2023/">
			
			<span class="nav-item-text">Berlin-Wahl</span>
			</a>
		
		
	</li>
<li class="nav-itemname-ukraine nav-top-list-item">
		
		<a href="/politik/thema/Ukraine/">
			
			<span class="nav-item-text">Ukraine</span>
			</a>
		
		
	</li>
<li class="nav-itemname-adventskal nav-top-list-item">
		
		<a href="/panorama/thema/2022/adventskalender-2022/rbb-24-adventskalender-2022-index.html">
			
			<span class="nav-item-text">Adventskalender</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kriseimrbb nav-top-list-item">
		
		<a href="/politik/rbb-ruecktritt-intendatin-krise.html">
			
			<span class="nav-item-text">Krise im rbb</span>
			</a>
		
		
	</li>
<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-nachrichte nav-top-list-item">
		
		<a href="/politik/berlin.html" title="Nachrichten aus Berlin">
			
			<span class="nav-item-text">Nachrichten aus Berlin</span>
			</a>
		
		
	</li>
<li class="nav-itemname-nachrichte nav-top-list-item">
		
		<a href="/politik/brandenburg.html" title="Nachrichten aus Brandenburg">
			
			<span class="nav-item-text">Nachrichten aus Brandenburg</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1183701057_673110855"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.youtube.com/rbb24" target="_blank" title="RBB24 auf Youtube" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_12/sonstige/Youtube.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5"></button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-wirstopfen nav-top-list-item">
						<article class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-feuerwehr-rettungsstelle-ausnahmezustand-leitstelle.html" class="beitrag"><span class="manualteaserroofline">Notrufzentrale Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir stopfen ein Loch und reißen ein anderes auf&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-esistsehru nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/interview-marie-neuwald-nabu-leben-mit-dem-wolf-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Interview | Leben mit dem Wolf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es ist sehr ungewöhnlich, dass Wölfe auf Pferde gehen&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-wirhoffenj nav-top-list-item">
						<article class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2022/12/tegel-ankunftszentrum-berlin-ukraine-unterbringung.html" class="beitrag"><span class="manualteaserroofline">Ukraine-Geflüchtete in Tegel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir hoffen jeden Freitag, dass wir übers Wochenende kommen&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-alsdererst nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/kultur/beitrag/2022/12/berlin-nosferatu-film-vampir-100-jahre-ausstellung-murnau.html" class="beitrag"><span class="manualteaserroofline">100 Jahre "Nosferatu"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Als der erste Vampir der Filmgeschichte nach Berlin kam</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-unterhaelt nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2022/12/brandenburg-uckermark-lychen-rutenberg-koenig-von-deutschland-voelkische-landnahme.html" class="beitrag"><span class="manualteaserroofline">"Völkische Landnahme" in der Uckermark</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Unterhält der &quot;König von Deutschland&quot; einen Außenposten in Lychen?</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg" class="nav-meta-weather-current-icon" title="bedeckt" alt="bedeckt"><span class="nav-meta-weather-current-temp">-2&deg;C</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="Schneegriesel" title="Schneegriesel" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320100.png"><span class="wetter_temp">-3 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-2 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-2 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>20. November bis 22. Dezember, jeweils So bis Do von 22 bis 0:30 Uhr und wieder ab
2. Januar bis Ende 2023, jeweils So bis Do, von ca. 22 bis 0:30 Uhr

Zwischen Wittenbergplatz und Gleisdreieck besteht kein Zugverkehr. 

Die Linien fahren:
U1: Gleisdreieck &lt;&gt; Warschauer Straße
U3: Krumme Lanke &lt;&gt; Bülowstraße &lt;&gt; Gleisdreieck

Es besteht die Möglichkeit zur Umfahrung zwischen Wittenbergplatz und Gleisdreieck mit der U2 und U3.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>Bis März 2023

Zwischen Theodor-Heuss-Platz und Ruhleben fahren barrierefreie Busse.

...

Wegen einer Gleissperrung gibt es bis auf weiteres Pendelverkehr zwischen Klosterstraße und Senefelderplatz im 15-Minuten-Takt. Entlang der U2 muss mehrmals zwischen Zügen umgestiegen werden. Bitte planen Sie mehr Zeit ein und umfahren Sie den Bereich möglichst mit Bus, Tram, U6 und S-Bahn.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Aktuelles zur S-Bahn</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Aktuelles zur S-Bahn</h3>
<p>Wegen eines erhöhten Krankenstandes entfallen bis zum 21. Dezember folgende Verbindungen: 

S 1 - Verstärkerfahrten zwischen Zehlendorf und Potsdamer Platz
S 5 - Verstärkerfahrten zwischen Mahlsdorf und Ostbahnhof
S 3 - Express zwischen Friedrichhagen und Ostbahnhof
S 26 - entfällt komplett. (Bitte nutzen Sie alternativ zwischen Teltow Stadt und Schönholz die Züge der Linie S 25 sowie zwischen Schönholz und Waidmannslust die Züge der Linie S 1)
S 85 - entfällt komplett. (Bitte nutzen Sie alternativ zwischen Grünau und Pankow die Züge der Linie S 8.)</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 2</h3>
<p>11. Dezember 2022 bis 16. April 2023

Es besteht Ersatzverkehr mit Bussen zwischen Blankenfelde und Mahlow.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 6  </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 6  </h3>
<p>17. November bis 18. Dezember 

Die meisten Züge dieser Linie fallen zwischen Wittenberge und Wittstock (Dosse) aus und werden durch Busse ersetzt.

...

11. Dezember, 6.00 Uhr bis 18. Dezember 24.00 Uhr

Die meisten Züge fallen zwischen Wittenberge und Wittstock (Dosse) aus und werden durch Busse ersetzt.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RB 20</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RB 20</h3>
<p>11. Dezember 2022 bis 31. März 2023

Die Züge dieser Linie halten nicht in Hohen Neuendorf West. 

Als Ersatz nutzen Sie bitte die S-Bahnen zwischen Birkenwerder und Hohen Neuendorf sowie die Busse zwischen S-Bahnhof Hohen Neuendorf und Hennigsdorf.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- im Dreick Spreeau, in der &Uuml;berfahrt von der A 12, zur A 10, </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- im Dreick Spreeau, in der &Uuml;berfahrt von der A 12, zur A 10, </h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- am Ortsausgang Lychen Richtung F&uuml;rstenberg (Havel)</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- am Ortsausgang Lychen Richtung F&uuml;rstenberg (Havel)</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der B96, zwischen Finsterwalde und Sonnewalde</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B96, zwischen Finsterwalde und Sonnewalde</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- in Greiffenberg zwischen Wilmersdorf und Angerm&uuml;nde in beiden Richtungen</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- in Greiffenberg zwischen Wilmersdorf und Angerm&uuml;nde in beiden Richtungen</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/panorama/",
            "name": "Panorama"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader second_level_nav" role="banner">
	<div class="header_content">
			
		
				


	
	
		
			
		
	
	
	<nav id="contentnav" class="clearfix contentnav jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Panorama"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first wiegehtesu"><a href="/panorama/wie-geht-es-uns.html" title="#wiegehtesuns?">#wiegehtesuns?</a></li>

		
	
		
		

	<li class="intermediate waswurdeau"><a href="/panorama/was-wurde-aus.html" title="Was wurde aus ...?">Was wurde aus ...?</a></li>

		
	
		
		

	<li class="adventskal last"><a href="/panorama/adventskalender.html" title="Adventskalender">Adventskalender</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<h3><span class="roofline">Messedamm in Charlottenburg</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Tote Person aus Auto auf Parkplatz an Berliner Messe geborgen</span>
</h3><!-- Technische Zeile -->
<!-- showTechnicalLine: true -->
<div class="technicalline" data-datetime='1670769619000'>
    <div class="lineinfo">
        So 11.12.22 | 15:40 Uhr  
    </div>
    
</div>
<!-- /technische Zeile --><figure class="picture"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/83215258.jpg.jpg/size=708x398.jpg" alt="Archivfoto vom 30.8.2016: Am Messedamm steht nun die oft geforderte Fußgängerampel zwischen Bus- und S-Bahnhof. Sie steht zwischen dem Parkplatz am Messedamm/Ecke Neue Kantstraße und dem ZOB an der Stelle, die schon jetzt von vielen Reisenden überquert wird (Quelle: dpa / Tagesspiegel / Thilo Rückeis)." title="Archivfoto vom 30.8.2016: Am Messedamm steht nun die oft geforderte Fußgängerampel zwischen Bus- und S-Bahnhof. Sie steht zwischen dem Parkplatz am Messedamm/Ecke Neue Kantstraße und dem ZOB an der Stelle, die schon jetzt von vielen Reisenden überquert wird (Quelle: dpa / Tagesspiegel / Thilo Rückeis)." id="109839206"/></picture><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa / Tagesspiegel / Thilo Rückeis</span></figcaption></figure><!--  -->
	











	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Eine tote Person ist am Sonntagnachmittag auf einem Parkplatz in Berlin-Charlottenburg gefunden worden. Sie lag in einem dort abgestellten alten Auto, teilte ein Polizeisprecher dem rbb auf Nachfrage mit.</p>
<p>Zeugen hatten die Polizei und Rettungskräfte zu dem Parkplatz Neue Kantstrasse/Messedamm gerufen, in unmittelbarer Nähe zur S-Bahn-Station Messe Nord/ICC. Die ebenfalls alarmierte Feuerwehr musste das Auto aufbrechen.</p>
<p>Die Identität der Person ist noch unklar, ebenso, ob es sich um einen Mann oder eine Frau handelt, wie lange sich die Leiche schon in dem Auto befand und woran der Mensch gestorben ist. Angaben zur Todesursache könnten laut Polizeisprecher erst nach einer Obduktion gemacht werden. Die Kriminalpolizei hat Ermittlungen aufgenommen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
				
				
					<div class="bingmap" data-map-feed='/panorama/beitrag/2022/12/berlin-charlottenburg-parkplatz-messedamm-tote-person-auto-feuerwehr.jsn/feed=geojson/single=true.jsn' data-map-options='{}'></div>





				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: rbb 88.8, 11.12.2022, 16 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>
<div class="count1 first last layoutsocial_media_banner odd snippet teaserlisttop"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>



	</section>


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox teaserlistcenter"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypesendeplatz first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/12/brandenburg-cdu-landesvorsitz-stuebgen-nachfolge-redmann-kandidatur.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Jan Redmann (l), CDU-Fraktionsvorsitzender in Brandenburg, und Michael Stübgen, kommissarischer Vorsitzender der CDU in Brandenburg, kommen zu weiteren Sondierungsgesprächen. (Quelle: dpa/P. Pleul)" title="Archivbild: Jan Redmann (l), CDU-Fraktionsvorsitzender in Brandenburg, und Michael Stübgen, kommissarischer Vorsitzender der CDU in Brandenburg, kommen zu weiteren Sondierungsgesprächen. (Quelle: dpa/P. Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_890924494_262214038" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/stuebgen.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/P. Pleul</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/12/brandenburg-cdu-landesvorsitz-stuebgen-nachfolge-redmann-kandidatur.html" class="sendeplatz"><span class="manualteaserroofline">Nach Rückzug von Michael Stübgen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Jan Redmann erklärt Kandidatur für Landesvorsitz der Brandenburger CDU</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/12/handball-bundesliga-hbl-fuechse-berlin-magdeburg-gidsel.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Füchse-Spieler Mathias Gidsel hebt vor zwei Magdeburgern ab (Imago Images/Fotostand)" title="Füchse-Spieler Mathias Gidsel hebt vor zwei Magdeburgern ab (Imago Images/Fotostand)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_549317387_659771115" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/imago1020213278h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Imago Images/Fotostand</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/12/handball-bundesliga-hbl-fuechse-berlin-magdeburg-gidsel.html" class="beitrag"><span class="manualteaserroofline">31:32-Niederlage im Topspiel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tabellenführer Füchse Berlin verliert gegen Meister Magdeburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-bvg-busunfall-lankwitz.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die Unglücksstelle in Lankwitz. (Foto: rbb)" title="Die Unglücksstelle in Lankwitz. (Foto: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_806214817_1091038837" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/rbb-reporter/bvg.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb</div></div>
<a href="/panorama/beitrag/2022/12/berlin-bvg-busunfall-lankwitz.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='02e3a24c-7e3d-497f-b4f8-622e71ac07e9'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-bvg-busunfall-lankwitz.html" class="beitrag"><span class="manualteaserroofline">Berlin-Lankwitz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">15-Jährige stirbt bei Unfall mit BVG-Bus: Rettungswagen braucht 20 Minuten</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/12/berlin-gruene-partei-zentrale-farbe-beschmiert.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivfoto: Die Bundesgeschäftsstelle von Bündnis 90 / Die Grünen am Platz vor dem Neuen Tor, 25.01.2021, Berlin-Mitte (Quelle: dpa / Bildagentur-online/Joko)." title="Archivfoto: Die Bundesgeschäftsstelle von Bündnis 90 / Die Grünen am Platz vor dem Neuen Tor, 25.01.2021, Berlin-Mitte (Quelle: dpa / Bildagentur-online/Joko)." id="middleColumnList_teaserbox_0_teaserList_manualteaser_2039394330_1774306903" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/230923056.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa / Bildagentur-online/Joko</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/12/berlin-gruene-partei-zentrale-farbe-beschmiert.html" class="sendeplatz"><span class="manualteaserroofline">Zweite Attacke binnen acht Tagen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bundeszentrale der Grünen in Berlin-Mitte mit Farbe beschmiert</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count6 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/12/fussball-regionalliga-nordost-luckenwalde-bfc-dynamo-berlin-bak-viktoria.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Michael Braun" title="Michael Braun" id="middleColumnList_teaserbox_0_teaserList_manualteaser_814126171_1930519904" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/Braun_imago1017837890h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">IMAGO/Picture Point</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/12/fussball-regionalliga-nordost-luckenwalde-bfc-dynamo-berlin-bak-viktoria.html" class="sendeplatz"><span class="manualteaserroofline">Fußball | Regionalliga Nordost</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Luckenwalde mit Last-Minute-Sieg gegen BFC - Cottbus bleibt Tabellenführer</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/12/handball-bundesliga-fuechse-berlin-verlaengerung-vertrag-mathias-gidsel-2028.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Füchse-Spieler Mathias Gidsel ballt die Fäuste zum Jubel (Imago Images/Lobeca)" title="Füchse-Spieler Mathias Gidsel ballt die Fäuste zum Jubel (Imago Images/Lobeca)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1050980933_2007168062" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/imago1014831345.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Imago Images/Lobeca</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/12/handball-bundesliga-fuechse-berlin-verlaengerung-vertrag-mathias-gidsel-2028.html" class="sendeplatz"><span class="manualteaserroofline">"Impulsgeber für unsere Mannschaft"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Topstar Mathias Gidsel verlängert bei Füchsen Berlin bis 2028</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/12/berlin-nosferatu-film-vampir-100-jahre-ausstellung-murnau.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Filmstill aus &quot;Nosferatu&quot;: Der Vampir attackiert den Kapitän eines Schiffes (Quelle: akg-images)" title="Filmstill aus &quot;Nosferatu&quot;: Der Vampir attackiert den Kapitän eines Schiffes (Quelle: akg-images)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1466975765_1982437804" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/nosferatu-attackiert-kapitaen.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">akg-images</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2022/12/berlin-nosferatu-film-vampir-100-jahre-ausstellung-murnau.html" class="beitrag"><span class="manualteaserroofline">100 Jahre "Nosferatu"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Als der erste Vampir der Filmgeschichte nach Berlin kam</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-schoeneberg-spandau-schuesse-frau-festnahme.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Nach Schüssen An der Urania am 5.12.2022 ist die Straße mit Absperrband abgesperrt. (Quelle: Morris Pudwell)" title="Nach Schüssen An der Urania am 5.12.2022 ist die Straße mit Absperrband abgesperrt. (Quelle: Morris Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1063064617_1796433599" data-src="/content/dam/rbb/rbb/rbb24/2019/cms-rbb-online-de-damadmin--content-dam-rbb-rbb-rbb24-2019-2019_10/blaulicht/IMG_20221205_213643.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Morris Pudwell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-schoeneberg-spandau-schuesse-frau-festnahme.html" class="sendeplatz"><span class="manualteaserroofline">An der Urania in Schöneberg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">71-jähriger Tatverdächtiger nach Schüssen auf Frau in Berlin gefasst</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/12/buergerentscheid-bad-belzig-buergermeister-leisegang.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Bad Belzigs Bürgermeister Roland Leisegang (parteilos). (Quelle: dpa/Bernd Settnik)" title="Bad Belzigs Bürgermeister Roland Leisegang (parteilos). (Quelle: dpa/Bernd Settnik)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_645778767_1389565317" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_07/dpa-account/belzig.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Bernd Settnik</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/12/buergerentscheid-bad-belzig-buergermeister-leisegang.html" class="beitrag"><span class="manualteaserroofline">Bürgerentscheid am Sonntag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der Bürgermeister von Bad Belzig steht zur Abwahl</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/12/berlin-brandenburg-ruegenwalder-muehle-veganer-wurstsalat-rueckruf-hartplastik.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Sogenannte &quot;Veggie Schinken Spicker&quot; vor dem Brühen, ein Fleischersatzprodukt des Produzenten &quot;Rügenwalder Mühle&quot; (Quelle: Presse / Rügenwalder Mühle)." title="Sogenannte &quot;Veggie Schinken Spicker&quot; vor dem Brühen, ein Fleischersatzprodukt des Produzenten &quot;Rügenwalder Mühle&quot; (Quelle: Presse / Rügenwalder Mühle)." id="middleColumnList_teaserbox_0_teaserList_manualteaser_678293154_579034731" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/presse/rw_produktion_vssp.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Presse / Rügenwalder Mühle</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/12/berlin-brandenburg-ruegenwalder-muehle-veganer-wurstsalat-rueckruf-hartplastik.html" class="sendeplatz"><span class="manualteaserroofline">Warnung gilt auch für Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rügenwalder Mühle ruft veganen Wurstsalat zurück</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-hannover-bahn-zugstrecke-wieder-frei.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Ein ICE-Zug der Deutschen Bahn auf freier Strecke. (Quelle: dpa/J. Stratenschulte)" title="Archivbild: Ein ICE-Zug der Deutschen Bahn auf freier Strecke. (Quelle: dpa/J. Stratenschulte)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_358926207_2015028527" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/ice-gleis.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/J. Stratenschulte</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-hannover-bahn-zugstrecke-wieder-frei.html" class="sendeplatz"><span class="manualteaserroofline">Wochenlange Aufräumarbeiten beendet</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bahnstrecke zwischen Berlin und Hannover ist wieder frei</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/fahrplanwechsel-brandenburg-deutsche-bahn-odeg-wlan.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Menschen steigen am Bahnhof Eisenhüttenstadt in einen Regionalzug ein (Quelle: dpa/F.Hammerschmidt)" title="Symbolbild: Menschen steigen am Bahnhof Eisenhüttenstadt in einen Regionalzug ein (Quelle: dpa/F.Hammerschmidt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1443828546_326667508" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/381726170-bahnhof.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/F.Hammerschmidt</div></div>
<a href="/panorama/beitrag/2022/12/fahrplanwechsel-brandenburg-deutsche-bahn-odeg-wlan.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='c05a03f0-deaa-4951-913a-e76506e9b6c6'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/12/fahrplanwechsel-brandenburg-deutsche-bahn-odeg-wlan.html" class="beitrag"><span class="manualteaserroofline">Züge, Takte, Fahrzeiten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das ändert sich mit dem Fahrplanwechsel in Brandenburg</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2022/adventskalender-2022/beitraege/advent-berlin-brandenburg-mobilitaet-fortbewegung-tuer-11.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Adventskalender: Friedrich II vor seiner prachtvollen Kutsche (Quelle: Marcus Behrendt)" title="Adventskalender: Friedrich II vor seiner prachtvollen Kutsche (Quelle: Marcus Behrendt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_815197176_1155109457" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/sonstige/11_kutsche-FII.png.png/size=320x180.png"/></picture></a><div class="pictsrc">Marcus Behrendt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2022/adventskalender-2022/beitraege/advent-berlin-brandenburg-mobilitaet-fortbewegung-tuer-11.html" class="beitrag"><span class="manualteaserroofline">Der rbb|24-Adventskalender | Abgefahren aufgemacht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">11. Tür: Im goldenen Wagen fast CO2-neutral zur Bescherung</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-brandenburg-bbu-energiekrise-mieter-kuendigungsmoratorium.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Blick von einem Hochhaus auf die Wohnhäuser im Berliner Osten. (Quelle: dpa/Monika Skolimowska)" title="Blick von einem Hochhaus auf die Wohnhäuser im Berliner Osten. (Quelle: dpa/Monika Skolimowska)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1574834944_309462189" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/c308618138.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Monika Skolimowska</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-brandenburg-bbu-energiekrise-mieter-kuendigungsmoratorium.html" class="sendeplatz"><span class="manualteaserroofline">Verband Berlin-Brandenburgische Wohnungsunternehmen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BBU: 1,1 Millionen Wohnungen während der Energiekrise vor Kündigungen sicher</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/12/fussball-wm-marokko-halbfinale-partys-fans-boeller-bengalos-festnahmen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Marokkanische Fans feiern nach dem Halbfinal-Einzug in Berlin. / picture alliance / AA | Abdulhamid Hosbas" title="Marokkanische Fans feiern nach dem Halbfinal-Einzug in Berlin. / picture alliance / AA | Abdulhamid Hosbas" id="middleColumnList_teaserbox_0_teaserList_manualteaser_436071392_263586764" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/Marokko-Fans-Feier.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">picture alliance / AA | Abdulhamid Hosbas</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/12/fussball-wm-marokko-halbfinale-partys-fans-boeller-bengalos-festnahmen.html" class="sendeplatz"><span class="manualteaserroofline">Böller und Bengalos</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mehrere spontane Partys von Marokko-Fans nach Halbfinal-Einzug - eine Festnahme</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/weihnachtsmaenner-motorrad-berlin.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Teilnehmer der Aktion „Santa Claus on Road“ fahren mit ihren weihnachtlich geschmückten Maschinen durch die Stadt. Mehrere Hundert Biker, Roller- und Quadfahrer bringen kurz vor Weihnachten auf Christmas-Biketour als Weihnachtsboten Geschenke an die Bedürftigen in der Stadt. Die Aktion findet dieses Jahr zum 25. Mal statt. (Quelle: dpa/M. Skolimowska)" title="Teilnehmer der Aktion „Santa Claus on Road“ fahren mit ihren weihnachtlich geschmückten Maschinen durch die Stadt. Mehrere Hundert Biker, Roller- und Quadfahrer bringen kurz vor Weihnachten auf Christmas-Biketour als Weihnachtsboten Geschenke an die Bedürftigen in der Stadt. Die Aktion findet dieses Jahr zum 25. Mal statt. (Quelle: dpa/M. Skolimowska)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1241922856_499032951" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/bikes-xmas.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/M. Skolimowska</div></div>
<a href="/panorama/beitrag/2022/12/weihnachtsmaenner-motorrad-berlin.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='67e75817-a217-4d60-95ff-7967fd10094e'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/weihnachtsmaenner-motorrad-berlin.html" class="sendeplatz"><span class="manualteaserroofline">Aktion für Bedürftige</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hunderte Weihnachtsmänner biken durch Berlin</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypebildergalerie even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/12/eishockey-del-eisbaeren-berlin-frank-hoerdler-1000-spiele.html" class="bildergalerie"><picture><img loading="lazy" width="320" height="180" alt="Frank Hördler von den Eisbären Berlin feiert die deutsche Meisterschaft 2021 und stemmt den Pokal in die Höhe (imago images/Contrast)" title="Frank Hördler von den Eisbären Berlin feiert die deutsche Meisterschaft 2021 und stemmt den Pokal in die Höhe (imago images/Contrast)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1185942832_1740076046" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/imago-images/imago1002532617h-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Contrast</div></div>
</div><!-- end image-container --><!-- bildergalerie -->



	<h3>
		<a href="/sport/beitrag/2022/12/eishockey-del-eisbaeren-berlin-frank-hoerdler-1000-spiele.html" class="bildergalerie"><span class="manualteaserroofline">Bildergalerie | Vor Frank Hördlers 1000. DEL-Spiel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die Abwehrkante feiert Jubiläum</span>
			
				<span class="ico ico_media_image" title="Galerie"><!-- Icon: Galerie --></span><!-- manualteaserdoctype: bildergalerie -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/12/volleyball-pokal-halbfinale-sc-potsdam-ladies-in-black-aachen-spielbericht.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Spielerinnen des SC Potsdam umarmen sich (Imago Images/Beautiful Sports)" title="Spielerinnen des SC Potsdam umarmen sich (Imago Images/Beautiful Sports)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1023745529_2071609750" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/imago1019927396.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Imago Images/Beautiful Sports</div></div>
<a href="/sport/beitrag/2022/12/volleyball-pokal-halbfinale-sc-potsdam-ladies-in-black-aachen-spielbericht.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='cfa5c59e-bc82-449b-af19-46336d2a58ba'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/12/volleyball-pokal-halbfinale-sc-potsdam-ladies-in-black-aachen-spielbericht.html" class="beitrag"><span class="manualteaserroofline">3:0 bei den Ladies in Black Aachen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">SC Potsdam steht im Finale des DVV-Pokals</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/12/basketball-bundesliga-alba-berlin-medi-bayreuth-spielbericht.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Alba-Spieler Johannes Thiemann kämpft gegen Bayreuths Jackson Rowe um den Ball (Imago Images/Andreas Gora)" title="Alba-Spieler Johannes Thiemann kämpft gegen Bayreuths Jackson Rowe um den Ball (Imago Images/Andreas Gora)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_463268965_1432512920" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/imago1020190735.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Imago Images/Andreas Gora</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/12/basketball-bundesliga-alba-berlin-medi-bayreuth-spielbericht.html" class="sendeplatz"><span class="manualteaserroofline">91:83 gegen medi Bayreuth</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Starker Schlussspurt sichert Alba Berlin Sieg gegen den Tabellenvorletzten</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/podcast/imvisier/todesschuesse-in-der-lausitz-brandenburg-mord-kampfsport-cottbus.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="rbb24 Podcast: Im Visier - Verbrecherjagd in Berlin und Brandenburg Episode 45 (Quelle: rbb)" title="rbb24 Podcast: Im Visier - Verbrecherjagd in Berlin und Brandenburg Episode 45 (Quelle: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_869731632_1365952229" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/sonstige/rbb24_Podcast_Visier_45_16_9.png.png/size=320x180.png"/></picture></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/podcast/imvisier/todesschuesse-in-der-lausitz-brandenburg-mord-kampfsport-cottbus.html" class="beitrag"><span class="manualteaserroofline">Folge 45 des rbb|24-Crime-Podcasts</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Todesschüsse in der Lausitz - Warum musste Martin M. sterben?</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/12/cdu-brandenburg-vorsitzender-suche.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Michael Stübgen (CDU), Minister des Innern und für Kommunales, verfolgt am 20.01.2022 während der Landtagssitzung eine Aktuelle Stunde (Quelle: dpa/Soeren Stache)" title="Michael Stübgen (CDU), Minister des Innern und für Kommunales, verfolgt am 20.01.2022 während der Landtagssitzung eine Aktuelle Stunde (Quelle: dpa/Soeren Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_957243286_2116182510" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/271361350.png.png/size=320x180.png"/></picture></a><div class="pictsrc">dpa/Soeren Stache</div></div>
<a href="/politik/beitrag/2022/12/cdu-brandenburg-vorsitzender-suche.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='480862ed-3215-46e7-a87a-d33df288d2cb'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/12/cdu-brandenburg-vorsitzender-suche.html" class="beitrag"><span class="manualteaserroofline">Brandenburgs CDU auf Vorsitzenden-Suche</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schleudersitz zu vergeben</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/reichsbuerger-bedeutung-berlin-brandenburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild:Ein Reichsbürger zeigt seinen &quot;Deutsches Reich-Reisepass&quot;.(Quelle:dpa/P.Seeger)" title="Symbolbild:Ein Reichsbürger zeigt seinen &quot;Deutsches Reich-Reisepass&quot;.(Quelle:dpa/P.Seeger)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1848592036_1401648821" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/Reichsbu-rger.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/P.Seeger</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/12/reichsbuerger-bedeutung-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten nach bundesweiter Razzia</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So gefährlich sind &quot;Reichsbürger&quot; für die Demokratie</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-mitte-elhf-elektrisch-feuerwehrauto-unfall-diplomaten.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Weltweit erstes E-Feuerwehrauto bei Crash mit Diplomatenauto beschädigt. (Quelle: TVNewsKontor)" title="Weltweit erstes E-Feuerwehrauto bei Crash mit Diplomatenauto beschädigt. (Quelle: TVNewsKontor)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1429544545_1234386622" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/sonstige/e-wehr.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">TVNewsKontor</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-mitte-elhf-elektrisch-feuerwehrauto-unfall-diplomaten.html" class="sendeplatz"><span class="manualteaserroofline">Zwei Verletzte bei Unfall in Mitte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Weltweit erstes E-Feuerwehrauto bei Crash mit Diplomatenauto beschädigt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-junge-menschen-ohne-abschluss-ausbildung-bsr.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Zwei junge Männer werden bei der Straßenreinigung der BSR ausgebildet (Bild: rbb/Anna Corves)" title="Zwei junge Männer werden bei der Straßenreinigung der BSR ausgebildet (Bild: rbb/Anna Corves)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_321946423_1070742512" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/rbb-reporter/links-Ali-rechts-Momo-2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Anna Corves </div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-junge-menschen-ohne-abschluss-ausbildung-bsr.html" class="beitrag"><span class="manualteaserroofline">Berufsintegration bei der BSR</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Jugend ohne Abschluss - aber mit Anschluss</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/12/fussball-regionalliga-nordost-brandenburg-derby-babelsberg-cottbus-tebe.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Energie Babelsberg" title="Energie Babelsberg" id="middleColumnList_teaserbox_0_teaserList_manualteaser_27128194_676603113" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/Energie_imago1020173578h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">IMAGO/Matthias Koch</div></div>
<a href="/sport/beitrag/2022/12/fussball-regionalliga-nordost-brandenburg-derby-babelsberg-cottbus-tebe.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='89e03e09-20ea-4a9b-8abe-3e13c44a2e84'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/12/fussball-regionalliga-nordost-brandenburg-derby-babelsberg-cottbus-tebe.html" class="beitrag"><span class="manualteaserroofline">Brandenburg-Derby in der Regionalliga Nordost </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Energie Cottbus sichert sich späten Sieg und Tabellenführung in Babelsberg </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/12/wasserball-berlin-wasserfreunde-spandau-04-waspo-hannover-supercup.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Wasserballer Marin Restovic hält Ball in die Luft (Imago Images/Shutterstock)" title="Wasserballer Marin Restovic hält Ball in die Luft (Imago Images/Shutterstock)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1059708036_1142744513" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/imago1001227606h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Imago Images/Shutterstock</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/12/wasserball-berlin-wasserfreunde-spandau-04-waspo-hannover-supercup.html" class="sendeplatz"><span class="manualteaserroofline">12:9-Sieg in Hannover</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wasserfreunde Spandau 04 gewinnen erneut Supercup</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/12/brandenburg-spd-jusos-vorwurf-sexismus-vorstand-ruecktritt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Luftballon der Jusos der SPD Brandenburg. (Quelle: dpa/P. Pleul)" title="Symbolbild: Luftballon der Jusos der SPD Brandenburg. (Quelle: dpa/P. Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_177038668_797221027" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/spd-balloon.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/P. Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/12/brandenburg-spd-jusos-vorwurf-sexismus-vorstand-ruecktritt.html" class="beitrag"><span class="manualteaserroofline">Sexismus-Vorwürfe im Landesvorstand</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Vorsitzende der Brandenburger Jusos zurückgetreten</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-tag-der-menschenrechte-demonstration.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Zum Internationalen Tag der Menschenrechte wird aus Solidarität mit den Protesten im Iran am Brandenburger Tor demonstriert. (Quelle: dpa/J. Carstensen)" title="Zum Internationalen Tag der Menschenrechte wird aus Solidarität mit den Protesten im Iran am Brandenburger Tor demonstriert. (Quelle: dpa/J. Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1439467440_498243741" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/human-rights.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/J. Carstensen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-tag-der-menschenrechte-demonstration.html" class="sendeplatz"><span class="manualteaserroofline">Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hunderte beteiligen sich an Kundgebungen zum Tag der Menschenrechte </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/12/volleyball-bundesliga-br-volleys-haching-muenchen-sieg.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Antti Ronkainen von den BR Volleys spielt den Ball (Imago Images/Andreas Gora)" title="Antti Ronkainen von den BR Volleys spielt den Ball (Imago Images/Andreas Gora)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_586628427_1314376227" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/imago1020177371.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Imago Images/Andreas Gora</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/12/volleyball-bundesliga-br-volleys-haching-muenchen-sieg.html" class="sendeplatz"><span class="manualteaserroofline">Müheloser 3:0-Erfolg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Haching ist für die BR Volleys keine ernstzunehmende Hürde</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/larve-schmetterling-brandenburg-gefaehrlich.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Larve eines Goldafters. (Quelle: Referat Integrierter Pflanzenschutz, B. Zimmer)" title="Larve eines Goldafters. (Quelle: Referat Integrierter Pflanzenschutz, B. Zimmer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1778347664_1726261973" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/sonstige/larve.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Referat Integrierter Pflanzenschutz, B. Zimmer</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/larve-schmetterling-brandenburg-gefaehrlich.html" class="sendeplatz"><span class="manualteaserroofline">40 Baumarten in Brandenburg betroffen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Landesamt warnt vor Larven des Goldafter-Schmetterlings</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/12/protest-wm-katar-freizeit-fussball-jahn-sportpark-kicken-statt-gucken.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Die Medaillen beim WM-Boykott-Turnier &quot;Kicken statt Gucken&quot;. / picture alliance/dpa | Jörg Carstensen" title="Die Medaillen beim WM-Boykott-Turnier &quot;Kicken statt Gucken&quot;. / picture alliance/dpa | Jörg Carstensen" id="middleColumnList_teaserbox_0_teaserList_manualteaser_625011249_1147321628" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/Kicken-statt-Gucken.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">picture alliance/dpa | Jörg Carstensen</div></div>
<a href="/sport/beitrag/2022/12/protest-wm-katar-freizeit-fussball-jahn-sportpark-kicken-statt-gucken.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='2fdad7f2-3e5f-4153-b3df-71c718a2429f'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/12/protest-wm-katar-freizeit-fussball-jahn-sportpark-kicken-statt-gucken.html" class="sendeplatz"><span class="manualteaserroofline">"Kicken statt Gucken"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">200 Freizeitfußballer protestieren im Jahn-Sportpark gegen WM in Katar</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-neukoelln-eisstadion-energiekrise-schlittschuhlaufen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild:Eislauf auf allen Bahnen des Horst-Dohm-Eis-Stadions, Berlin-Charlottenburg-Wilmersdorf 14.01.2018.(Quelle:imago images/R.Müller)" title="Archivbild:Eislauf auf allen Bahnen des Horst-Dohm-Eis-Stadions, Berlin-Charlottenburg-Wilmersdorf 14.01.2018.(Quelle:imago images/R.Müller)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1334381760_1400040973" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/Schlittschuh-Horst-Dohm.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/R.Müller</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-neukoelln-eisstadion-energiekrise-schlittschuhlaufen.html" class="beitrag"><span class="manualteaserroofline">Eisstadien in der Energiekrise</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schlittschuhlaufen ist in diesem Winter ein kürzeres Vergnügen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/wahl/abgeordnetenhaus/agh-2023/beitraege/berlin-parteitag-linke-wahlkampf-auftakt-lederer.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Parteitag der Linken (Quelle: rbb/Sebatian Schöbel)" title="Parteitag der Linken (Quelle: rbb/Sebatian Schöbel)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_63440768_721863312" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/rbb-reporter/cIMG_3157.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Sebatian Schöbel</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2023/beitraege/berlin-parteitag-linke-wahlkampf-auftakt-lederer.html" class="beitrag"><span class="manualteaserroofline">Wahlkampfauftakt der Linken in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Auf Thermosocken zur Mission Viertelmillion</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-charlottenburg-feuerwehr-grosseinsatz-gefahrstoffe-desinfektionsmittel-beiersdorf.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Feuerwehreinsatz: Gefahrenstoffe laufen in Beiersdorf Manufaktur aus - Feuerwehr im Großeinsatz. (Quelle: M. Pudwell)" title="Feuerwehreinsatz: Gefahrenstoffe laufen in Beiersdorf Manufaktur aus - Feuerwehr im Großeinsatz. (Quelle: M. Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_699038856_1613552492" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/sonstige/nivea-blau.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">M. Pudwell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-charlottenburg-feuerwehr-grosseinsatz-gefahrstoffe-desinfektionsmittel-beiersdorf.html" class="sendeplatz"><span class="manualteaserroofline">Keine Gefahr für Umwelt und Menschen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Desinfektionsmittel bei Beiersdorf in Charlottenburg ausgelaufen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/flughafen-ber-fluessigkeiten-handgepaeck-scanner-.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Eine Frau steht am 14.02.2019 am Flughafen in Bremen bei der Sicherheitskontrolle und packt ihre Kosmetikartikeln in einen transparenten Plastikbeutel ein (gestellte Szene). (Quelle: dpa/Christin Klose)" title="Symbolbild: Eine Frau steht am 14.02.2019 am Flughafen in Bremen bei der Sicherheitskontrolle und packt ihre Kosmetikartikeln in einen transparenten Plastikbeutel ein (gestellte Szene). (Quelle: dpa/Christin Klose)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_439331424_391333880" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/220044531.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christin Klose</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/12/flughafen-ber-fluessigkeiten-handgepaeck-scanner-.html" class="beitrag"><span class="manualteaserroofline">Flüssigkeitsbeschränkungen ade</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Neuer Scanner soll Sicherheitskontrollen am Flughafen revolutionieren</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/interview-marie-neuwald-nabu-leben-mit-dem-wolf-brandenburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Wolf steht im Tierpark in seinem Gehege. (Quelle: dpa/Klaus-Dietmar Gabbert)" title="Ein Wolf steht im Tierpark in seinem Gehege. (Quelle: dpa/Klaus-Dietmar Gabbert)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1956484743_1283532694" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/c214310874.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Klaus-Dietmar Gabbert</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/12/interview-marie-neuwald-nabu-leben-mit-dem-wolf-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Interview | Leben mit dem Wolf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es ist sehr ungewöhnlich, dass Wölfe auf Pferde gehen&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/12/berlin-private-ausbildung-schulgeld-gesundheitswesen-befreiung-azubis.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Pflegekraft mit einem alten Mann im Pflegeheim. (Quelle: imago images/Grabowsky)" title="Archivbild: Pflegekraft mit einem alten Mann im Pflegeheim. (Quelle: imago images/Grabowsky)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_93066639_1309934942" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/pflege-azubi.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Grabowsky</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/12/berlin-private-ausbildung-schulgeld-gesundheitswesen-befreiung-azubis.html" class="sendeplatz"><span class="manualteaserroofline">Gesetzentwurf des Berliner Senats</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schulgeld für Auszubildende in privaten Gesundheitsschulen entfällt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-bvg-fahrplan-wechsel-winter-2022.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Blick auf eine Straßenbahn-Haltestelle der Linie 18 in der Zossener Straße/Ecke Michendorfer Straße im Ostberliner Stadtteil Hellersdorf. (Quelle: dpa/J. Kalaene)" title="Archivbild: Blick auf eine Straßenbahn-Haltestelle der Linie 18 in der Zossener Straße/Ecke Michendorfer Straße im Ostberliner Stadtteil Hellersdorf. (Quelle: dpa/J. Kalaene)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1172378198_1487668851" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/tram18.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/J. Kalaene</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-bvg-fahrplan-wechsel-winter-2022.html" class="sendeplatz"><span class="manualteaserroofline">Fahrplanwechsel am Sonntag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BVG verlängert Tramlinie 18 nach Friedrichshain</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/brand-keller-wohnhaus-berlin-spandau-wilhelmstadt.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Kellerbrand in Berlin-Spandau am Morgen des 10- Dezember 2022 (Bild: M. Pudwell)" title="Kellerbrand in Berlin-Spandau am Morgen des 10- Dezember 2022 (Bild: M. Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1398979230_1426078729" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/blaulicht/K1600_DSC_1187-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">M. Pudwell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/brand-keller-wohnhaus-berlin-spandau-wilhelmstadt.html" class="sendeplatz"><span class="manualteaserroofline">Großeinsatz der Feuerwehr </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wieder brennt ein Keller in Berlin-Spandau</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-brandenburg-wetter-kalt-schnee-garten.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild:Mit Reif bedeckte Blätter leuchten am frühen Morgen vor dem Reichstag.(Quelle:dpa/P.Zinken)" title="Symbolbild:Mit Reif bedeckte Blätter leuchten am frühen Morgen vor dem Reichstag.(Quelle:dpa/P.Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1661525429_1915644214" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/Frost-Berlin.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/P.Zinken</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-brandenburg-wetter-kalt-schnee-garten.html" class="beitrag"><span class="manualteaserroofline">Winter in Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schlitten können noch im Keller bleiben, Winterreifen nicht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-feuerwehr-rettungsstelle-ausnahmezustand-leitstelle.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Notrufannahmeplätze in der Leitstelle der Berliner Feuerwehr (Quelle: imago images)" title="Notrufannahmeplätze in der Leitstelle der Berliner Feuerwehr (Quelle: imago images)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1178687032_626400871" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/cimago0080168518h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images</div></div>
<a href="/panorama/beitrag/2022/12/berlin-feuerwehr-rettungsstelle-ausnahmezustand-leitstelle.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='d4696a48-2d84-4bc7-9ef3-7f0684b9df91'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-feuerwehr-rettungsstelle-ausnahmezustand-leitstelle.html" class="beitrag"><span class="manualteaserroofline">Notrufzentrale Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir stopfen ein Loch und reißen ein anderes auf&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/12/brandenburg-stuebgen-cdu-landesvorsitz-ankuendigung-rueckzug.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Michael Stübgen (CDU), Minister des Innern und für Kommunales, nimmt an einer Pressekonferenz nach einer Sondersitzung des Kabinett Brandenburg zum Thema Energie- und Versorgungssicherheit teil. (Quelle: dpa/Fabian Sommer)" title="Michael Stübgen (CDU), Minister des Innern und für Kommunales, nimmt an einer Pressekonferenz nach einer Sondersitzung des Kabinett Brandenburg zum Thema Energie- und Versorgungssicherheit teil. (Quelle: dpa/Fabian Sommer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_729491682_464367616" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_11/dpa/st-bgen.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/12/brandenburg-stuebgen-cdu-landesvorsitz-ankuendigung-rueckzug.html" class="beitrag"><span class="manualteaserroofline">Keine erneute Kandidatur</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Michael Stübgen kündigt Rückzug von CDU-Landesvorsitz an</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/12/fusball-frauen-bundesliga-eintracht-frankfurt-turbine-potsdam.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Enttäuschte Turbine-Spielerinnen nach der Niederlage gegen Frankfurt (imago images/Eibner)" title="Enttäuschte Turbine-Spielerinnen nach der Niederlage gegen Frankfurt (imago images/Eibner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1355769570_837974944" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/turbine-frankfurt.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Eibner</div></div>
<a href="/sport/beitrag/2022/12/fusball-frauen-bundesliga-eintracht-frankfurt-turbine-potsdam.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='10977632-cf99-4726-9d8f-df25eec37424'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/12/fusball-frauen-bundesliga-eintracht-frankfurt-turbine-potsdam.html" class="sendeplatz"><span class="manualteaserroofline">0:3 in Frankfurt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Turbine Potsdam kassiert zehnte Saisonniederlage</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-einbruch-tresorraum-beute-32-millionen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Ein offenes Schließfach (Quelle: dpa/Daniel Reinhardt)" title="Symbolbild: Ein offenes Schließfach (Quelle: dpa/Daniel Reinhardt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_924406026_1423910509" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/c85113570.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Daniel Reinhardt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-einbruch-tresorraum-beute-32-millionen.html" class="beitrag"><span class="manualteaserroofline">Berlin-Charlottenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Einbruch in Tresorraum: Gesamte Beute auf 32 Millionen Euro beziffert</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-arzt-bereitschaftsnummer-116-117-ueberlastung-erkaeltungswelle.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Mann liegt krank auf einem Sofa und telefoniert. (Quelle: dpa/Christin Klose)" title="Ein Mann liegt krank auf einem Sofa und telefoniert. (Quelle: dpa/Christin Klose)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_501371490_671652807" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/c257821853.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christin Klose</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-arzt-bereitschaftsnummer-116-117-ueberlastung-erkaeltungswelle.html" class="sendeplatz"><span class="manualteaserroofline">Bereitschaftsnummer 116 117</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Erkältungswelle führt zu langen Wartezeiten bei Ärzte-Telefon in Berlin</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/12/lieferdienst-berlin-gorillas-getir-uebernahme.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Mitarbeiter des Lebensmittel-Lieferdienstes Gorillas radelt durch die Straßen der Hauptstadt (Bild: dpa/Wolfgang Kumm)" title="Ein Mitarbeiter des Lebensmittel-Lieferdienstes Gorillas radelt durch die Straßen der Hauptstadt (Bild: dpa/Wolfgang Kumm)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1302988616_1618500483" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/Lieferdienst1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Wolfgang Kumm</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/12/lieferdienst-berlin-gorillas-getir-uebernahme.html" class="sendeplatz"><span class="manualteaserroofline">Berliner Unternehmen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Lieferdienst Getir übernimmt Konkurrenten Gorillas</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/12/sven-spannekrebs-mathias-schweighoefer-mardini-schwimmerinnen-film-interview.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Sara Mardini, Sven Spannekrebs und Yusra Mardini (Quelle: imago images)" title="Sara Mardini, Sven Spannekrebs und Yusra Mardini (Quelle: imago images)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2024810235_80989677" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/cimago0168435409h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/12/sven-spannekrebs-mathias-schweighoefer-mardini-schwimmerinnen-film-interview.html" class="beitrag"><span class="manualteaserroofline">Interview | Trainer-Original aus Film "Die Schwimmerinnen"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Im Film bin ich der immer Lächelnde - aber ich habe oft ins Kissen geschrien&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/12/berlin-klima-klimaneustart-klage-oberverwaltungsgericht-terminstreit-eilverfahren-abgelehnt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archibvbild:Aktivistin vom Volksbegehren &quot;Berlin 2030 Klimaneutral&quot; am 22.10.2022 mit Plakat.(Quelle:imago images/S.Boness)" title="Archibvbild:Aktivistin vom Volksbegehren &quot;Berlin 2030 Klimaneutral&quot; am 22.10.2022 mit Plakat.(Quelle:imago images/S.Boness)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1551441531_489367410" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/Klimaneutral.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/S.Boness</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/12/berlin-klima-klimaneustart-klage-oberverwaltungsgericht-terminstreit-eilverfahren-abgelehnt.html" class="beitrag"><span class="manualteaserroofline">Streit um Abstimmungstermin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Klima-Initiative scheitert auch vor Oberverwaltungsgericht</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count50 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/12/anhoerung-schorfheidebahn-rb-63-verweigert-linke-landtag-brandenburg-verfassungsklage.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Der Kaiserbahnhof am Werbellinsee nahe Joachimsthal (Kreis Barnim) in Brandenburg. (Quelle: dpa/Patrick Pleul)" title="Der Kaiserbahnhof am Werbellinsee nahe Joachimsthal (Kreis Barnim) in Brandenburg. (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1190907100" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/c8774926.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/12/anhoerung-schorfheidebahn-rb-63-verweigert-linke-landtag-brandenburg-verfassungsklage.html" class="sendeplatz"><span class="manualteaserroofline">Streit um RB 63</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Linke klagt wegen verweigerter Anhörung zur Zukunft der Schorfheidebahn</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count51 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/berlinale/beitraege/2022/berlin-filmfestspiele-2023-kristen-stewart-jury-praesidentin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild:Kristen Stewart am 04.10.2022.(Quelle:dpa/ABACA)" title="Archivbild:Kristen Stewart am 04.10.2022.(Quelle:dpa/ABACA)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_819699913_1218499773" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/Kristen-Stewart.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/ABACA</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/berlinale/beitraege/2022/berlin-filmfestspiele-2023-kristen-stewart-jury-praesidentin.html" class="beitrag"><span class="manualteaserroofline">Berlinale 2023</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hollywood-Star Kristen Stewart wird Jury-Präsidentin</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count52 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-brandenburg-ber-letzte-generation-schadenersatz.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Zwei Beamte der Bundespolizei und ein Sicherheitsmitarbeiter steht mit einem sichergestellten Bolzenschneider an einem Zaun am BER-Flughafen. (Quelle: dpa/Paul Zinken)" title="Zwei Beamte der Bundespolizei und ein Sicherheitsmitarbeiter steht mit einem sichergestellten Bolzenschneider an einem Zaun am BER-Flughafen. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1705592310_1910538970" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/c387622778.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-brandenburg-ber-letzte-generation-schadenersatz.html" class="sendeplatz"><span class="manualteaserroofline">14 Flüge gestrichen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Lufthansa und Flughafen BER prüfen Klage auf Schadenersatz gegen Klima-Aktivisten</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count53 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-s-bahn-s26-s85-entfallen-wegen-krankenstand.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild:Die S-Bahn S85.(Quelle:imago images/R.Wölk)" title="Symbolbild:Die S-Bahn S85.(Quelle:imago images/R.Wölk)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1404819095_1437612224" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/S85.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/R.Wölk</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-s-bahn-s26-s85-entfallen-wegen-krankenstand.html" class="beitrag"><span class="manualteaserroofline">S26 und S85 entfallen komplett</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner S-Bahn schränkt Angebot wegen hohen Krankenstands weiter ein </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count54 doctypebeitrag even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/12/expertenkommission-enteignung-vergesellschaftung-zwischenbericht.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild:Transparent zur Vergesellschaftung Transparent zur Vergesellschaftung am 15.07.2022.(Quelle:imago images/S.Steinach)" title="Archivbild:Transparent zur Vergesellschaftung Transparent zur Vergesellschaftung am 15.07.2022.(Quelle:imago images/S.Steinach)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1045354130_563777909" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/Vergesellschaftung.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/S.Steinach</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/12/expertenkommission-enteignung-vergesellschaftung-zwischenbericht.html" class="beitrag"><span class="manualteaserroofline">Entwurf eines Zwischenberichts</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Expertenkommission hält Vergesellschaftung von Grundstücken für rechtlich möglich</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Wie viele Covid-19 erkrankte in Brandenburg/Berlin im Krankenhaus behandelt werden seit 01.09.2021. (Quelle: Senat Berlin/rbb24)" title="Wie viele Covid-19 erkrankte in Brandenburg/Berlin im Krankenhaus behandelt werden seit 01.09.2021. (Quelle: Senat Berlin/rbb24)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/rbb_reporter/2022_Oktober_Krankenhaus2.png.png/size=320x180.png"/></picture></a><div class="pictsrc">Senat Berlin/rbb24</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Polizei geht im herbstlichen Berlin auf dem Bürgersteig. (Quelle: dpa/S. Kuhlmey)" title="Archivbild: Polizei geht im herbstlichen Berlin auf dem Bürgersteig. (Quelle: dpa/S. Kuhlmey)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1768481522_46633593" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/pol-herbst.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/S. Kuhlmey</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Herbstlaub bedeckt am in Potsdam (Brandenburg) eine Wiese im Park von Sanssouci. (Quelle: dpa/B. Settnik)" title="Archivbild: Herbstlaub bedeckt am in Potsdam (Brandenburg) eine Wiese im Park von Sanssouci. (Quelle: dpa/B. Settnik)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_670685813_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_06/imago/sanssouci.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/B. Settnik</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox teaserlistbottom"><h2 class="boxheadline">Meistgeklickt</h2>
<article class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="teaser-wrap">
<div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-bvg-busunfall-lankwitz.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_11/rbb-reporter/bvg.jpg.jpg/size=232x131.jpg" alt="Die Unglücksstelle in Lankwitz. (Foto: rbb)" title="Die Unglücksstelle in Lankwitz. (Foto: rbb)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1091038837"/></picture></a><div class="pictsrc">rbb</div></div>

<div class="teaser-content">
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-bvg-busunfall-lankwitz.html" class="beitrag"><span class="manualteaserroofline">Berlin-Lankwitz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">15-Jährige stirbt bei Unfall mit BVG-Bus: Rettungswagen braucht 20 Minuten</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>



</div><!-- /teaser-content -->
</div><!-- /teaser-wrap --></article><article data-datetime='1670694360000' class="count2 doctypesendeplatz even intermediate layoutstandard manualteaser"><div class="teaser-wrap">
<div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-mitte-elhf-elektrisch-feuerwehrauto-unfall-diplomaten.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_12/sonstige/e-wehr.jpg.jpg/size=232x131.jpg" alt="Weltweit erstes E-Feuerwehrauto bei Crash mit Diplomatenauto beschädigt. (Quelle: TVNewsKontor)" title="Weltweit erstes E-Feuerwehrauto bei Crash mit Diplomatenauto beschädigt. (Quelle: TVNewsKontor)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1234386622"/></picture></a><div class="pictsrc">TVNewsKontor</div></div>

<div class="teaser-content">
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-mitte-elhf-elektrisch-feuerwehrauto-unfall-diplomaten.html" class="sendeplatz"><span class="manualteaserroofline">Zwei Verletzte bei Unfall in Mitte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Weltweit erstes E-Feuerwehrauto bei Crash mit Diplomatenauto beschädigt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>



</div><!-- /teaser-content -->
</div><!-- /teaser-wrap --></article><article data-datetime='1670671361000' class="count3 doctypesendeplatz intermediate layoutstandard manualteaser odd"><div class="teaser-wrap">
<div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-bvg-fahrplan-wechsel-winter-2022.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_12/imago/tram18.jpg.jpg/size=232x131.jpg" alt="Archivbild: Blick auf eine Straßenbahn-Haltestelle der Linie 18 in der Zossener Straße/Ecke Michendorfer Straße im Ostberliner Stadtteil Hellersdorf. (Quelle: dpa/J. Kalaene)" title="Archivbild: Blick auf eine Straßenbahn-Haltestelle der Linie 18 in der Zossener Straße/Ecke Michendorfer Straße im Ostberliner Stadtteil Hellersdorf. (Quelle: dpa/J. Kalaene)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1487668851"/></picture></a><div class="pictsrc">dpa/J. Kalaene</div></div>

<div class="teaser-content">
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-bvg-fahrplan-wechsel-winter-2022.html" class="sendeplatz"><span class="manualteaserroofline">Fahrplanwechsel am Sonntag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BVG verlängert Tramlinie 18 nach Friedrichshain</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>



</div><!-- /teaser-content -->
</div><!-- /teaser-wrap --></article><article class="count4 doctypesendeplatz even intermediate layoutstandard manualteaser"><div class="teaser-wrap">
<div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/12/berlin-brandenburg-ruegenwalder-muehle-veganer-wurstsalat-rueckruf-hartplastik.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_12/presse/rw_produktion_vssp.jpg.jpg/size=232x131.jpg" alt="Sogenannte &quot;Veggie Schinken Spicker&quot; vor dem Brühen, ein Fleischersatzprodukt des Produzenten &quot;Rügenwalder Mühle&quot; (Quelle: Presse / Rügenwalder Mühle)." title="Sogenannte &quot;Veggie Schinken Spicker&quot; vor dem Brühen, ein Fleischersatzprodukt des Produzenten &quot;Rügenwalder Mühle&quot; (Quelle: Presse / Rügenwalder Mühle)." id="teaserListBottom_teaserbox_teaserList_automaticteaser_579034731"/></picture></a><div class="pictsrc">Presse / Rügenwalder Mühle</div></div>

<div class="teaser-content">
<!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/12/berlin-brandenburg-ruegenwalder-muehle-veganer-wurstsalat-rueckruf-hartplastik.html" class="sendeplatz"><span class="manualteaserroofline">Warnung gilt auch für Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rügenwalder Mühle ruft veganen Wurstsalat zurück</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>



</div><!-- /teaser-content -->
</div><!-- /teaser-wrap --></article><article class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="teaser-wrap">
<div class="manualteaserpicture"><a href="/panorama/beitrag/2022/12/berlin-einbruch-tresorraum-beute-32-millionen.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_12/dpa/c85113570.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Ein offenes Schließfach (Quelle: dpa/Daniel Reinhardt)" title="Symbolbild: Ein offenes Schließfach (Quelle: dpa/Daniel Reinhardt)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1423910509"/></picture></a><div class="pictsrc">dpa/Daniel Reinhardt</div></div>

<div class="teaser-content">
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/12/berlin-einbruch-tresorraum-beute-32-millionen.html" class="beitrag"><span class="manualteaserroofline">Berlin-Charlottenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Einbruch in Tresorraum: Gesamte Beute auf 32 Millionen Euro beziffert</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>



</div><!-- /teaser-content -->
</div><!-- /teaser-wrap --></article></section>


<div class="count1 first last layoutstandard odd snippet teaserlisttop"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
<li class="atin"><a href="https://www.youtube.com/rbb24/" target="_blank">bei Youtube</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>


<footer id="pre_footer" class="pre_footer" role="contentinfo">
    <div class="pre_footer_content">
        

        
    </div>
</footer>


<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">rbb24 Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.25.2/f=js.js" type="text/javascript"></script>





<!-- START Bing Maps -->

<script type="text/javascript" src="https://www.bing.com/api/maps/mapcontrol?callback=GetMaps" async defer></script>
<script src="/vorlagen/bingmaps/_jcr_content/properties/property.js" type="text/javascript"></script>


<!-- END Bing Maps -->


<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>