<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Kompensation für mehr Verkaufsfläche - Rentner sollten bei Aldi und Lidl warmes Mittagessen bekommen  | rbb|24 - Nachrichten aus Berlin und Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Der Baustadtrat des Berliner Bezirks Charlottenburg-Wilmersdorf will Discounter zu sozialem Engagement bewegen. Weil Aldi und Lidl f&uuml;r ihre Wohnungspl&auml;ne gr&ouml;&szlig;ere Verkaufsfl&auml;chen haben wollen, sollen sie dann aber auch preiswert Mittagessen ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />



<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.html"/>
<link rel="amphtml" href="https://www.rbb24.de/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_02/presse/ALDI-Nord_Immobilienstrategie_Visualisierung-Berlin_Lichtenberg_2.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Rentner sollten bei Aldi und Lidl warmes Mittagessen bekommen"/>
<meta property="og:description" content="Der Baustadtrat des Berliner Bezirks Charlottenburg-Wilmersdorf will Discounter zu sozialem Engagement bewegen. Weil Aldi und Lidl f&#252;r ihre Wohnungspl&#228;ne gr&#246;&#223;ere Verkaufsfl&#228;chen haben wollen, sollen sie dann aber auch preiswert Mittagessen anbieten."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_02/presse/ALDI-Nord_Immobilienstrategie_Visualisierung-Berlin_Lichtenberg_2.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Rentner sollten bei Aldi und Lidl warmes Mittagessen bekommen"/>
<meta name="twitter:description" content="Der Baustadtrat des Berliner Bezirks Charlottenburg-Wilmersdorf will Discounter zu sozialem Engagement bewegen. Weil Aldi und Lidl f&#252;r ihre Wohnungspl&#228;ne gr&#246;&#223;ere Verkaufsfl&#228;chen haben wollen, sollen sie dann aber auch preiswert Mittagessen anbieten."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_02/presse/ALDI-Nord_Immobilienstrategie_Visualisierung-Berlin_Lichtenberg_2.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Rentner sollten bei Aldi und Lidl warmes Mittagessen bekommen ","handle":"/content/rbb/r24/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat","media":1,"createDate":20180205,"doctype":2,"login":1,"lang":"de","uuid":"401c1b9a-6d1d-4207-b50d-360d7f1c4d86","lastModified":201802051129,"tags":["redaktionell:regionen/berlin"],"chapter":["Politik","Beiträge Politik","2018 02"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="https://www.rbb24.de/" title="RBB">rbb|24 (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/fernsehen/">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="https://www.rbb-online.de/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="https://www.rbb-online.de/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"> -3&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-3 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-4 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">-3 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt, leichter Schneefall" title="bedeckt, leichter Schneefall" class="weather_icon" src="/basis/grafik/icons/wetter/330100.png"><span class="wetter_temp">-2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">-3 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb24.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Nachrichten</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/thema/2018/olympische-winterspiele/index.html">Olympia</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="https://www.rbb-online.de/zirkeltag/index.html">Zirkeltag</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/index.html" class="uebersicht">Politik</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Politik</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Politik"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

		<li class="first volksentsc"><a href="/politik/volksentscheid-tegel.html" title="Tegel">Tegel</a></li>

		
	
		
		

		<li class="intermediate FlughafenB"><a href="/politik/Flughafen-BER/index.html" title="BER">BER</a></li>

		
	
		
		

		<li class="last fluechtlin"><a href="/politik/fluechtlinge0.html" title="Wo Berlin investiert">Wo Berlin investiert</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article" data-datetime="0"><figure class="picture"><div class="manualteaserpicture player audio   "
		data-media-ref="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_02%21presse%21ALDI-Nord_Immobilienstrategie_Visualisierung-Berlin_Lichtenberg_2.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24708x398.jpg.jsn"
	data-analytics='{"ATIxtn2":"26","chapter":["- - Video + Audio - -","AV"],"duration":27,"termids":["3.4"]}'
		data-player-config='{}'><a href="#"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_02/presse/ALDI-Nord_Immobilienstrategie_Visualisierung-Berlin_Lichtenberg_2.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg" alt="Entwurf eines Aldi-Wohngebäudes (Quelle: Aldi Nord)" title="Entwurf eines Aldi-Wohngebäudes (Quelle: Aldi Nord)"/></a>
<div class="pictsrc">Aldi Nord</div></div><figcaption>Audio: Inforadio | 05.02.2018 | Oliver Schruoffeneger<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">Aldi Nord</span> </figcaption></figure><h3>
	<span class="roofline">Kompensation für mehr Verkaufsfläche</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Rentner sollten bei Aldi und Lidl warmes Mittagessen bekommen 
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2018-02-05T08:22">05.02.18 | 08:22 Uhr</time><div class="shorttext"><p>Der Baustadtrat des Berliner Bezirks Charlottenburg-Wilmersdorf will Discounter zu sozialem Engagement bewegen. Weil Aldi und Lidl für ihre Wohnungspläne größere Verkaufsflächen haben wollen, sollen sie dann aber auch preiswert Mittagessen anbieten.</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.html", "description": "Der Baustadtrat des Berliner Bezirks Charlottenburg-Wilmersdorf will Discounter zu sozialem Engagement bewegen. Weil Aldi und Lidl für ihre Wohnungspläne größere Verkaufsflächen haben wollen, sollen sie dann aber auch preiswert Mittagessen anbieten.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Rentner%20sollten%20bei%20Aldi%20und%20Lidl%20warmes%20Mittagessen%20bekommen%20%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Rentner%20sollten%20bei%20Aldi%20und%20Lidl%20warmes%20Mittagessen%20bekommen%20%20%28www.rbb24.de%29%0A%0ADer%20Baustadtrat%20des%20Berliner%20Bezirks%20Charlottenburg-Wilmersdorf%20will%20Discounter%20zu%20sozialem%20Engagement%20bewegen.%20Weil%20Aldi%20und%20Lidl%20f%C3%BCr%20ihre%20Wohnungspl%C3%A4ne%20gr%C3%B6%C3%9Fere%20Verkaufsfl%C3%A4chen%20haben%20wollen%2C%20sollen%20sie%20dann%20aber%20auch%20preiswert%20Mittagessen%20anbieten.%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpolitik%2Fbeitrag%2F2018%2F02%2Fschruoffeneger-soziale-supermaerkte-berlin-baustadtrat.html" title="via E-Mail teilen">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listall=on/print=true.html" target="_blank" title="Seite drucken">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Nach der Ankündigung des Lebensmitteldiscounters Aldi in Berlin auch Wohnungen bauen zu wollen, hat der Charlottenburg-Wilmersdorfer Baustadtrat Oliver Schruoffeneger im rbb angeregt, auch über soziales Engagement der Unternehmen zu sprechen. Sowohl Aldi als auch Lidl planen derzeit, an mehreren Supermarktstandorten ihre Märkte neu zu errichten und mit Wohnungen zu überbauen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox intermediate count2 even layoutlinkbox right layoutright layoutlinkbox_right doctypeteaser" ><h2 class="boxheadline">Mehr zum Thema </h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypebeitrag" data-datetime='1517406360000'><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2018/01/aldi-nord-will-wohnungen-in-berlin-schaffen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_01/sonstige/Aldi.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Entwurf eines Aldi-Wohngebäudes in Berlin-Lichtenberg (Quelle: Aldi)" title="Entwurf eines Aldi-Wohngebäudes in Berlin-Lichtenberg (Quelle: Aldi)" id="articlesContList_teaserbox_teaserList_manualteaser_1556365379"/></a><div class="pictsrc">Aldi</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2018/01/aldi-nord-will-wohnungen-in-berlin-schaffen.html" class="beitrag"><span class="manualteaserroofline">Erste Pläne für Lichtenberg und Neukölln</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Aldi will Wohnungen über Berliner Filialen bauen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Ecke für Mittagstisch für ältere Menschen </h4>
<div class="textblock"><p>Neue Wohnungen auf der einen Seite, mehr Verkaufsfläche auf der anderen Seite – so stellen es sich die Discounter vor und so wird es an vielen Supermarktstandorten in Berlin wohl auch kommen. Der grüne Baustadtrat sagte dem rbb, er wolle mit den Discountern auch darüber reden, ob Teile dieser zusätzlichen Verkaufsfläche nicht eine soziale Funktion erhalten könnten.</p>
<p>Er denke dabei etwa an eine Ecke, in der ältere Menschen ein gutes, preiswertes Mittagsmahl erhalten könnten. So müssten sie nicht durch einen &quot;Fahrbaren Mittagstisch&quot; versorgt werden und drohten nicht zuhause zu vereinsamen. Schruoffeneger räumte aber, dass dies schwierig zu vereinbaren sei, wenn es für die Unternehmen keinen wirtschaftlichen Gewinn bringe.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_701010622"></a>
					<h4 class="texttitle">2.000 Wohnungen von Aldi geplant </h4>
<div class="textblock"><p>Vergangene Woche hatte Aldi Nord bekannt gegeben, dass es in den Berliner Wohnungsmarkt einsteigen will. Der Lebensmitteldiscounter plant nach eigenen Angaben, an mindestens 30 Standorten in Berlin mehr als 2.000 Mietwohnungen zu bauen. Das Unternehmen kündigte in Berlin &quot;gemischt genutzte Immobilien&quot; an - konkret geht es also um Gebäude, bei denen sich im Erdgeschoss eine Ladenfläche befindet, darüber sollen die Wohnungen entstehen.</p>
<p>Das Unternehmen will 30 Prozent der Wohnungen als Sozialwohnungen anbieten - zu einem Quadratmeterpreis von 6,50 Euro (Kaltmiete). Die übrigen sollen maximal 10 Euro pro Quadratmeter kosten. Die Berliner Wohnungsbauförderung werde man nicht in Anspruch nehmen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Mit Informationen von Thorsten Gabriel </i>&nbsp;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1517858526462"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="https://www.rbb-online.de/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{"currentBatchIndex": 0,"realBatchCount": 2,"baseBatchUrl": "/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline">31 Kommentare</h2>

				
					<div class="actionbar">
						
							<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="e882030a-075c-4667-93cc-24ec19821705" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">31.</span><time datetime="2018-02-05T18:12"><span>Steffen</span><span>Berlin</span><span>Montag, 05.02.2018 | 18:12 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listallcomments=on.html#96a67582-053a-42dd-8843-b31765ee853d" class="answer_referrer_link">[IchMeinJaNur] vom 05.02.2018 um 16:47</a></div>
				<p class="manualteasershorttext">&quot;Wer gerechte Renten haben will muß sich für gerechte Löhne und Grundeinkommen einsetzen.&quot;<br/>Das ist insoweit korrekt, als dass der Mindestlohn in Deutschland viel zu niedrig ist, um beim späteren niedrigen Rentenniveau für eine menschenwürdige Altersversorgung auszureichen. Daher müsste dieser schnellstmöglich und sehr deutlich erhöht werden. Das hätte sogar bereits mit Einführung von Hartz IV passieren müssen. Dort lag der Fehler dieser Reform, die damit nur Billiglohn befeuert hat.<br/>Das BGE ist aus den von mir genannten Gründen für eine menschenwürdige Existenz ungeeignet. Der Grund ist derselbe, weshalb auch alle sozialistischen Experimente scheitern: der Mensch ist nicht uneigennützig sondern von Natur aus egoistisch. </p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=e882030a-075c-4667-93cc-24ec19821705/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="50210699-0357-4419-8e54-5d53244a53f8" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">30.</span><time datetime="2018-02-05T17:00"><span>anorak2</span><span>Montag, 05.02.2018 | 17:00 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listallcomments=on.html#45d96e61-92bc-4391-bacd-cc2598c16858" class="answer_referrer_link">[Horst] vom 05.02.2018 um 14:00</a></div>
				<p class="manualteasershorttext">Ich weiß dass die Grünen jetzt nicht regieren, und freue mich darüber sehr. Ich wollte hier nur den Kontext beleuchten: Dass der Vorschlag dieses Grünen-Politikers eine Fortsetzung der neoliberalen Ausrichtung seiner Partei ist, soziale Verantwortung zu privatisieren. Dass die CDU auch rechts-neoliberal ist weiß ich selbst, nur die Grünen sind's halt auch. Pest oder Cholera. Das ist meine Aussage.<br/></p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=50210699-0357-4419-8e54-5d53244a53f8/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="75715587-34ec-46ed-9d0e-e9c630303cb6" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">29.</span><time datetime="2018-02-05T16:50"><span>Steffen</span><span>Berlin</span><span>Montag, 05.02.2018 | 16:50 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listallcomments=on.html#6b32c533-7a25-4f75-a324-132ecd48b15a" class="answer_referrer_link">[Klaus] vom 05.02.2018 um 16:05</a></div>
				<p class="manualteasershorttext">Hallo, § 3 GG: &quot;Niemand darf ... benachteiligt oder bevorzugt werden.&quot;<br/>Gilt ein Preis in einem nicht subventionierten Unternehmen aufgrund einer staatlichen Vorgabe nur für eine bestimmte Kundengruppe, so handelt es sich um eine Ungleichbehandlung. Diese wäre in diesem Fall nicht gerechtfertigt, denn es könnte der Preis problemlos für ALLE gleich niedrig angesetzt werden. Warum sollte ein Rentner mit guter Rente weniger für ein Mittagsmahl zahlen müssen, als ein jüngerer Geringverdiener?</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=75715587-34ec-46ed-9d0e-e9c630303cb6/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="96a67582-053a-42dd-8843-b31765ee853d" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">28.</span><time datetime="2018-02-05T16:47"><span>IchMeinJaNur</span><span>Montag, 05.02.2018 | 16:47 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listallcomments=on.html#62905c9b-0761-4705-83c5-080a3d4fc8b9" class="answer_referrer_link">[Steffen] vom 05.02.2018 um 15:41</a></div>
				<p class="manualteasershorttext">Hartz IV, prekäre Einkommen und menschenwürdige Rente widersprechen sich diametral.<br/><br/>Wer gerechte Renten haben will muß sich für gerechte Löhne und Grundeinkommen einsetzen.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=96a67582-053a-42dd-8843-b31765ee853d/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="6b32c533-7a25-4f75-a324-132ecd48b15a" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">27.</span><time datetime="2018-02-05T16:05"><span>Klaus</span><span>BerLin</span><span>Montag, 05.02.2018 | 16:05 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listallcomments=on.html#0d6161bd-b712-4cc5-a56c-dd6aa36dbe10" class="answer_referrer_link">[Frank] vom 05.02.2018 um 09:27</a></div>
				<p class="manualteasershorttext">Was haben denn Aldi und Lidl mit dem GG zu tun? Klären Sie mich bitte einmal auf.<br/><br/>Vielen Dank.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=6b32c533-7a25-4f75-a324-132ecd48b15a/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="62905c9b-0761-4705-83c5-080a3d4fc8b9" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">26.</span><time datetime="2018-02-05T15:41"><span>Steffen</span><span>Berlin</span><span>Montag, 05.02.2018 | 15:41 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listallcomments=on.html#c2cb0513-2eab-4efb-881e-f04033401537" class="answer_referrer_link">[IchMeinJaNur] vom 05.02.2018 um 13:50</a></div>
				<p class="manualteasershorttext">&quot;Wir brauchen das BGE und eine menschenwürdige Rente...&quot;<br/>Bei letzterem stimme ich Ihnen zu. Beim bedingungslosen Grundeinkommen muss ich aber widersprechen, da dies eine weltfremde Utopie ist. Genau genommen haben wir zwar ein BGE (nennt sich Hartz IV), dieses kann aber niemals so hoch sein, dass man gut davon leben kann. Es würde sich nämlich innerhalb kürzester Zeit durch Inflation wieder selbst entwerten. Grund dafür ist, dass arbeitende Menschen angemessen entlohnt werden möchten. Für Berufe, die niemand gerne freiwillig (Müllmann, oder als Bäcker um 2 Uhr morgens aufstehen) macht, würde der Zusatzlohn ins Unermessliche steigen, was sich direkt in den Preisen niederschlägt. Auch besonders gut Ausgebildete würden dann ständig mehr Lohn verlangen, da ein Arzt ja mehr verdienen möchte als ein Bäcker oder Müllmann. Somit hätten wir in Null Komma Nix eine Hyperinflation.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=62905c9b-0761-4705-83c5-080a3d4fc8b9/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="174d77b0-fc2c-4772-8698-c2c17e425a28" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">25.</span><time datetime="2018-02-05T15:40"><span>Romanus  49 J</span><span>Berlin Charlottenburg</span><span>Montag, 05.02.2018 | 15:40 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listallcomments=on.html#45d96e61-92bc-4391-bacd-cc2598c16858" class="answer_referrer_link">[Horst] vom 05.02.2018 um 14:00</a></div>
				<p class="manualteasershorttext">Grüne oder SPD hätten jederzeit im Bundestag eine Gesetzesvorlage einbringen können.<br/><br/>Die Grünen haben auch bei den Sondierungen keinen solchen Vorschlag gemacht.<br/><br/>Lohnabhängige sowie Rentner die von der gesetzlichen Rente leben müssen haben wie Mieter <br/>von den Grünen genauso wenig zu erwarten wie von FDP, CDU/CSU, SPD und auch von der AfD.<br/>Es profitieren von diesen Parteien überwiegend Konzerne, (Groß-)Aktionäre, Vermögende und Beamte. <br/></p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=174d77b0-fc2c-4772-8698-c2c17e425a28/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="17dc8ac8-df71-4d1d-91e6-8fdd9c7c6c1a" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">24.</span><time datetime="2018-02-05T14:38"><span>Gilbert von Luck</span><span>Berlin</span><span>Montag, 05.02.2018 | 14:38 Uhr</span></time></header>
				
				<p class="manualteasershorttext">In dem Zusammenhang erinnere ich mal an das Verschwinden der Currywurstbuden vom Berliner Straßenland, der dem Berliner &quot;Hygienewahn&quot; geschuldet ist. Es ist den Herrschaften nicht vornehm genug, wenn auf einer gepflasterten, nicht genutzten, nicht einmal begrünten Ecke ein Verkaufsanhänger steht.<br/>Viele dieser &quot;Buden&quot; sind durch willkürliche Aufhebung der Standgenehmigung verschwunden. Ihr Ersatz durch Läden ist aufgrund der Mieten und weil ggf. jeden Tag das Türschloss von der Konkurrenz verklebt wurde nicht praktikabel.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=17dc8ac8-df71-4d1d-91e6-8fdd9c7c6c1a/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="45d96e61-92bc-4391-bacd-cc2598c16858" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">23.</span><time datetime="2018-02-05T14:00"><span>Horst</span><span>Berlin</span><span>Montag, 05.02.2018 | 14:00 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listallcomments=on.html#3ac8aefe-5fd5-4254-a296-be2e7389eca6" class="answer_referrer_link">[anorak2] vom 05.02.2018 um 10:10</a></div>
				<p class="manualteasershorttext">Rot-Grün stellt vor fast 15 Jahren an der Regierung. Bis jetzt hatte zumindest die Grünen keine und die SPD nur begrenzt die Möglichkeit (da nur &quot;kleiner&quot; Koalitionspartner), diesen Fehler zu korrigieren. Das wäre die Aufgabe der Union gewesen. Und dann noch einem kommunalen Baustadtrat diesen Vorwurf zu machen ist reichlich erbärmlich.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=45d96e61-92bc-4391-bacd-cc2598c16858/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="ad923fb0-1e4c-4946-b10a-4392f852a348" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">22.</span><time datetime="2018-02-05T13:56"><span>Horst</span><span>Berlin</span><span>Montag, 05.02.2018 | 13:56 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listallcomments=on.html#39824e7c-c2dc-47b8-a2d6-8fe4c1f9ea06" class="answer_referrer_link">[S aus Berlin] vom 05.02.2018 um 10:04</a></div>
				<p class="manualteasershorttext">Das ist keine Idee der Wirtschaft, sondern der Politik. Aldi hat sie nur aufgegriffen.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=ad923fb0-1e4c-4946-b10a-4392f852a348/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="0e248674-f069-46fa-85d0-25aa372258be" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">21.</span><time datetime="2018-02-05T13:55"><span>mensaesser</span><span>Berlin</span><span>Montag, 05.02.2018 | 13:55 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listallcomments=on.html#ea469621-8891-44c5-b481-fb712fe144d1" class="answer_referrer_link">[Lothar] vom 05.02.2018 um 12:09</a></div>
				<p class="manualteasershorttext">Ja das stimmt schon, dass die Mensa jedem zur Verfügung steht. Aber als Nicht(mehr)student traut man sich da doch kaum rein. Ist vielleicht auch nicht unbedingt sinnvoll bzw. sicher jeden aufs Unigelände reinzulassen.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=0e248674-f069-46fa-85d0-25aa372258be/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="c2cb0513-2eab-4efb-881e-f04033401537" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">20.</span><time datetime="2018-02-05T13:50"><span>IchMeinJaNur</span><span>Montag, 05.02.2018 | 13:50 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listallcomments=on.html#abf146e4-5483-4291-8576-72b26f94fed9" class="answer_referrer_link">[Sabine Kleinschmidt] vom 05.02.2018 um 10:33</a></div>
				<p class="manualteasershorttext">So ist es!<br/><br/>Stattdessen wird an den Auswüchsen des entfesselten Turbokapitalismus von weltfremden Menschen herumgedoktert.<br/><br/>Das ist hier ein Klassiker. Wir brauchen das BGE und eine menschenwürdige Rente, das wäre der erste Schritt. Wer sich aufgrund seiner Armut schämt geht nicht unter die Leute.<br/><br/>Dann brauchen wir Zustände die ein menschenwürdiges Altern ermöglichen, statt der Verwahranstalten für die Masse.<br/><br/>Und selbstverständlich hat das von dem Staat zu kommen, den wir alle finanzieren. Die Masse alles, wenige nichts.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=c2cb0513-2eab-4efb-881e-f04033401537/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="e8392639-6526-4f61-9942-8990a91c6da8" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">19.</span><time datetime="2018-02-05T13:46"><span>Steffen</span><span>Berlin</span><span>Montag, 05.02.2018 | 13:46 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listallcomments=on.html#eab7a548-95ab-4b12-9db2-c9123359c15a" class="answer_referrer_link">[bunter Rheinländer] vom 05.02.2018 um 12:48</a></div>
				<p class="manualteasershorttext">Nee, leider nicht. Die Anzahl an Pferden ist in Berlin stark begrenzt und die dürfen auch nicht mehr überall hin.  ;-)<br/>Ach ja, für 6,66 EUR haben Sie beim netten Fleischer das Getränk mit dabei und die Pilzsauce zerstört auch nur das leckere, einstmals knusprige Schnitzel. Dann lieber ostdeutsches Jägerschnitzel!</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=e8392639-6526-4f61-9942-8990a91c6da8/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="c5a6d32a-4b97-403a-b4d3-b60614333591" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">18.</span><time datetime="2018-02-05T12:48"><span>Leon</span><span>Dortmund</span><span>Montag, 05.02.2018 | 12:48 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Tja, so schiebt der Staat jede Verantwortung für seine Bürger beiseite. Der Bürger darf nur noch Steuern zahlen und wenn dann nichts mehr zum Leben übrig bleibt, verpflichtet man einfach völlig undurchdacht die Wirtschaft. Wozu wir noch einen Staat brauchen, bleibt fraglich?</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=c5a6d32a-4b97-403a-b4d3-b60614333591/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="eab7a548-95ab-4b12-9db2-c9123359c15a" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">17.</span><time datetime="2018-02-05T12:48"><span>bunter Rheinländer</span><span>Montag, 05.02.2018 | 12:48 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Bei uns gibts im Neandertal donnerstags den Schnitzeltag - von früh bis spät. <br/><br/>Mein Favorit ist das Jägerschnitzel, es gibt aber noch 9 weitere Variationen - jeweils mit Pommes und Salat für 6,66€. <br/>Leider ist das Restaurant mitten im Wald an einem Wander- und Reitweg. Für die Pferde gibt es kostenlose Parkplätze :-) <br/><br/>Das wäre doch auch was für Berlin?</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=eab7a548-95ab-4b12-9db2-c9123359c15a/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="8e9e142a-4d10-4b85-84b3-4b1777f6be72" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">16.</span><time datetime="2018-02-05T12:33"><span>P. Bert</span><span>Berlin</span><span>Montag, 05.02.2018 | 12:33 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listallcomments=on.html#3ac8aefe-5fd5-4254-a296-be2e7389eca6" class="answer_referrer_link">[anorak2] vom 05.02.2018 um 10:10</a></div>
				<p class="manualteasershorttext">Fürchterlich unrealistische Wahlwerbung. Ich glaube allerdings, dass Leute wie Sie, die einfach nichts mitbekommen, die merkwürdig hohe Wahlbeteiligung bei den Grünen erklären.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=8e9e142a-4d10-4b85-84b3-4b1777f6be72/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="ea469621-8891-44c5-b481-fb712fe144d1" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">15.</span><time datetime="2018-02-05T12:09"><span>Lothar</span><span>Montag, 05.02.2018 | 12:09 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listallcomments=on.html#57c233cd-c3f6-4603-be7b-e913ec418595" class="answer_referrer_link">[mensaesser] vom 05.02.2018 um 11:45</a></div>
				<p class="manualteasershorttext">Wiederspruch.Jedem stand und steht die Mensa zur Verfügung.Nicht bloß Studierenden.Niemand muß (kann aber)teures Essen zu sich nehmen.Schon gar nicht schlechtes,teures Essen. Es sind leider schon viele Menschen bei uns erfroren,doch nicht verhungert.Ich erinnere da nur mal so an unsere Wegwerfmentalität.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=ea469621-8891-44c5-b481-fb712fe144d1/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="e9d884e1-4fc9-488c-893c-8d373825363c" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">14.</span><time datetime="2018-02-05T12:03"><span>CD </span><span>Berlin</span><span>Montag, 05.02.2018 | 12:03 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Das wird kaum funktionieren. Vor Jahren wollte ich in einer Senioren wohnanlage einen frischen und preiswerten mittagstisch anbieten. Küche und gruppenraum waren vorhanden. Von ca 180 Mietern äußerten nur zwei Personen Interesse an dem Angebot. Und einer war sogar so dreist, mir zu schreiben, ich solle mich verpissen. </p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=e9d884e1-4fc9-488c-893c-8d373825363c/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="57c233cd-c3f6-4603-be7b-e913ec418595" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">13.</span><time datetime="2018-02-05T11:45"><span>mensaesser</span><span>Berlin</span><span>Montag, 05.02.2018 | 11:45 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Vielleicht sollte man ja mal über die &quot;Mensa für alle&quot; mal nachdenken. Fand ich schon als Student schade, dass die Mensa so gutes Essen für so günstig anbietet und &quot;die da draussen&quot; so schlechtes Essen für so viel Geld essen. Bin sicher, dass könnte man kostendeckend organisieren. Fehlen nur noch die Räumlichkeiten. Meine übrigens die Mensen in Berlin. Woanders waren die Mensen teilweise nicht so lecker wie in Berlin.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=57c233cd-c3f6-4603-be7b-e913ec418595/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li><li id="0619bcf6-6d34-4900-8c5d-ab8cef7501ce" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">12.</span><time datetime="2018-02-05T10:44"><span>Josefine</span><span>Berlin Schöneberg</span><span>Montag, 05.02.2018 | 10:44 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/listallcomments=on.html#3ac8aefe-5fd5-4254-a296-be2e7389eca6" class="answer_referrer_link">[anorak2] vom 05.02.2018 um 10:10</a></div>
				<p class="manualteasershorttext">Dank ihnen bräuchte ich eigentlich keinen Kommentar schreiben. Vollste Zustimmung vom ersten bis zum letzten Satz. <br/>Es ist erstaunlich wie viele Stimmen die GRÜNEN in einigen Berliner Bezirken erhalten. Die Wählerinnen können alle keine sozialversicherungspflichtigen Arbeitnehmerinnen oder zukünftigen sozialversicherungspflichtigen Rentnerinnen sein. Denn wer wählt schon vorsätzlich seine eigene Altersarmut?</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.htm/answerTo=0619bcf6-6d34-4900-8c5d-ab8cef7501ce/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						<a class="load_more_comments" href="#">Weitere Kommentare anzeigen</a><br/>
						<a class="expand_collapse_all show_all" href="#">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='1517853493000'><div class="manualteaserpicture"><a href="/politik/beitrag/2018/02/bund-deutscher-kriminalbeamter-gegen-cannabis-verbot.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_02/dpa-account/46229160.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Polizisten untersuchen am 10.02.2014 in Berlin im Bezirk Kreuzberg Tütchen mit Drogen. (Quelle: dpa/von Jutrczenka)" title="Polizisten untersuchen am 10.02.2014 in Berlin im Bezirk Kreuzberg Tütchen mit Drogen. (Quelle: dpa/von Jutrczenka)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1527081583"/></a><div class="pictsrc">dpa/von Jutrczenka</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/02/bund-deutscher-kriminalbeamter-gegen-cannabis-verbot.html" class="beitrag"><span class="manualteaserroofline">Cannabis-Verbot</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bund Deutscher Kriminalbeamter: Legalize it!</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Über den Umgang mit Cannabis wird seit Jahren gestritten - auch und vor allem in Berlin. Nun fordert der Bund der Kriminalbeamten ein Ende des Cannabis-Verbots. Der Regierende Bürgermeister Müller reagiert eher verhalten.<br>
</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/politik/beitrag/2018/02/berlin-mehr-als-20-000-unterschriften-fuer-mehr-videoueberwachun.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_02/imago/videoueberwachung.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Eine Überwachungskamera der Berliner Polizei steht auf einem Gebäude am Alexanderplatz. (Quelle: imago/Olaf Selchow)" title="Eine Überwachungskamera der Berliner Polizei steht auf einem Gebäude am Alexanderplatz. (Quelle: imago/Olaf Selchow)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_334122156"/></a><div class="pictsrc">imago/Olaf Selchow</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/02/berlin-mehr-als-20-000-unterschriften-fuer-mehr-videoueberwachun.html" class="beitrag"><span class="manualteaserroofline">Über 20.000 Unterschriften gesammelt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Initiative für mehr Videoüberwachung erreicht erstes Ziel</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Eine Ausweitung der Videoüberwachung ist in Berlin heftig umstritten. Grüne und Linke im Senat sind strikt dagegen. Eine Initiative um den früheren Justizsenator Thomas Heilmann (CDU) hat nun im Kampf für mehr Kameras offenbar ein wichtiges Etappenziel erreicht.</p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/politik/beitrag/2018/02/berliner-mauer-letztes-todesopfer-chris-gueffroy-jahrestag-1989.html" class="beitrag"><img src="/content/dam/rbb/rbb/Bilder%20Infoportal-------/2014/2014_10/chris%20gueffroy.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Blumen und eine Kerze liegen vor einem Foto von Chris Gueffrey (Quelle: dpa)" title="Blumen und eine Kerze liegen vor einem Foto von Chris Gueffrey (Quelle: dpa)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_2097271940"/></a><div class="pictsrc">dpa</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/02/berliner-mauer-letztes-todesopfer-chris-gueffroy-jahrestag-1989.html" class="beitrag"><span class="manualteaserroofline">Zirkeltag | 29. Todestag von Chris Gueffroy</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zwei Kugeln, eine ins Herz</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Chris Gueffroy dachte, der Schießbefehl an der Berliner Mauer sei schon aufgehoben - aber am 5. Februar 1989 starb der 20-Jährige in Treptow durch die Kugel eines Grenzsoldaten. Er war der letzte DDR-Bürger, der bei einem Fluchtversuch erschossen wurde. <i>Von Sebastian Schneider</i></p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="teaserbox first last count1 odd layoutstandard layouttopicmarker doctypeteaser rbb24top" ><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article class="manualteaser first count1 odd layoutstandard doctypebeitrag" data-datetime='1517685840000'><div class="manualteaserpicture"><a href="/politik/beitrag/2018/02/cottbus-zwei-demonstrationen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_02/sonstige/CottbusDemo.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Der u.a. von Geflüchteten organisierte Demonstrationszug gegen rassistische Gewalt in Cottbus (Bild: rbb/Carolin Haentjes)" title="Der u.a. von Geflüchteten organisierte Demonstrationszug gegen rassistische Gewalt in Cottbus (Bild: rbb/Carolin Haentjes)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_297168075"/></a><div class="pictsrc">rbb/Carolin Hanetjes </div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/02/cottbus-zwei-demonstrationen.html" class="beitrag"><span class="manualteaserroofline">Zwei Demonstrationen in Cottbus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die einen fordern &quot;Cottbus für alle&quot;, die anderen &quot;Grenzen dicht&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard doctypebeitrag" ><div class="manualteaserpicture"><a href="/sport/beitrag/2018/02/brandenburg-potsdam-fussball-konflikt-sv-babelsberg-nofv.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_02/dpa-account/SVB_55525557.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Das Logo des SV Babelsberg 03 im Karl-Liebknecht Stadion in Potsdam (Quelle: dpa/Ralf Hirschberger)" title="Das Logo des SV Babelsberg 03 im Karl-Liebknecht Stadion in Potsdam (Quelle: dpa/Ralf Hirschberger)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1785540379"/></a><div class="pictsrc">dpa/Ralf Hirschberger</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2018/02/brandenburg-potsdam-fussball-konflikt-sv-babelsberg-nofv.html" class="beitrag"><span class="manualteaserroofline">NOFV-Ultimatum</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der SV Babelsberg muss mit dem Schlimmsten rechnen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count3 odd layoutstandard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/02/zwei-jungen-stoppten-ice-mit-schottersteinen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_02/imago/ice.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Symbolbild - Ein ICE fährt durch Sachsen-Anhalt. (Quelle: imago/STAR-MEDIA)" title="Symbolbild - Ein ICE fährt durch Sachsen-Anhalt. (Quelle: imago/STAR-MEDIA)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_137561506"/></a><div class="pictsrc">imago/STAR-MEDIA</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/02/zwei-jungen-stoppten-ice-mit-schottersteinen.html" class="beitrag"><span class="manualteaserroofline">Schottersteine auf Gleise geworfen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zwei Jungen sind für Zwangsstopp von ICE verantwortlich</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count4 even layoutstandard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_02/presse/ALDI-Nord_Immobilienstrategie_Visualisierung-Berlin_Lichtenberg_2.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Entwurf eines Aldi-Wohngebäudes (Quelle: Aldi Nord)" title="Entwurf eines Aldi-Wohngebäudes (Quelle: Aldi Nord)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_590568084"/></a><div class="pictsrc">Aldi Nord</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/02/schruoffeneger-soziale-supermaerkte-berlin-baustadtrat.html" class="beitrag"><span class="manualteaserroofline">Kompensation für mehr Verkaufsfläche</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rentner sollten bei Aldi und Lidl warmes Mittagessen bekommen </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser last count5 odd layoutstandard doctypebeitrag" ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2018/02/siemens-beschwerde-u-bahn-berlin-gescheitert.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_02/dpa-account/Stadler.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Berlins Wirtschaftssenatorin Ramona Pop (Grüne) besucht am 08.08.2017 im Rahmen ihrer Sommertour den Schienenfahrzeughersteller Stadler in Berlin und besichtigt Züge für die Berliner U-Bahn (Quelle: dpa/ Wolfgang Kumm)" title="Berlins Wirtschaftssenatorin Ramona Pop (Grüne) besucht am 08.08.2017 im Rahmen ihrer Sommertour den Schienenfahrzeughersteller Stadler in Berlin und besichtigt Züge für die Berliner U-Bahn (Quelle: dpa/ Wolfgang Kumm)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_802622859"/></a><div class="pictsrc">dpa/ Wolfgang Kumm</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2018/02/siemens-beschwerde-u-bahn-berlin-gescheitert.html" class="beitrag"><span class="manualteaserroofline">BVG hatte bei Stadler geordert</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Siemens scheitert mit Beschwerde gegen U-Bahn-Bestellung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="snippet first count1 odd snippet layoutstandard" ><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>
<section class="teaserbox last count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/index.html" class="uebersicht">rbb|24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb|24</label>
							<select size="1">
							<option value="/index.html">Nachrichten</option>
							<option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
							<option value="/studiocottbus/index.html">Studio Cottbus</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/index.html">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/index.html">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/index.html">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/index.html" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/index.html" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/index.html" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/index.html">Radioprogramme</option>
							<option value="http://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/index.html" class="uebersicht">Radioprogramme</a></li>
							<li><a href="http://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/index.html" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/index.html">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/index.html">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="http://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>