<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Interview | Experte zum Transplantationssystem - &quot;Die Infrastruktur funktioniert oft nicht optimal&quot;  | rbb|24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Tausende Menschen warten in Deutschland auf eine lebenswichtige Transplantation &ndash; aber es ist schwer, ein Spenderorgan zu finden. Und das liegt nicht unbedingt an mangelnder Spendenbereitschaft, sagt Professor Pratschke, ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />



<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/politik/beitrag/2018/09/interview-professor-pratschke-transplantation-charite-berlin.html"/>
<link rel="amphtml" href="https://www.rbb24.de/politik/beitrag/2018/09/interview-professor-pratschke-transplantation-charite-berlin.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_09/dpa-account/36119939.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="&quot;Die Infrastruktur funktioniert oft nicht optimal&quot;"/>
<meta property="og:description" content="Tausende Menschen warten in Deutschland auf eine lebenswichtige Transplantation &#8211; aber es ist schwer, ein Spenderorgan zu finden. Und das liegt nicht unbedingt an mangelnder Spendenbereitschaft, sagt Professor Pratschke, Transplantationmediziner an der Charit&#233;."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_09/dpa-account/36119939.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/politik/beitrag/2018/09/interview-professor-pratschke-transplantation-charite-berlin.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="&quot;Die Infrastruktur funktioniert oft nicht optimal&quot;"/>
<meta name="twitter:description" content="Tausende Menschen warten in Deutschland auf eine lebenswichtige Transplantation &#8211; aber es ist schwer, ein Spenderorgan zu finden. Und das liegt nicht unbedingt an mangelnder Spendenbereitschaft, sagt Professor Pratschke, Transplantationmediziner an der Charit&#233;."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_09/dpa-account/36119939.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=7.4.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=7.4.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/politik/beitrag/2018/09/interview-professor-pratschke-transplantation-charite-berlin';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=7.4.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"\"Die Infrastruktur funktioniert oft nicht optimal\"","handle":"/content/rbb/r24/politik/beitrag/2018/09/interview-professor-pratschke-transplantation-charite-berlin","createDate":20180917,"doctype":2,"login":1,"lang":"de","uuid":"01d71562-f7a6-4f10-b37e-3dc8f3ac2856","lastModified":201809180620,"tags":["redaktionell:regionen/berlin"],"chapter":["Politik","Beiträge Politik","2018 09"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="active logo">
					
					<a href="https://www.rbb24.de/" title="RBB">rbb|24 (logo)</a>
					<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
				</li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/fernsehen/">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="https://www.rbb-online.de/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="https://www.rbb-online.de/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"> 24&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">24 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">26 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">23 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">22 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">22 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">23 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb24.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
	
			<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
			<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
			<nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
				<ul class="level_2">
					
							
								<li ><a href="/">Nachrichten</a></li>
							
						
					
							
								<li class="active"><a href="/politik/">Politik</a></li>
							
						
					
							
								<li ><a href="/wirtschaft/">Wirtschaft</a></li>
							
						
					
							
								<li ><a href="/kultur/">Kultur</a></li>
							
						
					
							
								<li ><a href="/sport/">Sport</a></li>
							
						
					
							
								<li ><a href="/panorama/">Panorama</a></li>
							
						
					
							
								<li ><a href="/sport/thema/2018/berlin-marathon-2018/">Berlin-Marathon</a></li>
							
						
					
				</ul>
			</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/" class="uebersicht">Politik</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Politik</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Politik"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first integratio"><a href="/politik/integration.html" title="Integration: Was haben wir geschafft?">Integration: Was haben wir geschafft?</a></li>

		
	
		
		

	<li class="FlughafenB intermediate"><a href="/politik/Flughafen-BER/" title="BER">BER</a></li>

		
	
		
		

	<li class="last zurueckind"><a href="/politik/zurueck-in-die-armut1.html" title="#abgasalarm">#abgasalarm</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="0"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_09/dpa-account/36119939.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg" alt="Instrumente liegen im Deutschen Herzzentrum in Berlin für eine Operation bereit (Quelle: dpa/Maurizio Gambarini)" title="Instrumente liegen im Deutschen Herzzentrum in Berlin für eine Operation bereit (Quelle: dpa/Maurizio Gambarini)" id="1159479169"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/Maurizio Gambarini</span></figcaption></figure><h3>
	<span class="roofline">Interview | Experte zum Transplantationssystem</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		&quot;Die Infrastruktur funktioniert oft nicht optimal&quot;
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2018-09-18T06:20">18.09.18 | 06:20 Uhr</time><div class="shorttext"><p>Tausende Menschen warten in Deutschland auf eine lebenswichtige Transplantation – aber es ist schwer, ein Spenderorgan zu finden. Und das liegt nicht unbedingt an mangelnder Spendenbereitschaft, sagt Professor Pratschke, Transplantationmediziner an der Charité.</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/politik/beitrag/2018/09/interview-professor-pratschke-transplantation-charite-berlin.html", "description": "Tausende Menschen warten in Deutschland auf eine lebenswichtige Transplantation – aber es ist schwer, ein Spenderorgan zu finden. Und das liegt nicht unbedingt an mangelnder Spendenbereitschaft, sagt Professor Pratschke, Transplantationmediziner an der Charité.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20%22Die%20Infrastruktur%20funktioniert%20oft%20nicht%20optimal%22%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20%22Die%20Infrastruktur%20funktioniert%20oft%20nicht%20optimal%22%20%28www.rbb24.de%29%0A%0ATausende%20Menschen%20warten%20in%20Deutschland%20auf%20eine%20lebenswichtige%20Transplantation%20%E2%80%93%20aber%20es%20ist%20schwer%2C%20ein%20Spenderorgan%20zu%20finden.%20Und%20das%20liegt%20nicht%20unbedingt%20an%20mangelnder%20Spendenbereitschaft%2C%20sagt%20Professor%20Pratschke%2C%20Transplantationmediziner%20an%20der%20Charit%C3%A9.%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpolitik%2Fbeitrag%2F2018%2F09%2Finterview-professor-pratschke-transplantation-charite-berlin.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/politik/beitrag/2018/09/interview-professor-pratschke-transplantation-charite-berlin.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1796264958"></a>
					<div class="textblock"><p><b>rbb: Prof. Pratschke, Sie sind Leiter der Chirurgischen Klinik und damit der Transplantationschirurgie an der Charité. Im Moment wird die sogenannte Widerspruchsregelung debattiert, also dass jeder Bundesbürger automatisch zum Organspender wird, wenn er nicht widerspricht. Gäbe es mit einer solchen Regelung mehr Organspenden?</b></p>
<p><b>Johann Pratschke: </b>Das ist sicherlich ein Aspekt, aber es ist einer von vielen. Man darf es nicht dogmatisch sehen. Ich habe einige Jahre im Ausland gearbeitet, wo es eine Widerspruchsregelung gibt, und sie ist nicht allein zielführend: Sie erleichtert manche Dinge, vor allem auch die Überzeugungsarbeit und die Zustimmung – aber sie ist nicht der einzige und entscheidende Faktor.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_790601956"></a>
					
						
						
					<section class="count2 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline">Info</h2><ul><li class="count1 doctypeteaser first last layoutstandard manualteaser odd"><div class="manualteaserpicture"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_09/dpa-account/55036322.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Prof. Dr. med. Johann Pratschke (Quelle: dpa/Geisler-Fotopress)" title="Prof. Dr. med. Johann Pratschke (Quelle: dpa/Geisler-Fotopress)" id="articlesContList_teaserbox_790601956_teaserList_manualteaser_1721698917"/><div class="pictsrc">dpa/Geisler-Fotopress</div></div>
<!-- teaser -->


<div class="manualteasershorttext"><p><b>Professor Johann Pratschke</b></p>
<p>Seit Juni 2014 Leiter der Allgemein-, Visceral- und Transplantationschirurgie der Charité</p>
</div>

</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_828811978"></a>
					<div class="textblock"><p><b>Fest steht aber: Es gibt in Deutschland zu wenig Organspenden. Warum ist das so?</b></p>
<p>Die Spendenbereitschaft in der Bevölkerung an sich ist gut. Der Wille zu spenden wäre also da. Wir haben aber ein paar strukturelle Probleme, zum Beispiel die Infrastrukturen in den Krankenhäusern. Es funktioniert in vielen Fällen nicht optimal, mögliche Spender zu identifizieren. Es werden also Organspenden nicht durchgeführt, obwohl Angehörige die Einwilligung zu einer solchen Spende gegeben hätten.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1752560132"></a>
					<div class="textblock"><p><b>Was steckt dahinter, dass viele Krankenhäuser keine Spender erkennen? &nbsp;</b></p>
<p>Krankenhäuser müssen wirtschaftlich arbeiten. Die Ökonomie spielt eine große Rolle. Ein Patient, der verstorben ist, aber spenden könnte, belegt erst ein Intensivbett und danach einen Operationsraum. Das kostet viel Geld. Andere Eingriffe oder Behandlungen können in dieser Zeit nicht durchgeführt werden. Auch sind die Transplantationsbeauftragten in überwiegender Anzahl nicht für diese Tätigkeit freigestellt, sondern machen das neben ihrem eigentlichen Job. Da gibt es sicherlich noch Verbesserungsbedarf. <br>
<br>
Wir sehen es in Bayern: In Bayern sind die Transplantationsbeauftragten für die Tätigkeit von anderen Aufgaben in der Klinik entbunden. Gegen den Bundestrend sind in Bayern die Organspendezahlen im letzten Jahr besser gewesen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_371785736"></a>
					<div class="textblock"><p><b>Was macht denn eine Organspende so teuer für die Krankenhäuser?</b></p>
<p>Sie müssen den Patienten, der hirntot ist und der zur Spende geeignet wäre, mit sehr hohem gerätetechnischem Aufwand betreuen. Das Gehirn können sie nicht am Leben erhalten, aber sie haben auf der intensivmedizinischen Abteilung die Möglichkeit, diesen verstorbenen Patienten, also seinen Körper, noch vital zu halten, wie wir sagen. Dann müssen sie Untersuchungen durchführen: Sie müssen ausschließen, dass der Verstorbene einen Infekt hat. Sie müssen ausschließen, dass er eine Tumorerkrankung hat.</p>
<p>Sie müssen auch viele Gespräche führen. Die Angehörigen müssen einwilligen. Diese Gespräche müssen vor den Untersuchungen stattfinden. Das sind intensive Gespräche und da muss man sich auch wirklich Zeit nehmen. Man kann nicht einfach so hoppla hopp sagen: &quot;Mensch, hier ihr Vater, Sohn, Tochter oder Mutter ist verstorben. Hier gibt's einen Organspendeausweis, wir würden jetzt eine Spende durchführen.&quot; Und das ist für alle Beteiligten, sowohl für die Angehörigen als auch für die Ärzte, ein sehr intensives Gespräch. Danach, wenn die Organisation anfängt, müssen Teams organisiert werden. Die Meldungen an Eurotransplant, an die DSO (Deutsche Stiftung Organtransplantation) muss erfolgen. Also: Es ist ein längerer Weg.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_323016835"></a>
					
						
						
					<section class="count6 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline">Mehr zum Thema</h2><ul><li data-datetime='0' class="count1 doctypebeitrag first last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2018/09/organspende-berlin-kritik-kontrolle-krankenhaeuser.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_09/imago/imago78544701h.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Einbau der neuen Niere bei einer Nierentransplantation in einer Klinik in Deutschland (Quelle: imago/Ute Grabowsky)" title="Einbau der neuen Niere bei einer Nierentransplantation in einer Klinik in Deutschland (Quelle: imago/Ute Grabowsky)" id="articlesContList_teaserbox_323016835_teaserList_manualteaser_1891233848"/></a><div class="pictsrc">imago/Ute Grabowsky</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/09/organspende-berlin-kritik-kontrolle-krankenhaeuser.html" class="beitrag"><span class="manualteaserroofline">Kaum Spender und trotzdem fließt Geld</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das System Organspende ist gescheitert</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>In Berlin und Brandenburg fließen jedes Jahr fast 1,5 Millionen Euro ins Organspendesystem. Doch es fehlt die Kontrolle, ob das Geld in den Kliniken auch für die Organspende investiert wird. Viel Geld fließt vor allem, wenn gar nichts passiert. <i>Von Ansgar Hocke und Jan Wiese</i></p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1461269398"></a>
					<div class="textblock"><p><b>Mit normalen Operationen und Intensivbetten können die Kliniken also mehr verdienen als mit Organentnahmen. Dann kann man einer herkömmlichen Klinik, die in unserem Gesundheitssystem wirtschaftlich arbeiten soll, gar nicht vorwerfen, dass sie nicht aktiv nach Spendern sucht und Entnahmen vornimmt.</b></p>
<p>Das ist richtig. Und ich glaube, wir müssen uns auch manchmal im Gesundheitssystem von dem Gedanken verabschieden, dass sich alles rentieren muss. Trotzdem bin ich dafür, dass dieser Aufwand der Kliniken besser finanziert wird. Die Kliniken dürfen nicht auf Defiziten sitzenbleiben, wenn sie diese Arbeit durchführen. Vielleicht sollten sie auch als Anreiz ein bisschen was daran verdienen. Aber wir müssen es auch globaler sehen: Wir sparen unserem Gesundheitssystem immense Summen, wenn Organspenden durchgeführt werden, und was ganz wichtig ist: Wir retten Leben. Und darum sollte es doch in unserer Gesellschaft gehen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1312447794"></a>
					<div class="textblock"><p><b>Für die Transplantationsbeauftragten werden jedes Jahr 18 Millionen Euro ausgegeben. Die zweckgemäße Verwendung dieser Mittel kontrolliert niemand. Kliniken melden über ein Computersystem am Jahresende die Anzahl verstorbener Patienten, die eine Hirnschädigung hatten, und bekommen dafür Geld. Ob diese Patienten überhaupt als Spender infrage gekommen sind, ob sich überhaupt Fachpersonal den Patienten angeschaut hat, spielt keine Rolle. Ein Knopfdruck am Computer und es fließt Geld, das ist doch absurd.</b></p>
<p>Sie haben absolut Recht. Das Geld, das zurzeit zur Verfügung steht, wird nicht so eingesetzt, dass es der Sache der Transplantationsmedizin förderlich ist. Ich denke, da muss man die Strukturen nochmal überdenken und gezielt die Mittel, die man zur Verfügung hat, einsetzen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1756054224"></a>
					<div class="textblock"><p><b>Wie steht es eigentlich um das Ansehen der Organspende unter dem medizinischen Personal?</b></p>
<p>Wir haben zurzeit nicht die entsprechende Kultur und Akzeptanz, dass die Transplantation als etwas extrem Erstrebenswertes angenommen wird. Sowohl bei unseren ärztlichen Kollegen als auch bei den pflegerischen Kolleginnen und Kollegen. Wir haben dort ein deutliches Imageproblem.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<div class="textblock"><p><b>Schauen Ärzte und Pfleger eher weg, weil sie denken: wenn jetzt hier eine Organentnahme losgeht, dann handele ich mir nur Probleme ein?</b></p>
<p>Schauen Sie, das ist jetzt vielleicht polemisch, aber ich möchte es nicht ausschließen. Da waren die Skandale, die wir Transplantationschirurgen verursacht haben, natürlich ein Brandbeschleuniger.</p>
<p><i>Das Interview führten Ansgar Hocke und Jan Wiese, Redaktion Investigatives und Hintergrund </i>&nbsp;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/beitrag/2018/09/interview-professor-pratschke-transplantation-charite-berlin.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/beitrag/2018/09/interview-professor-pratschke-transplantation-charite-berlin.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1537264738990"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> zum Kommentieren von Beiträgen sowie unsere Richtlinien zum Datenschutz.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/politik/beitrag/2018/09/interview-professor-pratschke-transplantation-charite-berlin.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2018/09/interview-sundermeyer-gauland-buch.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_09/imago/imago83385377h.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Alexander Gauland auf der Demonstration der AfD und rechter Gruppen und Organisation unter dem Motto Zukunft Deutschland (Quelle: imago/Stefan Boness/Ipon)" title="Alexander Gauland auf der Demonstration der AfD und rechter Gruppen und Organisation unter dem Motto Zukunft Deutschland (Quelle: imago/Stefan Boness/Ipon)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1821424270"/></a><div class="pictsrc">imago/Stefan Boness/Ipon</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/09/interview-sundermeyer-gauland-buch.html" class="beitrag"><span class="manualteaserroofline">Interview | Neues Buch über Alexander Gauland</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Er führt Rechtsextreme in die Mitte der Gesellschaft&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Friedliche Revolutionen machen mir nie Sorgen, hat Alexander Gauland gesagt. Der frühere CDU-Mann hat mit der AfD steile Karriere gemacht. Olaf Sundermeyer legt jetzt ein Buch zu Gauland vor - über dessen Weg vom Konservativen zum rechten Scharfmacher.</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/beitrag/2018/09/berliner-wartet-auf-niere-organspende.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_09/rbb-Reporter/Daniel-K-chenmeister-wartet-auf-eine-Niere.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Daniel Küchenmeister wartet auf eine Niere (Bild: rbb/Jan Wiese/Ansgar Hocke)" title="Daniel Küchenmeister wartet auf eine Niere (Bild: rbb/Jan Wiese/Ansgar Hocke)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1344179310"/></a><div class="pictsrc">rbb/Jan Wiese/Ansgar Hocke</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/09/berliner-wartet-auf-niere-organspende.html" class="beitrag"><span class="manualteaserroofline">Berliner wartet auf Spenderniere</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;In Österreich wäre meine Lebensperspektive besser&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Mehr als 430 Menschen warten in Berlin auf eine Spenderniere. Daniel Küchenmeister ist einer von ihnen. Vor drei Jahren wurde bei ihm eine erhebliche Einschränkung der Nieren diagnostiziert. Auf ein neues Organ wird er dennoch etwa fünf Jahre warten müssen. <i>Von Ansgar Hocke</i></p>
</div>


</article><article data-datetime='0' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2018/09/schlecky-silberstein-afd-berlin-hansel-bohemian-browser-ballett-satire-dreh.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_09/imago/imago82352344h.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Der Blogger und Autor Schlecky Silberstein (Christian Brandes) (Quelle: imago/Christian Grube)" title="Der Blogger und Autor Schlecky Silberstein (Christian Brandes) (Quelle: imago/Christian Grube)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1469248400"/></a><div class="pictsrc">imago stock&people</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/09/schlecky-silberstein-afd-berlin-hansel-bohemian-browser-ballett-satire-dreh.html" class="beitrag"><span class="manualteaserroofline">Video von Schlecky Silberstein in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Satiriker bekommt Morddrohungen nach AfD-Hausbesuch</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der Satiriker Schlecky Silberstein wird nach einem im Video festgehaltenen Hausbesuch der AfD im Internet bedroht. Die Partei hatte die Produktionsfirma eines Satire-Videos aufgesucht, weil sie sich wiederum denunziert fühlte - und veröffentlicht dabei die Adresse. <i>Von John Hennig</i><br>
</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/09/bvg-berlin-u-bahnhoefe-winter-obdachlose-oeffnen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_09/dpa-account/87010370.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Ein Obdachloser sitzt in Berlin bei eisiger Kälte in einer U-Bahnstation. (Quelle: dpa/Paul Zinken)" title="Ein Obdachloser sitzt in Berlin bei eisiger Kälte in einer U-Bahnstation. (Quelle: dpa/Paul Zinken)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1640858510"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/09/bvg-berlin-u-bahnhoefe-winter-obdachlose-oeffnen.html" class="beitrag"><span class="manualteaserroofline">Sicherheitsproblem mit Nachtlagern im Winter</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BVG will U-Bahnhöfe nicht mehr für Obdachlose öffnen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count2 doctypesendeplatz even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/09/radfahrer-unfall-lkw-berlin-otto-braun-strasse-toedlich.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_09/rbb-Reporter/fahrradunfall2.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Die Polizei sichert am 17.09.2018 an der Mollstraße die Unfallstelle, nachdem ein Radfahrer von einem abbiegenden LKW erfasst wurde und tödlich verunglückte. (Bild: rbb/David Donschen)" title="Die Polizei sichert am 17.09.2018 an der Mollstraße die Unfallstelle, nachdem ein Radfahrer von einem abbiegenden LKW erfasst wurde und tödlich verunglückte. (Bild: rbb/David Donschen)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1044171121"/></a><div class="pictsrc">rbb/David Donschen</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2018/09/radfahrer-unfall-lkw-berlin-otto-braun-strasse-toedlich.html" class="sendeplatz"><span class="manualteaserroofline">Nähe Alexanderplatz in Berlin-Mitte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Radfahrer stirbt nach Lkw-Unfall</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/thema/2018/berlin-marathon-2018/beitraege/interview-eliud-kipchoge-berlin-marathon-weltrekord.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_09/imago/imago36497282h.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Eliud Kipchoge bei der Siegerehrung. (Quelle: imago/Wells)" title="Eliud Kipchoge bei der Siegerehrung. (Quelle: imago/Wells)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_803252167"/></a><div class="pictsrc">imago sportfotodienst</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/thema/2018/berlin-marathon-2018/beitraege/interview-eliud-kipchoge-berlin-marathon-weltrekord.html" class="beitrag"><span class="manualteaserroofline">Interview | Marathon-Weltrekordläufer Eliud Kipchoge</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ich werde nächstes Jahr nach Berlin zurückkehren&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1537112280000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/sport/thema/2018/berlin-marathon-2018/beitraege/eliud-kipchoge-gewinnt-berlin-marathon.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_09/dpa-news/eliud_kipchoge_2.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Eliud Kipchoge (Quelle: Sohn/AP/dpa)" title="Eliud Kipchoge (Quelle: Sohn/AP/dpa)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_451817640"/></a><div class="pictsrc">Sohn/AP/dpa</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/thema/2018/berlin-marathon-2018/beitraege/eliud-kipchoge-gewinnt-berlin-marathon.html" class="beitrag"><span class="manualteaserroofline">Kenianer siegt zum dritten Mal</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eliud Kipchoge gewinnt Berlin-Marathon in Weltrekordzeit</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2018/09/schlecky-silberstein-afd-berlin-hansel-bohemian-browser-ballett-satire-dreh.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_09/imago/imago82352344h.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Der Blogger und Autor Schlecky Silberstein (Christian Brandes) (Quelle: imago/Christian Grube)" title="Der Blogger und Autor Schlecky Silberstein (Christian Brandes) (Quelle: imago/Christian Grube)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1469248400"/></a><div class="pictsrc">imago stock&people</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/09/schlecky-silberstein-afd-berlin-hansel-bohemian-browser-ballett-satire-dreh.html" class="beitrag"><span class="manualteaserroofline">Video von Schlecky Silberstein in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Satiriker bekommt Morddrohungen nach AfD-Hausbesuch</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb|24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb|24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radioprogramme</option>
							<option value="https://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radioprogramme</a></li>
							<li><a href="https://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=7.4.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>