<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Mehr Befugnisse für Polizisten in Brandenburg - Landtag debattiert erstmals über umstrittenes Polizeigesetz  | rbb|24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Brandenburg"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Der Entwurf des neuen Polizeigesetzes wird am Mittwoch erstmals im Brandenburger Landtag beraten. Die &Auml;nderungen, mit denen die Polizei mehr Befugnisse bekommen soll, sind umstritten - sogar innerhalb der rot-roten Koalition."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.html"/>
<link rel="amphtml" href="https://www.rbb24.de/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_11/imago/polizeigesetz.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Landtag debattiert erstmals über umstrittenes Polizeigesetz"/>
<meta property="og:description" content="Der Entwurf des neuen Polizeigesetzes wird am Mittwoch erstmals im Brandenburger Landtag beraten. Die &#196;nderungen, mit denen die Polizei mehr Befugnisse bekommen soll, sind umstritten - sogar innerhalb der rot-roten Koalition."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_11/imago/polizeigesetz.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Landtag debattiert erstmals über umstrittenes Polizeigesetz"/>
<meta name="twitter:description" content="Der Entwurf des neuen Polizeigesetzes wird am Mittwoch erstmals im Brandenburger Landtag beraten. Die &#196;nderungen, mit denen die Polizei mehr Befugnisse bekommen soll, sind umstritten - sogar innerhalb der rot-roten Koalition."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_11/imago/polizeigesetz.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=8.0.1/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=8.0.1/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=8.0.1/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Landtag debattiert erstmals über umstrittenes Polizeigesetz","handle":"/content/rbb/r24/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz","media":2,"createDate":20181113,"doctype":2,"login":1,"lang":"de","uuid":"912f57b9-3df2-411a-b644-ed3f13dcd168","lastModified":201811141008,"tags":["redaktionell:regionen/brandenburg"],"chapter":["Politik","Beiträge Politik","2018 11"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="heiter" title="heiter" class="nav-meta-weather-current-icon" src="/basis/grafik/icons/wetter/110000.png"><span class="nav-meta-weather-current-temp">6&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">7 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-radio nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://mediathek.rbb-online.de/tv">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-current nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span></a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span></a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span></a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span></a>
				
				
			</li>
	<li class="nav-itemname-themenwoch nav-top-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/beitrag/gerechtigtkeit/ist-das-gerecht.html">
					
					<span class="nav-item-text">Themenwoche Gerechtigkeit</span></a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="heiter" title="heiter" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/110000.png"><span class="nav-top-weather-current-temp">6&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">7 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->

	
		<div class="breadcrumb jsb_ jsb_breadcrumb">
			<ol>
				
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/" class="uebersicht">Politik</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Politik</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Politik"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first integratio"><a href="/politik/integration1.html" title="Novemberpogrome">Novemberpogrome</a></li>

		
	
		
		

	<li class="integratio intermediate"><a href="/politik/integration.html" title="Integration: Was haben wir geschafft?">Integration: Was haben wir geschafft?</a></li>

		
	
		
		

	<li class="FlughafenB intermediate"><a href="/politik/Flughafen-BER/" title="BER">BER</a></li>

		
	
		
		

	<li class="last zurueckind"><a href="/politik/zurueck-in-die-armut1.html" title="#abgasalarm">#abgasalarm</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="0"><figure class="picture"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_11%21imago%21polizeigesetz.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"aktuell_20181113_polizei_info","rbbhandle":"/content/rbb/rbb/av/aktuell/infoportal7d/aktuell_20181113_polizei_info","ATIxtn2":"26","chapter":["- - Video + Audio - -","AV"],"isTrailer":false,"duration":125,"termids":["1.2.3.12.2","1.2.3.9.1","1.2.3.6.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_11/imago/polizeigesetz.jpg.jpg/size=708x398.jpg" alt="Archivbild: Demonstranten in Potsdam protestieren im Oktober gegen das neue Brandenburger Polizeigesetz. (Quelle: imago/Müller)" title="Archivbild: Demonstranten in Potsdam protestieren im Oktober gegen das neue Brandenburger Polizeigesetz. (Quelle: imago/Müller)"/>
<div class="pictsrc">imago/Müller</div></div><figcaption>Video: Brandenburg aktuell | 13.11.2018 | Andreas B. Hewel<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">imago/Müller</span> </figcaption></figure><h3>
	<span class="roofline">Mehr Befugnisse für Polizisten in Brandenburg</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Landtag debattiert erstmals über umstrittenes Polizeigesetz
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2018-11-14T10:08">14.11.18 | 10:08 Uhr</time><div class="shorttext"><p>Der Entwurf des neuen Polizeigesetzes wird am Mittwoch erstmals im Brandenburger Landtag beraten. Die Änderungen, mit denen die Polizei mehr Befugnisse bekommen soll, sind umstritten - sogar innerhalb der rot-roten Koalition.<br>
<br>
</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.html", "description": "Der Entwurf des neuen Polizeigesetzes wird am Mittwoch erstmals im Brandenburger Landtag beraten. Die Änderungen, mit denen die Polizei mehr Befugnisse bekommen soll, sind umstritten - sogar innerhalb der rot-roten Koalition.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Landtag%20debattiert%20erstmals%20%C3%BCber%20umstrittenes%20Polizeigesetz%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Landtag%20debattiert%20erstmals%20%C3%BCber%20umstrittenes%20Polizeigesetz%20%28www.rbb24.de%29%0A%0ADer%20Entwurf%20des%20neuen%20Polizeigesetzes%20wird%20am%20Mittwoch%20erstmals%20im%20Brandenburger%20Landtag%20beraten.%20Die%20%C3%84nderungen%2C%20mit%20denen%20die%20Polizei%20mehr%20Befugnisse%20bekommen%20soll%2C%20sind%20umstritten%20-%20sogar%20innerhalb%20der%20rot-roten%20Koalition.%0A%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpolitik%2Fbeitrag%2F2018%2F11%2Fbrandenburg-debatte-landtag-polizeigesetz.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Im Brandenburger Landtag steht am Mittwoch das umstrittene Polizeigesetz auf der Tagesordnung. Nach dem Entwurf von Innenminister Karl-Heinz Schröter sollen danach künftig Polizeikontrollen auch ohne konkreten Verdacht an allen Fernstraßen erlaubt sein. Diese so genannte Schleierfahndung ist bisher nur auf einem Streifen entlang der polnischen Grenze möglich. Außerdem sollen Überwachungsmaßnahmen sollen ausgebaut werden: Beispielsweise soll die Polizei künftig auch Messenger-Nachrichten von Verdächtigen lesen dürfen, wenn dem ein Richter zugestimmt hat. Terrorverdächtige dürften bis zu vier Wochen in Gewahrsam genommen werden, wenn der Entwurf beschlossen wird.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Nonnemacher: Schleierfahndung bindet viel Personal</h4>
<div class="textblock"><p>Die Opposition kritisiert die geplanten Neuregelungen. Die Fraktionsvorsitzende Ursula Nonnemacher&nbsp; sagte dem rbb, die Schleierfahndung binde sehr viel Personal, das dann andernorts fehle. Auch die Absicht Terrorverdächtige bis zu vier Wochen in Gewahrsam zu nehmen, sei problematisch.</p>
<p>Die Grünen lehnen&nbsp; den Gesetzentwurf ab, weil er ihrer Meinng nach zu stark in die Bürger- und Freiheitsrechte eingreift.&nbsp; &nbsp;</p>
<p>CDU-Fraktionschef Ingo Senftleben sagte, Linke und SPD seien in wichtigen Punkten der Inneren Sicherheit zerstritten. Die CDU hatte einen eigenen Gesetzesentwurf vorgelegt, der deutlich über den Kompromiss der rot-roten Landesregierung hinausgeht.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="count3 doctypeteaser intermediate layoutleft layoutlinkbox layoutlinkbox_left left odd teaserbox"><h2 class="boxheadline">Mehr zum Thema</h2><ul><li data-datetime='1541858880000' class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz/_jcr_content/articlesContList/teaserbox/teaserList/manualteaser.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_11%21dpa-news%21Demonstration_gegen_59358236.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"aktuell_20181110_gesetz_info","rbbhandle":"/content/rbb/rbb/av/aktuell/infoportal7d/aktuell_20181110_gesetz_info","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","2018 11"],"isTrailer":false,"duration":126,"termids":["1.2.3.9.1","1.2.3.12.2","1.2.3.6.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_11/dpa-news/Demonstration_gegen_59358236.jpg.jpg/size=320x180.jpg" alt="Teilnehmer einer Demonstration des Bündnisses gegen das neue Brandenburger Polizeigesetz laufen mit Transparenten durch Potsdam. (Quelle: dpa/Ralf Hirschberger)" title="Teilnehmer einer Demonstration des Bündnisses gegen das neue Brandenburger Polizeigesetz laufen mit Transparenten durch Potsdam. (Quelle: dpa/Ralf Hirschberger)"/>
<div class="pictsrc">dpa/Ralf Hirschberger</div></div><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/11/polizeigesetz-demo-brandenburg-potsdam.html" class="beitrag"><span class="manualteaserroofline">Kundgebung in Potsdam</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mehr als 1.000 Teilnehmer bei Demo gegen Polizeigesetz</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_648994771"></a>
					<h4 class="texttitle">Auch in der Koalition gibt es Kritiker</h4>
<div class="textblock"><p>Der Schröter-Entwurf ist auch innerhalb der Regierungskoalition von SPD und Linken umstritten. Der Parlamentarische Geschäftsführer der Linke-Fraktion, Thomas Domres, wollte sich am&nbsp;Dienstag noch nicht festlegen, ob seine Fraktion den Gesetzesentwurf aus dem Haus von Innenminister Karl-Heinz&nbsp;Schröter (SPD)&nbsp;mitträgt. &quot;Wir sind in der Diskussion&quot;, sagte er nach einer Fraktionssitzung. Zuvor hatten einzelne Linke den Kompromiss kritisiert.</p>
<p>SPD-Fraktionschef Mike Bischoff lehnt jedoch größere Änderungen ab: &quot;Das Gesetz ist nicht Ausgangspunkt für einen Kompromiss, sondern ist der Kompromiss.&quot; Ursprünglich hatte Schröter einen deutlich weitergehenden Gesetzesvorschlag veröffentlicht, der dann aber auf Druck des Koalitionspartners abgeändert worden war. Bischoff sagte, es seien in der parlamentarischen&nbsp;Debatte zwar noch einzelne Änderungen möglich. Es dürfe aber kein Rütteln am grundsätzlichen Ergebnis des Kompromisses geben.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1423910544"></a>
					<h4 class="texttitle">Experten sollen im Januar gehört werden</h4>
<div class="textblock"><p>Die Planung sieht derzeit vor, dass nach der ersten Lesung im&nbsp;Landtag an diesem Mittwoch im&nbsp;Januar Experten angehört werden. Im März könnte das Gesetz dann nach Einschätzung von Domres beschlossen werden.&nbsp;Er gehe weiter davon aus, dass es zu einem neuen Gesetz kommen werde. Dieses sei schließlich im Koalitionsvertrag von beiden Seiten vereinbart worden.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: Brandenburg aktuell, 14.11.2018, 19:30 Uhr<br>
</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE1NDIxODcyMTIsImlhdCI6MTU0MjE4NjYxMn0._eZRfSTk8sXWMqkvsefjQeMLW8089PaeDh8Q-EhYQ7I"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1542186612381"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> zum Kommentieren von Beiträgen sowie unsere Richtlinien zum Datenschutz.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline">4 Kommentare</h2>

				
					<div class="actionbar">
						
							<a href="/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="7eeb3f7b-3e7a-4cd2-9033-f2a3f14d802a" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">4.</span><time datetime="2018-11-14T09:52"><span>Peter</span><span>Cottbus</span><span>Mittwoch, 14.11.2018 | 09:52 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Ein weiterer Schritt in Richtung Polizeistaat und Totalüberwachung. Wer das nicht will wählt im September &quot;Grün&quot;.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.htm/answerTo=7eeb3f7b-3e7a-4cd2-9033-f2a3f14d802a/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="5879a726-154e-4c76-9b48-2b136b84ff70" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">3.</span><time datetime="2018-11-14T09:48"><span>Ruth Bressin</span><span>Mittwoch, 14.11.2018 | 09:48 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.htm/listallcomments=on.html#8d28678c-756f-49c0-97b5-594afef674ca" class="answer_referrer_link">[Frage ] vom 14.11.2018 um 09:08</a></div>
				<p class="manualteasershorttext">Mag sein, dass Volkert van der Graaf ein Mörder ist, der seine Strafe abgesessen hat. Leider unterschlagen Sie seine Motivation, warum er zu diesen drastischen Schritt gegriffen hat. Als Öko-, Umwelt- und Tierschutzaktivist sah er sich gezwungen, gegen einen der größten Hetzer gegen Muslime vorzugehen. Mord ist bei Leibe kein probates Mittel in einer politischen Auseinandersetzung, aber dafür wird er in gewissen Kreisen gefeiert und gehuldigt. Auch Grüne setzen sich dafür ein, dass der Mann in die BRD leben kann. Warum sich also jemand um den Nick eines Users kümmern könnte, erschließt sich mir nicht. Es geht um die Sicherheit, auch von Rechts. Nicht nur von Rechts.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.htm/answerTo=5879a726-154e-4c76-9b48-2b136b84ff70/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="8d28678c-756f-49c0-97b5-594afef674ca" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">2.</span><time datetime="2018-11-14T09:08"><span>Frage </span><span>Mittwoch, 14.11.2018 | 09:08 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.htm/listallcomments=on.html#cbc227d4-b586-44f5-8f42-e3a6e88047e3" class="answer_referrer_link">[Volkert van der Graaf] vom 14.11.2018 um 08:13</a></div>
				<p class="manualteasershorttext">Wenn Sie so für die Sicherheit sind, weshalb benennen Sie sich nach einem Mörder? Idealisieren Sie Mörder? Ich denke mal, solche Nickname könnten auch polizeilich erfasst und ausgewertet werden und dann derjenige, der sie verwendet nach seiner Motivation befragt werden .Vlt. macht die Polizei das dann mal mit Hilfe des neuen Polizeigesetzes. </p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.htm/answerTo=8d28678c-756f-49c0-97b5-594afef674ca/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="cbc227d4-b586-44f5-8f42-e3a6e88047e3" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2018-11-14T08:13"><span>Volkert van der Graaf</span><span>Mittwoch, 14.11.2018 | 08:13 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Ich hoffe, dass das neue Polizeigesetz schnell, effektiv und schonungslos eingesetzt wird.<br/>Was mich aber verwundert ist, dass sich gerade Die Linke dagegen sträubt. Was wollen sie damit vertuschen? Was verhindern?<br/>Ihre offensichtliche Verquickung mit dem von ihnen finanzierten linksextremen Spektrum?<br/>Als Bürger kann ich das Gesetz nur Gut heißen. Schützt es uns vor kriminelle Banden, dem Rechts- wie auch vor dem Linksextremen, wenn Telefone, der Mailverkehr überwacht wird.<br/>Wer hier &quot;Stasi-Methoden&quot; vermutet, hat die Arbeit der Stasi nicht verstanden, deren Ziel es war, die Bürger der DDR zu unterdrücken. Mit dem neuen Polizeigesetz geht es um die ausufernde Kriminalität und dem Schutz der rechtstreuen Bürger.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2018/11/brandenburg-debatte-landtag-polizeigesetz.htm/answerTo=cbc227d4-b586-44f5-8f42-e3a6e88047e3/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#" rel="nofollow">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2018/11/protest-rummelsburger-bucht-berlin-bebauungsplaene.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_11/dpa-account/rummelsburg.jpg.jpg/size=320x180.jpg" alt="Archivbild: Die Rummelsburger Bucht und der Berliner Fernsehturm im Hintergrund. (Quelle: dpa/Pedersen)" title="Archivbild: Die Rummelsburger Bucht und der Berliner Fernsehturm im Hintergrund. (Quelle: dpa/Pedersen)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_654158522"/></a><div class="pictsrc">dpa/Pedersen</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/11/protest-rummelsburger-bucht-berlin-bebauungsplaene.html" class="beitrag"><span class="manualteaserroofline">Protest gegen Baupläne an Rummelsburger Bucht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es werden definitiv Freiflächen draufgehen&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Immer mehr Brachen werden in Berlin zugebaut. Große Pläne gibt es seit mittlerweile 25 Jahren auch für die Rummelsburger Bucht in Lichtenberg. Die Anwohner sind wenig begeistert. <i>Thomas Rautenberg</i> hat sich vor Ort umgesehen und mit Beteiligten gesprochen.</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/beitrag/2018/11/berlin-lage-kitaplaetze-9400-plaetze-frei.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_11/dpa-account/104428652.jpg.jpg/size=320x180.jpg" alt="Protest gegen Kitaplatzmangel in Berlin" title="Protest gegen Kitaplatzmangel in Berlin" id="teaserListCenter_teaserbox_teaserList_automaticteaser_79833768"/></a><div class="pictsrc">NurPhoto/Christian Marquardt</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/11/berlin-lage-kitaplaetze-9400-plaetze-frei.html" class="beitrag"><span class="manualteaserroofline">9.400 freie Plätze in der Hauptstadt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin meldet leichte Entspannung in der Kita-Krise</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die Suche nach einem Kitaplatz ist für viele Berliner Eltern ein echter Kraftakt, Tausende von ihnen gingen deswegen im Sommer auf die Straße. Nun hat sich die Lage laut Senat etwas entspannt - doch Haken hat sie nach wie vor einige.</p>
</div>


</article><article data-datetime='0' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2018/11/anti-terror-uebung-brandenburg-bernau.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_11/rbb-reporter/Terror3.jpg.jpg/size=320x180.jpg" alt="Mit Spezialfahrzeugen übt das SEK auf einem Testgelände den Ernstfall des Terroranschlages (Bild: rbb/Bjoern Haase-Wendt)" title="Mit Spezialfahrzeugen übt das SEK auf einem Testgelände den Ernstfall des Terroranschlages (Bild: rbb/Bjoern Haase-Wendt)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_2052329051"/></a><div class="pictsrc">rbb/Bjoern Haase-Wendt</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/11/anti-terror-uebung-brandenburg-bernau.html" class="beitrag"><span class="manualteaserroofline">Zweitägige Großübung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">1.000 Brandenburger Polizisten proben den Terrorfall</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Wegen der Gefahr eines Terroranschlags hat die Brandenburger Polizei neue Ausrüstung angeschafft und auch neue Kräfte angeheuert. Jetzt probte sie zwei Tage lang, ob es auch mit dem Einsatz klappt.<i> Von Björn Haase-Wendt</i></p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article data-datetime='1542122640000' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2018/11/transparenzsystem-funkzellenabfrage-startet-in-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_11/dpa-account/91190289.jpg.jpg/size=232x131.jpg" alt="Fußgängerüberweg in Berlin (Quelle: dpa/Wolfram Steinberg)" title="Fußgängerüberweg in Berlin (Quelle: dpa/Wolfram Steinberg)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1982342243"/></a><div class="pictsrc">dpa/Wolfram Steinberg</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/11/transparenzsystem-funkzellenabfrage-startet-in-berlin.html" class="beitrag"><span class="manualteaserroofline">Bundesweites Pilotprojekt in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei schickt jetzt SMS an überwachte Handys</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/av7/video-berlin-alt-eigenbedarf-entmietung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_11/sonstige/ZIBB_ZIBB-CF_21614689__18-36-15-00.jpg.jpg/size=232x131.jpg" alt="Rentnerin Ursula Lehmann (Quelle: rbb)" title="Rentnerin Ursula Lehmann (Quelle: rbb)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1130290945"/></a><div class="pictsrc">rbb</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av7/video-berlin-alt-eigenbedarf-entmietung.html" class="beitrag"><span class="manualteaserroofline">Video | Vermehrt Kündigungen wegen Eigenbedarf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">90 Jahre alt und entmietet</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count3 doctypesendeplatz intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2018/11/berlin-brandenburg-eberswalde-probewohnen-fuer-berliner.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_11/dpa-news/eberswalde1.jpg.jpg/size=232x131.jpg" alt="In Eberswalde können Interessenten an einem Zuzug seit diesem Jahr zur Probe wohnen. (Bild: dpa/Patrick Pleul)" title="In Eberswalde können Interessenten an einem Zuzug seit diesem Jahr zur Probe wohnen. (Bild: dpa/Patrick Pleul)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1304062130"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2018/11/berlin-brandenburg-eberswalde-probewohnen-fuer-berliner.html" class="sendeplatz"><span class="manualteaserroofline">Probewohnen auf dem Land</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eberswalde umwirbt Berliner Umzugswillige</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/11/berlin-wasserknappheit-spree-niederschlaege-trockenheit.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_11/dpa-account/spree.jpg.jpg/size=232x131.jpg" alt="Boote auf der Spree in Berlin (Quelle: dpa/Johanna Schlüter)" title="Boote auf der Spree in Berlin (Quelle: dpa/Johanna Schlüter)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_377240448"/></a><div class="pictsrc">dpa/Johanna Schlüter</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/11/berlin-wasserknappheit-spree-niederschlaege-trockenheit.html" class="beitrag"><span class="manualteaserroofline">Niedrigstand der Spree</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Berlin steuert auf eine baldige Wasserknappheit zu&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/11/oeko-schlachter-tierquaelerei-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_11/sonstige/schlachthof4.jpg.jpg/size=232x131.jpg" alt="Innenaufnahme in einem Schlachthof in Brandenburg (Quelle: Animal Rights Watch)" title="Innenaufnahme in einem Schlachthof in Brandenburg (Quelle: Animal Rights Watch)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1764978664"/></a><div class="pictsrc">Animal Rights Watch</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/11/oeko-schlachter-tierquaelerei-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Vorwurf der Tierquälerei in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rinder in Bio-Schlachthof offenbar nicht fachgerecht betäubt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb|24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb|24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radioprogramme</option>
							<option value="https://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radioprogramme</a></li>
							<li><a href="https://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=8.0.1/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>