<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Überwiegend Propaganda-Delikte: Mehr rassistisch motivierte Straftaten in Brandenburg  | rbb|24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Brandenburg, Regionen, Cottbus, Oberhavel"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Rassistisch motivierte Straftaten haben in Brandenburg im vergangenen Jahr stark zugenommen. Dabei handelt es sich meist um Propaganda-Delikte. Die Zahl der Straftaten, die sich gegen Fl&uuml;chtlinge richten, ging etwas zur&uuml;ck.&amp;nbsp;"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/politik/beitrag/2019/02/mehr-rassistisch-motivierte-straftaten-brandenburg.html"/>
<link rel="amphtml" href="https://www.rbb24.de/politik/beitrag/2019/02/mehr-rassistisch-motivierte-straftaten-brandenburg.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_02/imago/hakenkreuze.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Mehr rassistisch motivierte Straftaten in Brandenburg"/>
<meta property="og:description" content="Rassistisch motivierte Straftaten haben in Brandenburg im vergangenen Jahr stark zugenommen. Dabei handelt es sich meist um Propaganda-Delikte. Die Zahl der Straftaten, die sich gegen Fl&#252;chtlinge richten, ging etwas zur&#252;ck.&#160;"/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_02/imago/hakenkreuze.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/politik/beitrag/2019/02/mehr-rassistisch-motivierte-straftaten-brandenburg.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Mehr rassistisch motivierte Straftaten in Brandenburg"/>
<meta name="twitter:description" content="Rassistisch motivierte Straftaten haben in Brandenburg im vergangenen Jahr stark zugenommen. Dabei handelt es sich meist um Propaganda-Delikte. Die Zahl der Straftaten, die sich gegen Fl&#252;chtlinge richten, ging etwas zur&#252;ck.&#160;"/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_02/imago/hakenkreuze.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=8.9.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=8.9.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/politik/vorlagen/layout/_jcr_content/properties/property_1580133559.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/politik/beitrag/2019/02/mehr-rassistisch-motivierte-straftaten-brandenburg';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=8.9.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Mehr rassistisch motivierte Straftaten in Brandenburg","handle":"/content/rbb/r24/politik/beitrag/2019/02/mehr-rassistisch-motivierte-straftaten-brandenburg","createDate":20190225,"doctype":2,"login":1,"lang":"de","uuid":"4469edbd-4396-4a9c-8182-0bf2308152a7","lastModified":201902251214,"tags":["redaktionell:regionen/brandenburg","redaktionell:regionen","redaktionell:regionen/regionen_brdg/cottbus","redaktionell:regionen/regionen_brdg/oberhavel"],"chapter":["Politik","Beiträge Politik","2019 02"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="heiter" title="heiter" class="nav-meta-weather-current-icon" src="/basis/grafik/icons/wetter/100000.png"><span class="nav-meta-weather-current-temp">13&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-radio nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://mediathek.rbb-online.de/tv">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-current nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span></a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span></a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span></a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span></a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="heiter" title="heiter" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/100000.png"><span class="nav-top-weather-current-temp">13&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">13 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/politik/",
            "name": "Politik"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/" class="uebersicht">Politik</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	
	
	
	
	
		
	
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="0"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_02/imago/hakenkreuze.jpg.jpg/size=708x398.jpg" alt="Symbolbild: Hakenkreuz-Schmierereien an einem Garagentor (Quelle: imago/Härtel)" title="Symbolbild: Hakenkreuz-Schmierereien an einem Garagentor (Quelle: imago/Härtel)" id="1152210557"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">imago sportfotodienst</span></figcaption></figure><h3>
	<span class="roofline">Überwiegend Propaganda-Delikte </span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Mehr rassistisch motivierte Straftaten in Brandenburg
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2019-02-25T12:12">25.02.19 | 12:12 Uhr</time><div class="shorttext"><p>Rassistisch motivierte Straftaten haben in Brandenburg im vergangenen Jahr stark zugenommen. Dabei handelt es sich meist um Propaganda-Delikte. Die Zahl der Straftaten, die sich gegen Flüchtlinge richten, ging etwas zurück.&nbsp;<br>
</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/politik/beitrag/2019/02/mehr-rassistisch-motivierte-straftaten-brandenburg.html", "description": "Rassistisch motivierte Straftaten haben in Brandenburg im vergangenen Jahr stark zugenommen. Dabei handelt es sich meist um Propaganda-Delikte. Die Zahl der Straftaten, die sich gegen Flüchtlinge richten, ging etwas zurück. ", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Mehr%20rassistisch%20motivierte%20Straftaten%20in%20Brandenburg%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Mehr%20rassistisch%20motivierte%20Straftaten%20in%20Brandenburg%20%28www.rbb24.de%29%0A%0ARassistisch%20motivierte%20Straftaten%20haben%20in%20Brandenburg%20im%20vergangenen%20Jahr%20stark%20zugenommen.%20Dabei%20handelt%20es%20sich%20meist%20um%20Propaganda-Delikte.%20Die%20Zahl%20der%20Straftaten%2C%20die%20sich%20gegen%20Fl%C3%BCchtlinge%20richten%2C%20ging%20etwas%20zur%C3%BCck.%26nbsp%3B%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpolitik%2Fbeitrag%2F2019%2F02%2Fmehr-rassistisch-motivierte-straftaten-brandenburg.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/politik/beitrag/2019/02/mehr-rassistisch-motivierte-straftaten-brandenburg.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Rassistisch motivierte Straftaten in Brandenburg haben um drei Viertel zugenommen. Die Polizei registrierte im vergangenen Jahr insgesamt 127 Delikte - das geht aus einer Antwort des Innenministeriums auf eine Anfrage der Landtagsabgeordneten Andrea Johlige (Linke) hervor.</p>
<p>Im Jahr 2017 zählten die Beamten noch 73 Delikte dieser Art, im Jahr 2016 waren es 65. Die überwiegende Zahl der Straftaten waren sogenannte Propagandadelikte - zum Beispiel das Tragen von Kennzeichen verfassungsfeindlicher Organisationen -, gefolgt von Beleidigung, Bedrohung, Nötigung oder Verleumdung.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline">Mehr zum Thema</h2><ul><li data-datetime='0' class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/studiofrankfurt/politik/2019/02/rechte-gewalt-in-der-uckermark.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/dpa-account/85884941.jpg.jpg/size=320x180.jpg" alt="Flüchtlinge und ihre Kinder in Brandenburg (Quelle: dpa/Pleul)" title="Flüchtlinge und ihre Kinder in Brandenburg (Quelle: dpa/Pleul)" id="articlesContList_teaserbox_teaserList_manualteaser_1422994192"/></a><div class="pictsrc">dpa/Pleul</div></div>
<!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/politik/2019/02/rechte-gewalt-in-der-uckermark.html" class="beitrag"><span class="manualteaserroofline">Rechte Gewalt in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Angriffe auf Flüchtlinge haben sich in der Uckermark verdoppelt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">234 Straftaten gegen Flüchtlinge und Unterkünfte</h4>
<div class="textblock"><p>Die meisten rassistischen Straftaten gab es den Zahlen zufolge im vergangenen Jahr mit Abstand im Kreis Oberhavel: Dort wurden 25 dieser Straftaten gezählt. In&nbsp;Cottbus kamen 13 Delikte zusammen, während es im Kreis Märkisch-Oderland und in der Landeshauptstadt Potsdam je neun Fälle waren. Der Kreis Oberhavel und die Stadt Cottbus waren auch schon im Jahr zuvor Schwerpunkte bei diesen Straftaten, dahinter kamen die Kreise Havelland und Teltow-Fläming.</p>
<p>Die gezählten Straftaten gegen Flüchtlinge und ihre Unterkünfte gingen dagegen im vergangenen Jahr etwas zurück. Die Polizei registrierte 234 Delikte, während es im Jahr zuvor 267 Straftaten waren. <a href="/studiofrankfurt/politik/2019/02/rechte-gewalt-in-der-uckermark.html">Hochburgen waren im Jahr 2018 die Uckermark</a> und die Stadt Cottbus. Je 18 von insgesamt 77 Fällen von Körperverletzung gegen Flüchtlinge passierten dort. Die Uckermark wies auch die meisten Fälle von Beleidigung, Bedrohung, Nötigung und Verleumdung auf, nämlich 12, gefolgt vom Kreis Teltow-Fläming mit acht Delikten.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: Antenne Brandenburg, 25.02.2019, 08.00 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/beitrag/2019/02/mehr-rassistisch-motivierte-straftaten-brandenburg.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE1NTExMDM3MjQsImlhdCI6MTU1MTEwMzEyNH0.RRDFEDb3IE92kvdeh8SFj8L3E3z-SM56B2jkmwJqFCs"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/beitrag/2019/02/mehr-rassistisch-motivierte-straftaten-brandenburg.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1551103124825"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> zum Kommentieren von Beiträgen sowie unsere Richtlinien zum Datenschutz.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/politik/beitrag/2019/02/mehr-rassistisch-motivierte-straftaten-brandenburg.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/02/berlin-nahverkehr-bvg-s-bahn-senat-neues-konzept.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_02/imago/BVG_Tram_imago89634556h.jpg.jpg/size=320x180.jpg" alt="Eine Straßenbahn der BVG am Alexanderplatz in Berlin (Quelle: imago/Gerold Rebsch)" title="Eine Straßenbahn der BVG am Alexanderplatz in Berlin (Quelle: imago/Gerold Rebsch)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_2053421155"/></a><div class="pictsrc">imago/Gerold Rebsch</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/02/berlin-nahverkehr-bvg-s-bahn-senat-neues-konzept.html" class="beitrag"><span class="manualteaserroofline">Neue Linien, dichtere Takte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Senat will Berliner Nahverkehr bis 2035 massiv ausbauen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Berlin wächst, und die Menschen drängeln sich in Bahn und Bus: Für viele Fahrgäste ist das purer Stress. Mit Hilfe von Milliardeninvestitionen soll in Zukunft alles besser werden. Ganz so schnell geht es aber nicht. Die ersten Verbesserungen sollen erst ab 2023 greifen.<br>
</p>
</div>


</article><article data-datetime='1551100367000' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/02/berlin-gedenkstaette-hohenschoenhausen-arbeitsgericht-vizedirektor.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/imago85905789h.jpg.jpg/size=320x180.jpg" alt="Stasi-Gedenkstätte Berlin-Hohenschönhausen (Quelle: imago/Stefan Boness)" title="Stasi-Gedenkstätte Berlin-Hohenschönhausen (Quelle: imago/Stefan Boness)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1883118407"/></a><div class="pictsrc">imago/Stefan Boness</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/02/berlin-gedenkstaette-hohenschoenhausen-arbeitsgericht-vizedirektor.html" class="beitrag"><span class="manualteaserroofline">Berliner Arbeitsgericht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Keine Einigung im Fall des geschassten Vize-Gedenkstättenchefs</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Weil er Mitarbeiterinnen sexuell belästigt haben soll, verlor Helmuth Frauendorfer, der stellvertretende Direktor der Gedenkstätte Hohenschönhausen, im Herbst seinen Job. Ein Gütetermin vor dem Berliner Arbeitsgericht blieb am Montag erfolglos.<br>
</p>
</div>


</article><article data-datetime='0' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/02/haus-der-statistik-berlin-staedtebaulicher-entwurf-teleinternetc.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_02/dpa-account/haus-statistik.jpg.jpg/size=320x180.jpg" alt="13.02.2019, Berlin: Das Haus der Statistik am Alexanderplatz. Dort haben die Sanierungsarbeiten und der Umbau des zwischen 1968 bis 1970 erbauten Bürokomplexes begonnen. (Quelle: dpa/Zinken)" title="13.02.2019, Berlin: Das Haus der Statistik am Alexanderplatz. Dort haben die Sanierungsarbeiten und der Umbau des zwischen 1968 bis 1970 erbauten Bürokomplexes begonnen. (Quelle: dpa/Zinken)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1523487237"/></a><div class="pictsrc">dpa/zinken</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/02/haus-der-statistik-berlin-staedtebaulicher-entwurf-teleinternetc.html" class="beitrag"><span class="manualteaserroofline">"Teleinternetcafe + Treibhaus" setzt sich durch</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gewinner-Entwurf für Umbau am Haus der Statistik steht fest</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Drei Planungsteams hatten sich um die Neugestaltung des Areals um das &quot;Haus der Statistik&quot; beworben, jetzt steht der Gewinner fest. Eine Jury, der auch Anwohner angehörten, hat sich für ein Potpourri aus Arbeit, Freizeit und Wohnen entschieden.<br>
</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article data-datetime='1551027120000' class="count1 doctypesendeplatz first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/02/berlin-lichtenrade-unfall-bvg-bus-haltestelle-vier-verletzte.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_02/Blaulicht/bvg-unfall1.jpg.jpg/size=232x131.jpg" alt="Ein Bus der Berliner Verkehrsbetriebe ist am Sonntag den 24.02.2019 in eine Haltestelle in Berlin Lichtenrade gefahren (Quelle: Morris Pudwell)" title="Ein Bus der Berliner Verkehrsbetriebe ist am Sonntag den 24.02.2019 in eine Haltestelle in Berlin Lichtenrade gefahren (Quelle: Morris Pudwell)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1917558003"/></a><div class="pictsrc">Morris Pudwell</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2019/02/berlin-lichtenrade-unfall-bvg-bus-haltestelle-vier-verletzte.html" class="sendeplatz"><span class="manualteaserroofline">Haltestelle in Berlin-Lichtenrade</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BVG-Bus verletzt bei Unfall Vater und zwei Kinder</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/02/15-jaehrige-rebecca-polizei-hinweise-neukoelln-britz.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Sonstige/sch-lerin.jpg.jpg/size=232x131.jpg" alt="Die vermisste Schülerin Rebecca trug am Tag ihres Verschwindens diese rosafarbende Plüschjacke und diesen roten Rucksack. (Bild: Polizei Berlin)" title="Die vermisste Schülerin Rebecca trug am Tag ihres Verschwindens diese rosafarbende Plüschjacke und diesen roten Rucksack. (Bild: Polizei Berlin)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1841808580"/></a><div class="pictsrc">Polizei Berlin</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2019/02/15-jaehrige-rebecca-polizei-hinweise-neukoelln-britz.html" class="beitrag"><span class="manualteaserroofline">15-Jährige aus Berlin-Britz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei erhält mehrere Hinweise zu vermisster Schülerin</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count3 doctypesendeplatz intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2019/02/radsport-erster-saisonsieg-tony-martin.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_02/imago/Tony-Martin.jpg.jpg/size=232x131.jpg" alt="Tony Martin im Trikot seines neuen Teams Jumbo Visma (Quelle: imago/Mario Stiehl)" title="Tony Martin im Trikot seines neuen Teams Jumbo Visma (Quelle: imago/Mario Stiehl)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1162396469"/></a><div class="pictsrc">imago/Mario Stiehl</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2019/02/radsport-erster-saisonsieg-tony-martin.html" class="sendeplatz"><span class="manualteaserroofline">Teamzeitfahren in Abu Dhabi</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tony Martin holt ersten Sieg für neues Team</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/02/bauarbeiten-u3-u6-zweite-bauphase-wittenbergplatz-gleisdreieck-uhlandstrasse.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_02/dpa-account/115349056.jpg.jpg/size=232x131.jpg" alt="Ein Güterzug fährt auf dem Gleis der Linie U2 am Bahnhof Zoo vorbei." title="Ein Güterzug fährt auf dem Gleis der Linie U2 am Bahnhof Zoo vorbei." id="teaserListBottom_teaserbox_teaserList_automaticteaser_276844379"/></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2019/02/bauarbeiten-u3-u6-zweite-bauphase-wittenbergplatz-gleisdreieck-uhlandstrasse.html" class="beitrag"><span class="manualteaserroofline">Zweite Bauphase der BVG am Wittenbergplatz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">U-Bahn-Linien U1 und U3 seit Montag teilweise gesperrt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1550943660000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/02/vermisste-rebecca-ermittlungen-mordkommission.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Sonstige/sch-lerin.jpg.jpg/size=232x131.jpg" alt="Die vermisste Schülerin Rebecca trug am Tag ihres Verschwindens diese rosafarbende Plüschjacke und diesen roten Rucksack. (Bild: Polizei Berlin)" title="Die vermisste Schülerin Rebecca trug am Tag ihres Verschwindens diese rosafarbende Plüschjacke und diesen roten Rucksack. (Bild: Polizei Berlin)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_952229257"/></a><div class="pictsrc">Polizei Berlin</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2019/02/vermisste-rebecca-ermittlungen-mordkommission.html" class="beitrag"><span class="manualteaserroofline">15-Jährige aus Britz verschwunden</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mordkommission ermittelt im Fall der vermissten Rebecca</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb|24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb|24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radioprogramme</option>
							<option value="https://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radioprogramme</a></li>
							<li><a href="https://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=8.9.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>