<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Reihe "Bezirksbürgermeister*innen von Berlin" - Herrmann fordert Mietendeckel auch für Gewerbe  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Regionen, Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Der Mietendeckel f&uuml;r Wohnungen ist kaum beschlossen - da fordert die gr&uuml;ne Bezirksb&uuml;rgermeisterin Monika Herrmann im rbb einen Mietendeckel f&uuml;r Gewerbe. Damit will sie etwa Arztpraxen und Kinderl&auml;den vor Verdr&auml;ngung sch&uuml;tzen. Doch es gibt ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/politik/beitrag/2019/06/hermann-fordert-mietendeckel-gewerbe.html"/>
<link rel="amphtml" href="https://www.rbb24.de/politik/beitrag/2019/06/hermann-fordert-mietendeckel-gewerbe.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_06/rbb-reporter/monika-Hermann.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Herrmann fordert Mietendeckel auch für Gewerbe"/>
<meta property="og:description" content="Der Mietendeckel f&#252;r Wohnungen ist kaum beschlossen - da fordert die gr&#252;ne Bezirksb&#252;rgermeisterin Monika Herrmann im rbb einen Mietendeckel f&#252;r Gewerbe. Damit will sie etwa Arztpraxen und Kinderl&#228;den vor Verdr&#228;ngung sch&#252;tzen. Doch es gibt einen Haken."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_06/rbb-reporter/monika-Hermann.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/politik/beitrag/2019/06/hermann-fordert-mietendeckel-gewerbe.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Herrmann fordert Mietendeckel auch für Gewerbe"/>
<meta name="twitter:description" content="Der Mietendeckel f&#252;r Wohnungen ist kaum beschlossen - da fordert die gr&#252;ne Bezirksb&#252;rgermeisterin Monika Herrmann im rbb einen Mietendeckel f&#252;r Gewerbe. Damit will sie etwa Arztpraxen und Kinderl&#228;den vor Verdr&#228;ngung sch&#252;tzen. Doch es gibt einen Haken."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_06/rbb-reporter/monika-Hermann.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=9.5.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=9.5.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/politik/vorlagen/layout/_jcr_content/properties/property_205724317.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/politik/beitrag/2019/06/hermann-fordert-mietendeckel-gewerbe';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=9.5.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Herrmann fordert Mietendeckel auch für Gewerbe","handle":"/content/rbb/r24/politik/beitrag/2019/06/hermann-fordert-mietendeckel-gewerbe","media":1,"createDate":20190625,"doctype":2,"login":1,"lang":"de","uuid":"50e695e7-c0bc-4c78-b8bf-4f99c01f5e52","lastModified":201906260815,"tags":["redaktionell:regionen","redaktionell:regionen/berlin"],"chapter":["Politik","Beiträge Politik","2019 06"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="heiter" title="heiter" class="nav-meta-weather-current-icon" src="/basis/grafik/icons/wetter/100000.png"><span class="nav-meta-weather-current-temp">25&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">25 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">28 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">27 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">25 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">26 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">25 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://www.ardmediathek.de/rbb/" target="_blank">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-current nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span></a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span></a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span></a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span></a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="heiter" title="heiter" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/100000.png"><span class="nav-top-weather-current-temp">25&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">25 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">28 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">27 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">25 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">26 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">25 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/politik/",
            "name": "Politik"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/" class="uebersicht">Politik</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	
	
	
	
	
		
	
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="0"><figure class="picture"><div class="manualteaserpicture player audio jsb_ jsb_playerInitialize-audio audio_customClass" data-jsb='{"config":"/vorlagen/audioplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/2019/06/hermann-fordert-mietendeckel-gewerbe.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212019%212019_06%21rbb-reporter%21monika-Hermann.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"JOURNAL BezBgm. Herrmann will auch Gewerbemieten begrenzen","rbbhandle":"/content/rbb/rbb/av/portal/audio/201906/infoportal_8465","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","2019 06"],"isTrailer":false,"duration":31,"termids":["3.2.9.5.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2019/2019_06/rbb-reporter/monika-Hermann.jpg.jpg/size=708x398.jpg" alt="Monika Herrmann, Bezirksbürgermeisterin von Friedrichshain-Kreuzberg am 25.06.2019 im Haus des Rundfunks (Bild: rbb|24/ Maria Kindling)" title="Monika Herrmann, Bezirksbürgermeisterin von Friedrichshain-Kreuzberg am 25.06.2019 im Haus des Rundfunks (Bild: rbb|24/ Maria Kindling)"/>
<div class="pictsrc">rbb|24/Maria Kindling</div></div><figcaption>Audio: Inforadio | 25.06.2019 | Jan Menzel<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">rbb|24/Maria Kindling</span> </figcaption></figure><h3>
	<span class="roofline">Reihe "Bezirksbürgermeister*innen von Berlin"</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Herrmann fordert Mietendeckel auch für Gewerbe
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2019-06-26T06:33">26.06.19 | 06:33 Uhr</time><div class="shorttext"><p>Der Mietendeckel für Wohnungen ist kaum beschlossen - da fordert die grüne Bezirksbürgermeisterin Monika Herrmann im rbb einen Mietendeckel für Gewerbe. Damit will sie etwa Arztpraxen und Kinderläden vor Verdrängung schützen. Doch es gibt einen Haken.<br>
</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/politik/beitrag/2019/06/hermann-fordert-mietendeckel-gewerbe.html", "description": "Der Mietendeckel für Wohnungen ist kaum beschlossen - da fordert die grüne Bezirksbürgermeisterin Monika Herrmann im rbb einen Mietendeckel für Gewerbe. Damit will sie etwa Arztpraxen und Kinderläden vor Verdrängung schützen. Doch es gibt einen Haken.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Herrmann%20fordert%20Mietendeckel%20auch%20f%C3%BCr%20Gewerbe%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Herrmann%20fordert%20Mietendeckel%20auch%20f%C3%BCr%20Gewerbe%20%28www.rbb24.de%29%0A%0ADer%20Mietendeckel%20f%C3%BCr%20Wohnungen%20ist%20kaum%20beschlossen%20-%20da%20fordert%20die%20gr%C3%BCne%20Bezirksb%C3%BCrgermeisterin%20Monika%20Herrmann%20im%20rbb%20einen%20Mietendeckel%20f%C3%BCr%20Gewerbe.%20Damit%20will%20sie%20etwa%20Arztpraxen%20und%20Kinderl%C3%A4den%20vor%20Verdr%C3%A4ngung%20sch%C3%BCtzen.%20Doch%20es%20gibt%20einen%20Haken.%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpolitik%2Fbeitrag%2F2019%2F06%2Fhermann-fordert-mietendeckel-gewerbe.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/politik/beitrag/2019/06/hermann-fordert-mietendeckel-gewerbe.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Die Bezirksbürgermeisterin von Friedrichshain-Kreuzberg, Monika Herrmann (Grüne), hat sich dafür ausgesprochen, auch die Mieten für Gewerbe-Immobilien zu begrenzen. Das sagte Hermann dem rbb am Dienstag in der neu gestarteten Interview-Reihe &quot;Bezirksbürgermeister*innen von Berlin&quot;.</p>
<p>In Gewerbebereich würden die Mieten extrem steigen, sagte die Grünen-Politikerin, der Markt tobe sich dort heftig aus. Betroffen seien auch Arztpraxen und Kinderläden, so Herrmann. Ihrem Bezirk seien aber die Hände gebunden, nur der Bund könne den Mietenanstieg für Gewerbe-Immobilien gesetzlich begrenzen.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline">Mehr zum Thema</h2><ul><li class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/2019/06/hermann-fordert-mietendeckel-gewerbe/_jcr_content/articlesContList/teaserbox/teaserList/manualteaser.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212019%212019_06%21dpa-Account%21Wohnen.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"miete_info","rbbhandle":"/content/rbb/rbb/av/abendschau/infoportal7d/abendschau_20190619_miete_info","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","2019 06"],"isTrailer":false,"duration":148,"termids":["1.2.3.12.2","1.2.3.9.1","1.2.3.6.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2019/2019_06/dpa-Account/Wohnen.jpg.jpg/size=320x180.jpg" alt="Historischer und moderner Wohnraum an der Frankfurter Allee im Bezirk Friedrichshain." title="Historischer und moderner Wohnraum an der Frankfurter Allee im Bezirk Friedrichshain."/>
<div class="pictsrc">Wolfgang Kumm/dpa </div></div><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/06/mietendeckel-berlin-mieterhoehungen-vermieter-wohnen.html" class="beitrag"><span class="manualteaserroofline">Mietendeckel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Sie jetzt über Mieterhöhungen in Berlin wissen müssen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_726417922"></a>
					<h4 class="texttitle">Gewerbe-Mietendeckel schonmal im Bundesrat diskutiert</h4>
<div class="textblock"><p>Die Forderung von Herrmann ist nicht ganz neu. Die rot-rot-grüne Koalition hatte im vergangenen Jahr im Bundesrat bereite eine ähnliche Initiative eingebracht. Die Bundesregierung sollte nach dem Willen der Berliner Senats Gewerbetreibenden mit frischen Mietverträgen zehn Jahre lang vor Mieterhöhungen schützen.</p>
<p>Dieser Antrag fand laut <a href="https://www.tagesspiegel.de/berlin/mieterschutz-fuer-gewerberaeume-bundesregierung-soll-die-kieze-retten/23704046.html" target="_blank">&quot;Tagesspiegel&quot;</a> im November 2018 in der Länderkämmer keine Mehrheit - aber immerhin eine abgeschwächte Variante, in der die Bundesregierung dazu aufgefordert wurde, bis Sommer 2019 einen Maßnahmenkatalog für besseren Gewerbemieterschutz auszuarbeiten. Passiert ist seither wenig.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Genossenschaften dürften durch Mietendeckel nicht abgestraft werden</h4>
<div class="textblock"><p><a href="/politik/beitrag/2019/06/berlin-senat-mietendeckel-eckpunkte.html">Den vom Senat beschlossenen Mietendeckel für Wohnungen</a> begrüßte Herrmann, mahnte aber Feinjustierungen an. Genossenschaften, die es gerade nicht darauf anlegten, Gewinne zu maximieren, dürften nicht abgestraft werden. Sonst werde das Kind mit dem Bade ausgeschüttet.</p>
<p>Ihren Bezirk sieht Hermann ganze vorne im Kampf gegen steigende Mieten, durch den Kauf von Häusern oder die Gründung von Genossenschaften. &quot;Es ist sehr bekannt, dass der Bezirk sich der Immobilienwirtschaft entgegen stellt und kämpft.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<h4 class="texttitle">Hermann will mehr autofreie Kieze </h4>
<div class="textblock"><p>Danach gefragt, was in ihrem Bezirk besser laufen könnte, sagte Herrmann: &quot;Dass wir viel schneller die Verkehrswende hinkriegen, das heißt: Mehr autofreie Kieze und weniger Autos auf den Hauptstraßen.&quot;</p>
<p><i>Sendung: radioBerlin 88,8, 25.06.2019, 17 Uhr<br>
 </i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/beitrag/2019/06/hermann-fordert-mietendeckel-gewerbe.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE1NjE1MzE3MjAsImlhdCI6MTU2MTUzMTEyMH0.EKXP7rWs0_7UgZ7d-j_8KJdbxlUq50VeA2V2OFEuNzE"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/beitrag/2019/06/hermann-fordert-mietendeckel-gewerbe.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1561531120613"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> zum Kommentieren von Beiträgen sowie unsere Richtlinien zum Datenschutz.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/politik/beitrag/2019/06/hermann-fordert-mietendeckel-gewerbe.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/06/transparenzliste-krankenhaeuser-berlin-senat-operationen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_06/Imago/imago81845774h.jpg.jpg/size=320x180.jpg" alt="Symbolbild - Eine Hand mir einer Flexüle zur Schmerzmittelmedikation (Bild: imago)" title="Symbolbild - Eine Hand mir einer Flexüle zur Schmerzmittelmedikation (Bild: imago)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_229402025_2075617570"/></a><div class="pictsrc">imago</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/06/transparenzliste-krankenhaeuser-berlin-senat-operationen.html" class="beitrag"><span class="manualteaserroofline">Fallzahlen-Bericht für Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Transparenzliste soll helfen, das richtige Krankenhaus zu finden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Rund 22.000 Krebskranke ließen sich 2017 in Berliner Kliniken operieren. Besonders häufig waren Eingriffe an Brust, Harnblase, Prostata und Dickdarm. Wer ein Haus mit viel Erfahrung wählte, hatte oft deutlich bessere Heilungschancen.&nbsp;<br>
</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/06/armut/armut-berlin-rentner-grundsicherung-altersarmut.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_06/dpa-Account/39044660.jpg.jpg/size=320x180.jpg" alt="Eine Mitarbeiterin verteilt an Bedürftige Lebensmittel (Quelle: dpa/Stefan Schaubitzer)" title="Eine Mitarbeiterin verteilt an Bedürftige Lebensmittel (Quelle: dpa/Stefan Schaubitzer)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_229402025_1572143492"/></a><div class="pictsrc">dpa/Stefan Schaubitzer</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/06/armut/armut-berlin-rentner-grundsicherung-altersarmut.html" class="beitrag"><span class="manualteaserroofline">Gebrochene Erwerbsbiografien</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Im Alter auf Grund gelaufen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Schon heute ist etwa jede zehnte Person im Rentenalter arm. Der Anteil wird weiter zunehmen. Es fehlt ein ganzheitliches Konzept, das die vielen Ursachen berücksichtigt: zum Beispiel langjährige Krankheiten. <i>Von Jann-Luca Künßberg und Teresa Roelcke </i>&nbsp;</p>
</div>


</article><article class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/06/brandenburg-neue-sammelstelle-fuer-abschiebungen-flughafen-schoenefeld.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_06/dpa-Account/106614018.jpg.jpg/size=320x180.jpg" alt="Startender Flieger, im Vordergrund Stacheldraht (Symbol)" title="Startender Flieger, im Vordergrund Stacheldraht (Symbol)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_229402025_1298000672"/></a><div class="pictsrc">Geisler-Fotopress</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/06/brandenburg-neue-sammelstelle-fuer-abschiebungen-flughafen-schoenefeld.html" class="beitrag"><span class="manualteaserroofline">Abgelehnte Asylbewerber</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sammelstelle für Abschiebungen am Flughafen Schönefeld öffnet</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die Abschiebung von abgelehnten Asylbewerbern ist oft mit großen Anstrengungen und Stress verbunden - für beide Seiten. Betroffene in Brandenburg sollen deswegen ab Juli in einer neuen Sammelstelle am Flughafen Schönefeld frühzeitig einquartiert werden.<br>
</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb24</h2>
<article data-datetime='1561524049000' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/06/waldbrand-feuer-grunewald-teufelsberg-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_06/Sonstige/K1600_IMG_7626.JPG.jpg/size=232x131.jpg" alt="26.06.2019 Waldbodenbrand, Grunewald (Quelle: Morris Pudwell)" title="26.06.2019 Waldbodenbrand, Grunewald (Quelle: Morris Pudwell)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1507043657"/></a><div class="pictsrc">Morris Pudwell</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2019/06/waldbrand-feuer-grunewald-teufelsberg-berlin.html" class="beitrag"><span class="manualteaserroofline">Brand auf rund 16 Hektar</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Feuerwehr löscht bis spät in die Nacht im Grunewald</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1561493280000' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2019/06/waldbrand-lieberoser-heide-brandenburg-dienstag.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_06/dpa-news/hub.jpg.jpg/size=232x131.jpg" alt="25.06.2019: Ein Hubschrauber der Bundespolizei mit einem Transportbehälter voller Löschwasser fliegt über den Wald in der Lieberoser Heide (Quelle: ZB/Patrick Pleul)" title="25.06.2019: Ein Hubschrauber der Bundespolizei mit einem Transportbehälter voller Löschwasser fliegt über den Wald in der Lieberoser Heide (Quelle: ZB/Patrick Pleul)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1986268119"/></a><div class="pictsrc">ZB/Patrick Pleul</div></div>
<!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2019/06/waldbrand-lieberoser-heide-brandenburg-dienstag.html" class="beitrag"><span class="manualteaserroofline">Einsatz von Löschubschraubern</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Feuerwehr bringt Brand in der Lieberoser Heide unter Kontrolle</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2019/06/waldbrand-lieberoser-heide-waldbraende-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_06/Sonstige/brand6.jpg.jpg/size=232x131.jpg" alt="24.06.2019: Wohnhäuser vor Qualmwolken, die von einem Waldbrand in der Lieberoser Heide aufsteigen (Quelle: rbb24)" title="24.06.2019: Wohnhäuser vor Qualmwolken, die von einem Waldbrand in der Lieberoser Heide aufsteigen (Quelle: rbb24)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_468901585"/></a><div class="pictsrc">rbb24</div></div>
<!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2019/06/waldbrand-lieberoser-heide-waldbraende-brandenburg.html" class="beitrag"><span class="manualteaserroofline">70 Hektar in Flammen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Waldbrand in der Lieberoser Heide weitet sich aus</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2019/06/hitze-im-buero-arbeitsrechtler-zu-massnahmen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_06/dpa-Account/ventilator_buero.jpg.jpg/size=232x131.jpg" alt="Ventilator im Büro (Quelle: dpa/Remy Perrin)" title="Ventilator im Büro (Quelle: dpa/Remy Perrin)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1582988811"/></a><div class="pictsrc">dpa/Remy Perrin</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2019/06/hitze-im-buero-arbeitsrechtler-zu-massnahmen.html" class="beitrag"><span class="manualteaserroofline">Interview | Arbeitsrechtler </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ab 30 Grad Raumtemperatur muss der Arbeitgeber reagieren</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2019/06/zahl-der-sozialwohnungen-sinkt-deutlich-berlin-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_06/Imago/original.jpg.jpg/size=232x131.jpg" alt="Plattenbau in Berlin-Charlottenburg (Quelle: imago/Schoening)" title="Plattenbau in Berlin-Charlottenburg (Quelle: imago/Schoening)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_153453404"/></a><div class="pictsrc">imago</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2019/06/zahl-der-sozialwohnungen-sinkt-deutlich-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Wohnungsmarkt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin verliert 15 Prozent seiner Sozialwohnungen in einem Jahr</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=9.5.0/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>