<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Überführung ins Bundesarchiv - Bundestag entscheidet über Zukunft der Stasi-Unterlagen  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin, Brandenburg"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Die Millionen geretteter Stasi-Akten gelten als Verm&auml;chtnis der friedlichen Revolution von 1989. Doch nun soll die Stasi-Unterlagenbeh&ouml;rde durch eine Archivl&ouml;sung ersetzt werden. B&uuml;rgerrechtler bef&uuml;rchten negative Folgen f&uuml;r die ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/politik/beitrag/2019/09/berlin-bundestag-entscheidet-ueber-zukunft-der-stasi-unterlagen-kritik-buergerrechtler.html"/>
<link rel="amphtml" href="https://www.rbb24.de/politik/beitrag/2019/09/berlin-bundestag-entscheidet-ueber-zukunft-der-stasi-unterlagen-kritik-buergerrechtler.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_09/dpa_account/Stasi_116951127.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Bundestag entscheidet über Zukunft der Stasi-Unterlagen"/>
<meta property="og:description" content="Die Millionen geretteter Stasi-Akten gelten als Verm&#228;chtnis der friedlichen Revolution von 1989. Doch nun soll die Stasi-Unterlagenbeh&#246;rde durch eine Archivl&#246;sung ersetzt werden. B&#252;rgerrechtler bef&#252;rchten negative Folgen f&#252;r die Aufarbeitung der DDR-Geschichte."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_09/dpa_account/Stasi_116951127.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/politik/beitrag/2019/09/berlin-bundestag-entscheidet-ueber-zukunft-der-stasi-unterlagen-kritik-buergerrechtler.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Bundestag entscheidet über Zukunft der Stasi-Unterlagen"/>
<meta name="twitter:description" content="Die Millionen geretteter Stasi-Akten gelten als Verm&#228;chtnis der friedlichen Revolution von 1989. Doch nun soll die Stasi-Unterlagenbeh&#246;rde durch eine Archivl&#246;sung ersetzt werden. B&#252;rgerrechtler bef&#252;rchten negative Folgen f&#252;r die Aufarbeitung der DDR-Geschichte."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_09/dpa_account/Stasi_116951127.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.1.33/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.1.33/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/politik/beitrag/2019/09/berlin-bundestag-entscheidet-ueber-zukunft-der-stasi-unterlagen-kritik-buergerrechtler';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.1.33/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Bundestag entscheidet über Zukunft der Stasi-Unterlagen","handle":"/content/rbb/r24/politik/beitrag/2019/09/berlin-bundestag-entscheidet-ueber-zukunft-der-stasi-unterlagen-kritik-buergerrechtler","media":1,"createDate":20190925,"doctype":2,"login":1,"lang":"de","uuid":"3c046b64-26b0-48ec-a09a-f7d5a3489d5f","lastModified":201909260725,"tags":["redaktionell:regionen/berlin","redaktionell:regionen/brandenburg"],"chapter":["Politik","Beiträge Politik","2019 09"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="leicht bew&ouml;lkt, Nebeltreiben" title="leicht bew&ouml;lkt, Nebeltreiben" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300003.png"><span class="nav-meta-weather-current-temp">9&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="leicht bew&ouml;lkt, Nebeltreiben" title="leicht bew&ouml;lkt, Nebeltreiben" class="weather_icon" src="/basis/grafik/icons/wetter/300003.png"><span class="wetter_temp">9 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">11 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt, Nebel" title="bedeckt, Nebel" class="weather_icon" src="/basis/grafik/icons/wetter/300003.png"><span class="wetter_temp">11 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">10 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://www.ardmediathek.de/rbb/" target="_blank">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-landtagswa nav-top-list-item">
				
				<a href="/politik/wahl/Landtagswahl/">
					
					<span class="nav-item-text">Landtagswahl</span></a>
				
				
			</li>
	<li class="nav-current nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span></a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span></a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span></a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span></a>
				
				
			</li>
	<li class="nav-itemname-berlinmara nav-top-list-item">
				
				<a href="/sport/thema/2019/berlin-marathon/">
					
					<span class="nav-item-text">Berlin-Marathon</span></a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="leicht bew&ouml;lkt, Nebeltreiben" title="leicht bew&ouml;lkt, Nebeltreiben" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/300003.png"><span class="nav-top-weather-current-temp">9&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="leicht bew&ouml;lkt, Nebeltreiben" title="leicht bew&ouml;lkt, Nebeltreiben" class="weather_icon" src="/basis/grafik/icons/wetter/300003.png"><span class="wetter_temp">9 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">11 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt, Nebel" title="bedeckt, Nebel" class="weather_icon" src="/basis/grafik/icons/wetter/300003.png"><span class="wetter_temp">11 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">10 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/politik/",
            "name": "Politik"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/" class="uebersicht">Politik</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	




<!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="0"><figure class="picture"><div class="manualteaserpicture player audio jsb_ jsb_playerInitialize-audio audio_customClass" data-jsb='{"config":"/vorlagen/audioplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/2019/09/berlin-bundestag-entscheidet-ueber-zukunft-der-stasi-unterlagen-kritik-buergerrechtler.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212019%212019_09%21dpa_account%21Stasi_116951127.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"Bundestag will Stasi-Unterlagenbehörde im Bundesachiv","rbbhandle":"/content/rbb/rbb/av/portal/audio/201909/infoportal_4760","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","2019 09"],"isTrailer":false,"duration":180,"termids":["3.2.9.5.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2019/2019_09/dpa_account/Stasi_116951127.jpg.jpg/size=708x398.jpg" alt="Akten in der Stasi-Unterlagenbehörd, Außenstelle Neubrandenburg (Quelle: dpa/Bernd Wüstneck)" title="Akten in der Stasi-Unterlagenbehörd, Außenstelle Neubrandenburg (Quelle: dpa/Bernd Wüstneck)"/>
<div class="pictsrc">dpa/Bernd Wüstneck</div></div><figcaption>Audio: Inforadio | 26.09.2019 | Frank Aischmann<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">dpa/Bernd Wüstneck</span> </figcaption></figure><h3>
	<span class="roofline">Überführung ins Bundesarchiv</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Bundestag entscheidet über Zukunft der Stasi-Unterlagen
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2019-09-26T06:50">26.09.19 | 06:50 Uhr</time><div class="shorttext"><p>Die Millionen geretteter Stasi-Akten gelten als Vermächtnis der friedlichen Revolution von 1989. Doch nun soll die Stasi-Unterlagenbehörde durch eine Archivlösung ersetzt werden. Bürgerrechtler befürchten negative Folgen für die Aufarbeitung der DDR-Geschichte.<br>
</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/politik/beitrag/2019/09/berlin-bundestag-entscheidet-ueber-zukunft-der-stasi-unterlagen-kritik-buergerrechtler.html", "description": "Die Millionen geretteter Stasi-Akten gelten als Vermächtnis der friedlichen Revolution von 1989. Doch nun soll die Stasi-Unterlagenbehörde durch eine Archivlösung ersetzt werden. Bürgerrechtler befürchten negative Folgen für die Aufarbeitung der DDR-Geschichte.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Bundestag%20entscheidet%20%C3%BCber%20Zukunft%20der%20Stasi-Unterlagen%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Bundestag%20entscheidet%20%C3%BCber%20Zukunft%20der%20Stasi-Unterlagen%20%28www.rbb24.de%29%0A%0ADie%20Millionen%20geretteter%20Stasi-Akten%20gelten%20als%20Verm%C3%A4chtnis%20der%20friedlichen%20Revolution%20von%201989.%20Doch%20nun%20soll%20die%20Stasi-Unterlagenbeh%C3%B6rde%20durch%20eine%20Archivl%C3%B6sung%20ersetzt%20werden.%20B%C3%BCrgerrechtler%20bef%C3%BCrchten%20negative%20Folgen%20f%C3%BCr%20die%20Aufarbeitung%20der%20DDR-Geschichte.%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpolitik%2Fbeitrag%2F2019%2F09%2Fberlin-bundestag-entscheidet-ueber-zukunft-der-stasi-unterlagen-kritik-buergerrechtler.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/politik/beitrag/2019/09/berlin-bundestag-entscheidet-ueber-zukunft-der-stasi-unterlagen-kritik-buergerrechtler.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Knapp 30 Jahre nach dem Mauerfall will der Bundestag am Donnerstag über den künftigen Umgang mit den geretteten Unterlagen des DDR-Ministeriums für Staatssicherheit (MfS) entscheiden. Einer der Hauptpunkte ist die geplante Überführung Millionen geretteter Stasi-Akten, Filme, Fotos und Tonaufzeichnungen in das Bundesarchiv.</p>
<p>Bislang sind diese Dokumente das Kernstück der Stasi-Unterlagen-Behörde, die als Errungenschaft der friedlichen Revolution vom Herbst 1989 gilt.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline">Hintergrund</h2><ul><li data-datetime='0' class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/03/stasi-unterlagen-bundesarchiv-ddr-roland-jahn.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_03/dpa-news/Stasi-Unterlagen.jpg.jpg/size=320x180.jpg" alt="Hunderte Akten in einem Archivraum der Außenstelle der Stasi-Unterlagenbehörde in Neubrandenburg, Mecklenburg-Vorpommern (Quelle: DPA/Bernd Wüstneck)" title="Hunderte Akten in einem Archivraum der Außenstelle der Stasi-Unterlagenbehörde in Neubrandenburg, Mecklenburg-Vorpommern (Quelle: DPA/Bernd Wüstneck)" id="articlesContList_teaserbox_teaserList_manualteaser_1844056905"/></a><div class="pictsrc">dpa</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/03/stasi-unterlagen-bundesarchiv-ddr-roland-jahn.html" class="beitrag"><span class="manualteaserroofline">Archivzentrum zur SED-Diktatur in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stasi-Unterlagen kommen ins Bundesarchiv</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Bürgerrechtler fordern Aussetzung der Beschlüsse</h4>
<div class="textblock"><p>Ehemalige Bürgerrechtler haben vor der entscheidenden Abstimmung vor der Abwicklung der Stasi-Unterlagenbehörde gewarnt, die seit 2011 vom früheren DDR-Oppositionellen Roland Jahn geleitet wird.</p>
<p>Der Aufarbeitungsverein Bürgerkomitee 15. Januar (Tag der Erstürmung der Stasi-Zentrale in Ost-Berlin 1990) forderte das Parlament auf, den Beschluss auszusetzen. Durch die geplante Schließung, die Konzentration auf weniger Archive in den Ost-Ländern und die deshalb erforderlichen Neubauten seien Kosten in Millionenhöhe zu befürchten, die bislang nicht kalkuliert seien, teilte ein Sprecher des Vereins mit.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1985080452"></a>
					<h4 class="texttitle">&quot;Die Entscheidung ist schlecht vorbereitet&quot;</h4>
<div class="textblock"><p>Der spätere Grünen-Bundestags- und Europaabgeordnete Werner Schulz sagte dem Redaktionsnetzwerk Deutschland, dass er den Schritt verfrüht finde und fürchte, &quot;dass hier ein Deckel auf die Geschichte gemacht wird.&quot; Mit der Stasi-Unterlagenbehörde in ihrer jetzigen Form werde eine Institution abgeschafft, die eine hervorragende und auch international anerkannte Aufarbeitung geleistet habe, sagte Schulz weiter. &quot;Das sollte nicht verloren gehen. Die Arbeit muss fortgesetzt werden.&quot;</p>
<p>Der sächsische Stasi-Unterlagenbeauftragte Lutz Rathenow sagte: &quot;Ich halte die Entscheidung für schlecht vorbereitet.&quot; Die Stasiakten müssten so gelagert werden, dass sie auch künftig zugänglich blieben, mahnte er. Überdies seien auch weiterhin genug Außenstellen insbesondere in Mitteldeutschland erforderlich. Hierüber werde die Auseinandersetzung erst beginnen. Die Probleme würden in der Beschlussvorlage &quot;nur eingefroren&quot;.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1656198914"></a>
					<h4 class="texttitle">Ostdeutsche Länder fühlen sich übergangen</h4>
<div class="textblock"><p>Angekündigt war, dass es in den ostdeutschen Bundesländern nur noch je einen Archivstandort geben soll, an dem die Akten fachgerecht aufbewahrt werden können. Jahn hatte zusammen mit dem Leiter des Bundesarchivs, Michael Hollmann, das Veränderungskonzept erarbeitet. Thüringen hatte kritisiert, dass die Pläne ohne vorherige Information der Länder erstellt worden seien.<br>
<br>
In einem Änderungsantrag der AfD-Fraktion zu dem Konzept heißt es, jeder Einzelne solle weiterhin &quot;in dem bisherigen heimatnahen Umfang&quot; Zugang zu den Akten haben. Dafür sollte die dezentrale Organisation mit den Außenstellen der Behörde erhalten bleiben.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1074376437"></a>
					<h4 class="texttitle">Stasi-Beauftragter will Brücke zu nächsten Generationen bauen</h4>
<div class="textblock"><p>Die Akten sollen laut der Beschluss-Empfehlung des Bundestagsausschusses für Kultur und Medien bis zum Ende der Amtszeit des Bundesbeauftragten im Sommer 2021 im Bundesarchiv sein. Die Integration biete die Chance, die Aufarbeitung der SED-Diktatur als<br>
gesamtdeutsche Aufgabe zu stärken.<br>
<br>
Jahn sagte der Nachrichtenagentur DPA, das Konzept werde den Opfern der SED-Diktatur gerecht, die weitere Diktatur-Aufklärung sei garantiert. Die Bündelung von Kompetenz, Technik und Ressourcen stelle eine dauerhafte und zeitgemäße Nutzung sicher. So könne eine Brücke zu den nächsten Generationen gebaut werden. Mit dem Bundesarchiv als Teil des nationalen Gedächtnisses werde die Gesamtheit der Stasi-Unterlagen gesichert.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_674862064"></a>
					<h4 class="texttitle">111 laufende Kilometer Schriftgut, 1.400 Mitarbeiter</h4>
<div class="textblock"><p>In der Beschlussempfehlung heißt es zudem, die frühere Stasi-Zentrale in Berlin-Lichtenberg solle zu einem &quot;Ort deutscher Diktatur- und Demokratiegeschichte&quot; ausgebaut werden. Im Laufe der Transformation solle dann auch entschieden werden, dass aus dem Amt das Bundesbeauftragten für die Stasi-Unterlagen ein Beauftragter für die Opfer der SED-Diktatur beim Bundestag wird.<br>
<br>
Zur Hinterlassenschaft der DDR-Geheimpolizei gehören allein 111 Kilometer Schriftgut. Zudem gibt es rund 15.000 Säcke mit zerrissenen Papieren, die Stasi-Offiziere nicht mehr ganz vernichten konnten. In der Stasi-Unterlagen-Behörde mit ihren ostdeutschen Außenstellen arbeiten derzeit rund 1.400 Menschen. Im vergangenen Jahr wurden bei der Stasi-Unterlagen-Behörde rund 45.000 Anträge auf persönliche Akteneinsicht gestellt.<br>
<br>
Dem Bundestag liegt auch eine Novelle des Stasi-Unterlagen-Gesetzes zum Beschluss vor. Demnach soll es bis Ende 2030 möglich sein, Menschen, die in &quot;politisch oder gesellschaftlich herausgehobenen Positionen tätig sind&quot;, auf eine hauptamtliche oder inoffizielle Stasi-Tätigkeit zu überprüfen. Die bisherige Frist läuft zum 31. Dezember aus. Im Jahr 2018 gab es 167 Anträge auf Stasi-Überprüfung im öffentlichen Dienst und 446 Anträge auf Überprüfung von Mandatsträgern.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: Inforadio, 26.09.2019, 6:20 Uhr </i>&nbsp;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/beitrag/2019/09/berlin-bundestag-entscheidet-ueber-zukunft-der-stasi-unterlagen-kritik-buergerrechtler.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE1Njk0NzgyNTksImlhdCI6MTU2OTQ3NzY1OX0.rC0NZXZveWMHah943bO2P1-oGULSRQiNNLnFzRfXmCk"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/beitrag/2019/09/berlin-bundestag-entscheidet-ueber-zukunft-der-stasi-unterlagen-kritik-buergerrechtler.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1569477659101"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/politik/beitrag/2019/09/berlin-bundestag-entscheidet-ueber-zukunft-der-stasi-unterlagen-kritik-buergerrechtler.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='1569434858000' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/09/berlin-bourini-najjar-senat-verbietet-israel-feindlichen-rap-am-brandenburger-tor.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_09/rbb_reporter/AS_Palestinenser_32765162_19-06-48-03-19-06-55-01-32765353_01.jpg.jpg/size=320x180.jpg" alt="Palästinenser-Demonstration am Brandenburger Tor (Quelle: rbb)" title="Palästinenser-Demonstration am Brandenburger Tor (Quelle: rbb)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_825522797"/></a><div class="pictsrc">rbb</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/09/berlin-bourini-najjar-senat-verbietet-israel-feindlichen-rap-am-brandenburger-tor.html" class="beitrag"><span class="manualteaserroofline">Palästinenser-Demo am Brandenburger Tor</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Senat verbietet israelfeindlichen Rapper-Auftritt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die Berliner Innenverwaltung hat am Mittwoch den Auftritt der beiden Rapper Al-Bourini und Al-Najjar am Brandenburger Tor verboten. Israelfeindliche und antisemitische Parolen hätten in Berlin keinen Platz, begründete Innensenator Geisel das Auftrittsverbot.<br>
</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/wahl/Landtagswahl/beitraege/kommentar-konstituierende-sitzung-landtag-brandenburg-afd-spd.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_09/dpa_account/124765602.png.png/size=320x180.png" alt="Ulrike Liedtke und Marianne Spring-Räumschüssel bei der konstituierenden Sitzung des Brandenburger Landtags am 25.09.2019 (Quelle: dpa/Sören Stache, Collage: rbb|24)" title="Ulrike Liedtke und Marianne Spring-Räumschüssel bei der konstituierenden Sitzung des Brandenburger Landtags am 25.09.2019 (Quelle: dpa/Sören Stache, Collage: rbb|24)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1210996639"/></a><div class="pictsrc">dpa/Sören Stache, Collage: rbb|24</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/wahl/Landtagswahl/beitraege/kommentar-konstituierende-sitzung-landtag-brandenburg-afd-spd.html" class="beitrag"><span class="manualteaserroofline">Kommentar | Konstituierende Landtags-Sitzung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mit dem Kopf durch die Wand</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die Alterspräsidentin der AfD, Spring-Räumschüssel, eröffnete die erste konstituierende Sitzung des Brandenburger Landtags mit einer Rede, die die SPD als &quot;unwürdig&quot; bezeichnete. Besser machte es da die neu gewählte Präsidentin Liedtke, <i>kommentiert Hanno Christ</i></p>
</div>


</article><article data-datetime='1569419940000' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/wahl/Landtagswahl/beitraege/landtag-brandenburg-konstituierende-sitzung-liedtke-landtagspraesidentin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_09/Sonstige/PBDM_PDBM_Heute-im-Parlament-CF_32678985__10-55-00-05.jpg.jpg/size=320x180.jpg" alt="Die konstituierende Sitzung des Landtags: Ulrike Liedtke zur neuen Landtagspräsidentin gewählt (Quelle: rbb)" title="Die konstituierende Sitzung des Landtags: Ulrike Liedtke zur neuen Landtagspräsidentin gewählt (Quelle: rbb)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1945701628"/></a><div class="pictsrc">rbb</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/wahl/Landtagswahl/beitraege/landtag-brandenburg-konstituierende-sitzung-liedtke-landtagspraesidentin.html" class="beitrag"><span class="manualteaserroofline">Erste Sitzung des Brandenburger Landtags</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ulrike Liedtke zur neuen Landtagspräsidentin gewählt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Bei der ersten Sitzung des neuen Brandenburger Landtags ist Ulrike Liedtke (SPD) zur neuen Landtagspräsidentin gewählt worden. Zu ihren Stellvertretern wurden am Mittwoch Andreas Galau von der AfD und Barbara Richstein von der CDU bestimmt.</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb24</h2>
<article data-datetime='1569410280000' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2019/09/vbb-ticketpreise-berlin-brandenburg-erhoehung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_09/dpa_account/110851880.jpg.jpg/size=232x131.jpg" alt="Ein Mann läuft in einem U-Bahnhof an einem Fahrscheinentwerter vorbei. (Quelle: dpa/Arne Immanuel Bänsch)" title="Ein Mann läuft in einem U-Bahnhof an einem Fahrscheinentwerter vorbei. (Quelle: dpa/Arne Immanuel Bänsch)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1095994228"/></a><div class="pictsrc">dpa/Arne Immanuel Bänsch</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2019/09/vbb-ticketpreise-berlin-brandenburg-erhoehung.html" class="beitrag"><span class="manualteaserroofline">Voraussichtlich ab 1. Januar</span><span class="hideme"> - </span>
			<span class="manualteasertitle">VBB plant Erhöhung der Ticketpreise</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count2 doctypesendeplatz even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2019/09/streit-zwischen-autofahrer-und-radfahrer-eskaliert-in-cottbus.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_01/Imago/imago60878738h.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Auto in Berlin mit zerstochenem Reifen (Quelle: imago images/Olaf Wagner)" title="Symbolbild: Auto in Berlin mit zerstochenem Reifen (Quelle: imago images/Olaf Wagner)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1529415872"/></a><div class="pictsrc">imago images/Olaf Wagner</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2019/09/streit-zwischen-autofahrer-und-radfahrer-eskaliert-in-cottbus.html" class="sendeplatz"><span class="manualteaserroofline">Cottbus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Streit zwischen Autofahrerin und Radfahrer eskaliert</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/09/berlin-brennpunkt-kita-senat-will-erzieherinnen-besser-bezahlen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_08/dpa_account/Kita.jpg.jpg/size=232x131.jpg" alt="Kinderrucksäcke hängen im Eingangsbereich in einem Kindergarten in Brandenburg (Bild: dpa/Monika Skolimowska)" title="Kinderrucksäcke hängen im Eingangsbereich in einem Kindergarten in Brandenburg (Bild: dpa/Monika Skolimowska)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_754942821"/></a><div class="pictsrc">dpa/Monika Skolimowska</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/09/berlin-brennpunkt-kita-senat-will-erzieherinnen-besser-bezahlen.html" class="beitrag"><span class="manualteaserroofline">300 Euro extra</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Erzieherinnen an Brennpunkt-Kitas sollen Zuschlag bekommen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1569419940000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/wahl/Landtagswahl/beitraege/landtag-brandenburg-konstituierende-sitzung-liedtke-landtagspraesidentin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_09/Sonstige/PBDM_PDBM_Heute-im-Parlament-CF_32678985__10-55-00-05.jpg.jpg/size=232x131.jpg" alt="Die konstituierende Sitzung des Landtags: Ulrike Liedtke zur neuen Landtagspräsidentin gewählt (Quelle: rbb)" title="Die konstituierende Sitzung des Landtags: Ulrike Liedtke zur neuen Landtagspräsidentin gewählt (Quelle: rbb)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1945701628"/></a><div class="pictsrc">rbb</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/wahl/Landtagswahl/beitraege/landtag-brandenburg-konstituierende-sitzung-liedtke-landtagspraesidentin.html" class="beitrag"><span class="manualteaserroofline">Erste Sitzung des Brandenburger Landtags</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ulrike Liedtke zur neuen Landtagspräsidentin gewählt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count5 doctypesendeplatz last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/09/a100-stau-stadtautobahn-unfall-neukoelln-ableitung.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_09/dpa_account/122869672c.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Stau auf der Stadtautobahn A 100. (Quelle: dpa/Joko)" title="Symbolbild: Stau auf der Stadtautobahn A 100. (Quelle: dpa/Joko)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1954991933"/></a><div class="pictsrc">dpa/Joko</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2019/09/a100-stau-stadtautobahn-unfall-neukoelln-ableitung.html" class="sendeplatz"><span class="manualteaserroofline">Lkw auf A100 liegengeblieben</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stundenlanger Stillstand auf der Stadtautobahn</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.1.33/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>