<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Tausende Menschen demonstrieren in Berlin gegen Nordsyrien-Offensive der Türkei  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Mehrere tausend Demonstranten sind am Samstag gegen die t&uuml;rkische Milit&auml;roffensive in Nordsyrien auf die Stra&szlig;e gegangen. Die Teilnehmer forderten unter anderem einen sofortigen Stopp der Waffenlieferungen an das Erdogan-Regime."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/politik/beitrag/2019/10/berlin-demo-gegen-tuerkei-militaer-offensive-nordsyrien.html"/>
<link rel="amphtml" href="https://www.rbb24.de/politik/beitrag/2019/10/berlin-demo-gegen-tuerkei-militaer-offensive-nordsyrien.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/cms-rbb-online-de-damadmin--content-dam-rbb-rbb-rbb24-2019-2019_10/presse/Demo-Kotti-Website.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Berliner Kurden demonstrieren erneut gegen Militärschläge"/>
<meta property="og:description" content="Mehrere tausend Demonstranten sind am Samstag gegen die t&#252;rkische Milit&#228;roffensive in Nordsyrien auf die Stra&#223;e gegangen. Die Teilnehmer forderten unter anderem einen sofortigen Stopp der Waffenlieferungen an das Erdogan-Regime."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/cms-rbb-online-de-damadmin--content-dam-rbb-rbb-rbb24-2019-2019_10/presse/Demo-Kotti-Website.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/politik/beitrag/2019/10/berlin-demo-gegen-tuerkei-militaer-offensive-nordsyrien.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Berliner Kurden demonstrieren erneut gegen Militärschläge"/>
<meta name="twitter:description" content="Mehrere tausend Demonstranten sind am Samstag gegen die t&#252;rkische Milit&#228;roffensive in Nordsyrien auf die Stra&#223;e gegangen. Die Teilnehmer forderten unter anderem einen sofortigen Stopp der Waffenlieferungen an das Erdogan-Regime."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/cms-rbb-online-de-damadmin--content-dam-rbb-rbb-rbb24-2019-2019_10/presse/Demo-Kotti-Website.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.1.33/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.1.33/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/politik/beitrag/2019/10/berlin-demo-gegen-tuerkei-militaer-offensive-nordsyrien';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.1.33/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Berliner Kurden demonstrieren erneut gegen Militärschläge","handle":"/content/rbb/r24/politik/beitrag/2019/10/berlin-demo-gegen-tuerkei-militaer-offensive-nordsyrien","media":2,"createDate":20191011,"doctype":2,"login":1,"lang":"de","uuid":"a9c201a2-72fc-47e0-b3a2-628205e50e34","lastModified":201910122014,"tags":["redaktionell:regionen/berlin"],"chapter":["Politik","Beiträge Politik","2019 10"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="nav-meta-weather-current-temp">15&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">15 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">15 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">14 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://www.ardmediathek.de/rbb/" target="_blank">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-current nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span></a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span></a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span></a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span></a>
				
				
			</li>
	<li class="nav-itemname-30jahremau nav-top-list-item">
				
				<a href="/politik/thema/2019/30-Jahre-Mauerfall/">
					
					<span class="nav-item-text">30 Jahre Mauerfall</span></a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/200000.png"><span class="nav-top-weather-current-temp">15&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">15 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">15 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">13 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">14 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/politik/",
            "name": "Politik"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/" class="uebersicht">Politik</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	




<!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="1570902540000">
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Tausende Menschen demonstrieren in Berlin gegen Nordsyrien-Offensive der Türkei",
    "description": "Mehrere tausend Demonstranten sind am Samstag gegen die türkische Militäroffensive in Nordsyrien auf die Straße gegangen. Die Teilnehmer forderten unter anderem einen sofortigen Stopp der Waffenlieferungen an das Erdogan-Regime.",
    "thumbnailUrl": ["https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2019/cms-rbb-online-de-damadmin--content-dam-rbb-rbb-rbb24-2019-2019_10/presse/Demo-Kotti-Website.jpg.jpg/size=708x398.jpg"],
    "uploadDate": "2019-10-11T16:02:58+02:00",
    "duration": "PT00H01M05.80S",
    "contentUrl": "https://rbbmediaadp-vh.akamaihd.net/i/content/13/46/1346f864-11b6-4872-b442-3076d9a61752/938a60e3-f435-4841-97cc-118e0a362872_,512k,128k,256k,1024k,1800k,.mp4.csmil/master.m3u8?set-akamai-hls-revision=4"
    }
</script>
<figure class="picture"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/2019/10/berlin-demo-gegen-tuerkei-militaer-offensive-nordsyrien.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212019%21cms-rbb-online-de-damadmin--content-dam-rbb-rbb-rbb24-2019-2019_10%21presse%21Demo-Kotti-Website.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"demo_info","rbbhandle":"/content/rbb/rbb/av/abendschau/infoportal7d/abendschau_20191012_demo_info","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","2019 10"],"isTrailer":false,"duration":66,"termids":["1.2.3.6.1","1.2.3.12.2","1.2.3.9.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2019/cms-rbb-online-de-damadmin--content-dam-rbb-rbb-rbb24-2019-2019_10/presse/Demo-Kotti-Website.jpg.jpg/size=708x398.jpg" alt="Tausende Menschen sind am 12.10.2019 bei einer Demonstration in Berlin Kreuzberg versammelt (Quelle: rbb24)" title="Tausende Menschen sind am 12.10.2019 bei einer Demonstration in Berlin Kreuzberg versammelt (Quelle: rbb24)"/>
<div class="pictsrc">rbb24</div></div><figcaption>Video: Abendschau | 12.10.2019 | Jörn Kersten<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">rbb24</span> </figcaption></figure><h3>
	<span class="roofline">Nordsyrien-Offensive der Türkei</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Berliner Kurden demonstrieren erneut gegen Militärschläge
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2019-10-12T19:49">12.10.19 | 19:49 Uhr</time><div class="shorttext"><p>Mehrere tausend Demonstranten sind am Samstag gegen die türkische Militäroffensive in Nordsyrien auf die Straße gegangen. Die Teilnehmer forderten unter anderem einen sofortigen Stopp der Waffenlieferungen an das Erdogan-Regime.</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/politik/beitrag/2019/10/berlin-demo-gegen-tuerkei-militaer-offensive-nordsyrien.html", "description": "Mehrere tausend Demonstranten sind am Samstag gegen die türkische Militäroffensive in Nordsyrien auf die Straße gegangen. Die Teilnehmer forderten unter anderem einen sofortigen Stopp der Waffenlieferungen an das Erdogan-Regime.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Berliner%20Kurden%20demonstrieren%20erneut%20gegen%20Milit%C3%A4rschl%C3%A4ge%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Berliner%20Kurden%20demonstrieren%20erneut%20gegen%20Milit%C3%A4rschl%C3%A4ge%20%28www.rbb24.de%29%0A%0AMehrere%20tausend%20Demonstranten%20sind%20am%20Samstag%20gegen%20die%20t%C3%BCrkische%20Milit%C3%A4roffensive%20in%20Nordsyrien%20auf%20die%20Stra%C3%9Fe%20gegangen.%20Die%20Teilnehmer%20forderten%20unter%20anderem%20einen%20sofortigen%20Stopp%20der%20Waffenlieferungen%20an%20das%20Erdogan-Regime.%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpolitik%2Fbeitrag%2F2019%2F10%2Fberlin-demo-gegen-tuerkei-militaer-offensive-nordsyrien.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/politik/beitrag/2019/10/berlin-demo-gegen-tuerkei-militaer-offensive-nordsyrien.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Kurden und Migrantenorganisationen haben bei zwei Demonstrationen am Samstag in Berlin-Mitte und -Neukölln gegen die türkische Militäroffensive im Nordosten Syriens protestiert. Zunächst waren für beide Veranstaltungen nur wenige hunderte Menschen angemeldet und am Pariser Platz vor dem Brandenburger Tor laut Polizei auch erschienen. Am Hermannplatz in Neukölln nannten die Veranstalter dann aber eine Teilnehmerzahl von &quot;über 1.000 Menschen&quot;, mehrere Beobachter schätzten deutlich mehr.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Andere Migranten-Gruppen schließen sich der kurdischen Demo an</h4>
<div class="textblock"><p>Ein Sprecher des Kurdischen Zentrums für Öffentlichkeitsarbeit hatte bereits am Freitag etwa 5.000 Teilnehmer für beide Demonstrationen zusammen erwartet. Die überwiegend kurdischen Demonstranten zeigten am Brandenburger Tor Plakate mit Slogans wie &quot;Stop killing Kurds&quot;, &quot;Eure Waffen töten uns&quot; und &quot;Die Türken bringen uns mit amerikanischen Waffen um&quot;.</p>
<p>Am Hermannplatz hatten sich auch andere politische Gruppierungen dem Demonstrationszug angeschlossen. Hier waren unter anderem Palästinenser, Equadorianer und ein Block der sogenannten &quot;BDS&quot;-Kampagne, die zum Boykott, Sanktionen und Desinvestitionen gegen Israel aufruft.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
				
				
				
				
				 			<div class="count3 intermediate layoutstandard odd securesnippet snippet">
			<div class="jsb_ jsb_secureSnippet" data-jsb='{"code":"/content/rbb/r24/politik/beitrag/2019/10/berlin-demo-gegen-tuerkei-militaer-offensive-nordsyrien/jcr:content/articlesContList/securesnippet.securesnippet.html", "provider":"Twitter", "poster":"", "site":25}'></div>
		</div>
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="count4 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline">Mehr zum Thema</h2><ul><li class="count1 doctypesendeplatz first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/10/berlin-demo-gegen-tuerkische-offensive-nordsyrien-polizei-verletzt.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2019/cms-rbb-online-de-damadmin--content-dam-rbb-rbb-rbb24-2019-2019_10/Imago/imago87806948h.jpg.jpg/size=320x180.jpg" alt="Archiv- Proteste gegendie Angriffe des türkischen Militärs auf Städte und Dörfer der Demokratische Föderation Nordsyrien Rojava am 20.12.2018 in Berlin. (Bild: imago-images/Christian Mang)" title="Archiv- Proteste gegendie Angriffe des türkischen Militärs auf Städte und Dörfer der Demokratische Föderation Nordsyrien Rojava am 20.12.2018 in Berlin. (Bild: imago-images/Christian Mang)" id="articlesContList_teaserbox_teaserList_manualteaser_980309391"/></a><div class="pictsrc">imago-images Archivbild/Christian Mang</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2019/10/berlin-demo-gegen-tuerkische-offensive-nordsyrien-polizei-verletzt.html" class="sendeplatz"><span class="manualteaserroofline">Passanten provozieren Demonstranten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Prügeleien bei Demo gegen türkische Offensive in Syrien</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_112634892"></a>
					<h4 class="texttitle">Provokationen und Auseinandersetzungen</h4>
<div class="textblock"><p>Auch in anderen deutschen Städten wie Magdeburg und Hamburg waren zeitgleich ähnliche Demonstrationen angekündigt. Ob die Demonstrationen in Berlin friedlich und ohne Störungen verliefen, konnte die Polizei am Nachmittag zunächst nicht mitteilen. <a href="/politik/beitrag/2019/10/berlin-demo-gegen-tuerkische-offensive-nordsyrien-polizei-verletzt.html" target="_blank">Wie schon am Donnerstag bei Demonstrationen in Kreuzberg soll es vereinzelt zu Provokationen und Auseinandersetzungen gekommen sein.</a></p>
<p>Die am Mittwoch begonnene türkische Militäroffensive richtet sich gegen die kurdische YPG-Miliz, die auf syrischer Seite der Grenze ein großes Gebiet kontrolliert. Am vierten Tag der Offensive im Nordosten Syriens drangen türkische Truppen am Samstag in den strategisch wichtigen Grenzort Ras al-Ain ein. <a href="https://www.tagesschau.de/inland/waffenexporte-tuerkei-103.html" target="_blank">Die Bundesregierung will nach Angaben von Außenminister Heiko Maas Rüstungsverkäufe an die Türkei als Reaktion auf die Offensive weiter begrenzen [tagesschau.de].</a> Im vergangenen Jahr war das Land der größte Abnehmer deutscher Waffenlieferungen.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: rbbUM6, 12.09.2019, 18:00 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/beitrag/2019/10/berlin-demo-gegen-tuerkei-militaer-offensive-nordsyrien.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE1NzA5MDYxNjgsImlhdCI6MTU3MDkwNTU2OH0.lJJzGE4xzziugX52FPE83BlzvqSBp8IB36VdqIoH5d0"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/beitrag/2019/10/berlin-demo-gegen-tuerkei-militaer-offensive-nordsyrien.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1570905568584"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/politik/beitrag/2019/10/berlin-demo-gegen-tuerkei-militaer-offensive-nordsyrien.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline">1 Kommentar</h2>

				
					<div class="actionbar">
						
							<a href="/politik/beitrag/2019/10/berlin-demo-gegen-tuerkei-militaer-offensive-nordsyrien.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="19237265-c973-4c4d-be26-0520523b9e16" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2019-10-12T20:06"><span>Gerd</span><span>Berlin</span><span>Samstag, 12.10.2019 | 20:06 Uhr</span></time></header>
				
				<p class="manualteasershorttext">allen  die vorhaben demnächst in die Türkei zu reisen, vor allem aber denen , die an den Demonstrationen teilgenommen haben , rate ich dringend, die verschärften Reisehinweise des Auswärtigen Amtes zu lesen. </p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2019/10/berlin-demo-gegen-tuerkei-militaer-offensive-nordsyrien.htm/answerTo=19237265-c973-4c4d-be26-0520523b9e16/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#" rel="nofollow">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='1570896360000' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/10/berlin-extinction-rebellion-klima-blockade-tag-6.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/cms-rbb-online-de-damadmin--content-dam-rbb-rbb-rbb24-2019-2019_10/Imago/extinction.jpg.jpg/size=320x180.jpg" alt="Aktivisten der Klimabewegung Extinction Rebellion blockieren die Stresemannstraße. Quelle: M. Wehnert/imago-images" title="Aktivisten der Klimabewegung Extinction Rebellion blockieren die Stresemannstraße. Quelle: M. Wehnert/imago-images" id="teaserListCenter_teaserbox_teaserList_automaticteaser_229402025_283475730"/></a><div class="pictsrc">M. Wehnert/imago-images</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/10/berlin-extinction-rebellion-klima-blockade-tag-6.html" class="beitrag"><span class="manualteaserroofline">Extinction Rebellion in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Klimaaktivisten setzen Blockade der Stresemannstraße fort</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die Klimaaktivisten der Bewegung Extinction Rebellion haben ihre Blockade der Stresemannstraße in Kreuzberg am Samstag fortgesetzt. Auch vor dem Innenministerium haben Demonstranten zwischenzeitlich den Verkehr lahm gelegt.&nbsp;</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/studiofrankfurt/politik/2019/10/brandenburg-polen-parlament-wahl.html" class="beitrag"><img src="/content/dam/rbb/rbb/studio_frankfurt/2019/10/reporter/polin-2.jpg.jpg/size=320x180.jpg" alt="Natalia Majchrzak an der Oder in Frankfurt (Quelle: rbb/Philip Barnstorf)" title="Natalia Majchrzak an der Oder in Frankfurt (Quelle: rbb/Philip Barnstorf)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_229402025_1761188006"/></a><div class="pictsrc">rbb/Philip Barnstorf</div></div>
<!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/politik/2019/10/brandenburg-polen-parlament-wahl.html" class="beitrag"><span class="manualteaserroofline">Parlamentswahl in Polen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was denken Polen in Brandenburg über die Wahl?</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Nationalismus, europäische Integration, Sozialreformen: Große Themen bestimmen die Wahl am Sonntag in Polen. Auch viele Brandenburger Polen werden ihre Stimme abgeben. <i>Philip Barnstorf </i>hat mit einigen von ihnen gesprochen.<br>
</p>
</div>


</article><article data-datetime='0' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/10/nahverkehr-brandenburg-kleinbeeren-bus-teltow-flaeming.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_09/Sonstige/OrtsschildKleinbeeren.jpg.jpg/size=320x180.jpg" alt="Ortsschild von Kleinbeeren (Bild: rbb/Daniel Tautz)" title="Ortsschild von Kleinbeeren (Bild: rbb/Daniel Tautz)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_229402025_218575731"/></a><div class="pictsrc">rbb|24/Daniel Tautz</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/10/nahverkehr-brandenburg-kleinbeeren-bus-teltow-flaeming.html" class="beitrag"><span class="manualteaserroofline">Brandenburger Nahverkehr</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ein Dorf wartet seit 30 Jahren auf bessere Busverbindungen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Kleinbeeren liegt zehn Autominuten vom südlichen Berliner Stadtrand entfernt. Perfekt, wenn man zwar in der Metropole arbeitet, aber dort nicht mehr wohnen möchte. Das geht allerdings nur, wenn man ein eigenes Auto hat. <i>Von Bernadette Huber</i></p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb24</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/10/rueckrufaktion-milch-grossmolkereien-deutschlandweit.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/cms-rbb-online-de-damadmin--content-dam-rbb-rbb-rbb24-2019-2019_10/dpa-account/milch.jpg.jpg/size=232x131.jpg" alt="Milch wir eingegossen (Quelle: dpa/Klein)" title="Milch wir eingegossen (Quelle: dpa/Klein)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_202958091"/></a><div class="pictsrc">dpa/imageBROKER/Stefan Klein</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2019/10/rueckrufaktion-milch-grossmolkereien-deutschlandweit.html" class="beitrag"><span class="manualteaserroofline">Rückrufaktion für fettarme Milch</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Keime durch Dichtungsleck in die Milch gelangt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1570895135000' class="count2 doctypesendeplatz even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/10/a24-vollsperrung-wochenende-neuruppin-sued-kremmen.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2019/cms-rbb-online-de-damadmin--content-dam-rbb-rbb-rbb24-2019-2019_10/dpa-account/93760798c.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Stau auf der Autobahn A24. (Quelle: dpa/Soeren Stache)" title="Symbolbild: Stau auf der Autobahn A24. (Quelle: dpa/Soeren Stache)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1928056688"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2019/10/a24-vollsperrung-wochenende-neuruppin-sued-kremmen.html" class="sendeplatz"><span class="manualteaserroofline">Zwischen Neuruppin-Süd und Kremmen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wochenend-Sperrung der A24 verursacht Verkehrschaos</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1570818900000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/10/fridays-for-future-extinction-rebellion-berlin-proteste.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/cms-rbb-online-de-damadmin--content-dam-rbb-rbb-rbb24-2019-2019_10/dpa-account/Extinction-PPlatz.jpg.jpg/size=232x131.jpg" alt="Aktivisten der Bewegung &quot;Extinction Rebellion&quot; demonstrieren am Potsdamer Platz. (Quelle: dpa/B. Pedersen)" title="Aktivisten der Bewegung &quot;Extinction Rebellion&quot; demonstrieren am Potsdamer Platz. (Quelle: dpa/B. Pedersen)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1060593910"/></a><div class="pictsrc">dpa/B. Pedersen</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2019/10/fridays-for-future-extinction-rebellion-berlin-proteste.html" class="beitrag"><span class="manualteaserroofline">Extinction Rebellion in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Aktivisten wollen Stresemannstraße bis Sonntag blockieren</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/10/berliner-pflegefamilien-allein-gelassen-pflegevater-erzaehlt.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_09/dpa_account/38978433.jpg.jpg/size=232x131.jpg" alt="Archivbild: Ein homosexuelles Paar, das in einer eingetragenen Lebenspartnerschaft lebt, mit ihren zwei Kindern bei einem Familienausflug am 11.04.2013 in Berlin. (Quelle: dpa/Jens Kalaene)" title="Archivbild: Ein homosexuelles Paar, das in einer eingetragenen Lebenspartnerschaft lebt, mit ihren zwei Kindern bei einem Familienausflug am 11.04.2013 in Berlin. (Quelle: dpa/Jens Kalaene)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_925717738"/></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2019/10/berliner-pflegefamilien-allein-gelassen-pflegevater-erzaehlt.html" class="beitrag"><span class="manualteaserroofline">Protokoll | Berliner Pflegevater über Herausforderungen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir als Pflegeeltern sind immer die Bittsteller&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/10/berliner-pflegemutter-protokoll-ueberforderte-stadt.html" class="beitrag"><img src="/content/dam/rbb/rad/bilder0/201607/45175188_alleinerziehende_11.jpg.jpg/rendition=45175188_alleinerziehende_169.jpg/size=232x131.jpg" alt="Symbolbild: eine Mutter hält ihr Baby in die Luft" title="Symbolbild: eine Mutter hält ihr Baby in die Luft" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1055724624"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2019/10/berliner-pflegemutter-protokoll-ueberforderte-stadt.html" class="beitrag"><span class="manualteaserroofline">Protokoll | Berliner Pflegemutter für Krisenkinder</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Der Abschied ist immer ein bisschen wie Sterben&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.1.33/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>