<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Facebook-Kommentare gegen Künast: Gericht stuft &quot;Stück Scheisse&quot; nun doch als beleidigend ein  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Teilerfolg f&uuml;r Renate K&uuml;nast: Sechs der insgesamt 22 Kommentare, gegen die sich die Gr&uuml;nen-Politikerin zun&auml;chst vergeblich vor Gericht gewehrt hatte, sind nun doch als Beleidigung eingestuft worden. Damit k&ouml;nnte sie zivilrechtlich gegen ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/politik/beitrag/2020/01/berlin-kammergericht-kuenast-beleidigungen-teilerfolg.html"/>
<link rel="amphtml" href="https://www.rbb24.de/politik/beitrag/2020/01/berlin-kammergericht-kuenast-beleidigungen-teilerfolg.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_01/dpa-account/K-nast.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Gericht stuft &quot;Stück Scheisse&quot; nun doch als beleidigend ein"/>
<meta property="og:description" content="Teilerfolg f&#252;r Renate K&#252;nast: Sechs der insgesamt 22 Kommentare, gegen die sich die Gr&#252;nen-Politikerin zun&#228;chst vergeblich vor Gericht gewehrt hatte, sind nun doch als Beleidigung eingestuft worden. Damit k&#246;nnte sie zivilrechtlich gegen die Personen vorgehen."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_01/dpa-account/K-nast.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/politik/beitrag/2020/01/berlin-kammergericht-kuenast-beleidigungen-teilerfolg.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Gericht stuft &quot;Stück Scheisse&quot; nun doch als beleidigend ein"/>
<meta name="twitter:description" content="Teilerfolg f&#252;r Renate K&#252;nast: Sechs der insgesamt 22 Kommentare, gegen die sich die Gr&#252;nen-Politikerin zun&#228;chst vergeblich vor Gericht gewehrt hatte, sind nun doch als Beleidigung eingestuft worden. Damit k&#246;nnte sie zivilrechtlich gegen die Personen vorgehen."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_01/dpa-account/K-nast.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/politik/beitrag/2020/01/berlin-kammergericht-kuenast-beleidigungen-teilerfolg';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Gericht stuft \"Stück Scheisse\" nun doch als beleidigend ein","handle":"/content/rbb/r24/politik/beitrag/2020/01/berlin-kammergericht-kuenast-beleidigungen-teilerfolg","createDate":20200121,"doctype":2,"login":1,"lang":"de","uuid":"f288eb0e-91b0-4e1a-8c2e-5ccbfa78de97","lastModified":202001211358,"tags":["redaktionell:regionen/berlin"],"chapter":["Politik","Beiträge Politik","2020 01"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="heiter" title="heiter" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="nav-meta-weather-current-temp">5&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://www.ardmediathek.de/rbb/" target="_blank">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-gruenewoch nav-top-list-item">
				
				<a href="/wirtschaft/thema/2020/gruene-woche/">
					
					<span class="nav-item-text">Grüne Woche </span></a>
				
				
			</li>
	<li class="nav-current nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span></a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span></a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span></a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span></a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="heiter" title="heiter" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/100000.png"><span class="nav-top-weather-current-temp">5&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/politik/",
            "name": "Politik"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/" class="uebersicht">Politik</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	




<!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="1579610880000"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_01/dpa-account/K-nast.jpg.jpg/size=708x398.jpg" alt="Archivbild: Renate Künast (Bündnis 90/Die Grünen) nach einer Pressekonferenz. (Quelle: S. Stache)" title="Archivbild: Renate Künast (Bündnis 90/Die Grünen) nach einer Pressekonferenz. (Quelle: S. Stache)" id="645850295"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/S. Stache</span></figcaption></figure><h3>
	<span class="roofline">Facebook-Kommentare gegen Renate Künast</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Gericht stuft &quot;Stück Scheisse&quot; nun doch als beleidigend ein
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2020-01-21T13:48">21.01.20 | 13:48 Uhr</time><div class="shorttext"><p>Teilerfolg für Renate Künast: Sechs der insgesamt 22 Kommentare, gegen die sich die Grünen-Politikerin zunächst vergeblich vor Gericht gewehrt hatte, sind nun doch als Beleidigung eingestuft worden. Damit könnte sie zivilrechtlich gegen die Personen vorgehen.</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/politik/beitrag/2020/01/berlin-kammergericht-kuenast-beleidigungen-teilerfolg.html", "description": "Teilerfolg für Renate Künast: Sechs der insgesamt 22 Kommentare, gegen die sich die Grünen-Politikerin zunächst vergeblich vor Gericht gewehrt hatte, sind nun doch als Beleidigung eingestuft worden. Damit könnte sie zivilrechtlich gegen die Personen vorgehen.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Gericht%20stuft%20%22St%C3%BCck%20Scheisse%22%20nun%20doch%20als%20beleidigend%20ein%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Gericht%20stuft%20%22St%C3%BCck%20Scheisse%22%20nun%20doch%20als%20beleidigend%20ein%20%28www.rbb24.de%29%0A%0ATeilerfolg%20f%C3%BCr%20Renate%20K%C3%BCnast%3A%20Sechs%20der%20insgesamt%2022%20Kommentare%2C%20gegen%20die%20sich%20die%20Gr%C3%BCnen-Politikerin%20zun%C3%A4chst%20vergeblich%20vor%20Gericht%20gewehrt%20hatte%2C%20sind%20nun%20doch%20als%20Beleidigung%20eingestuft%20worden.%20Damit%20k%C3%B6nnte%20sie%20zivilrechtlich%20gegen%20die%20Personen%20vorgehen.%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpolitik%2Fbeitrag%2F2020%2F01%2Fberlin-kammergericht-kuenast-beleidigungen-teilerfolg.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/politik/beitrag/2020/01/berlin-kammergericht-kuenast-beleidigungen-teilerfolg.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Die Grünen-Politikerin Renate Künast hat mit ihrer Beschwerde gegen die Hasspost-Entscheidung des Berliner Landgerichts einen Teilerfolg erzielt. Sechs der insgesamt 22 Kommentare, gegen die sich Künast juristisch wehren wollte, erfüllten den Strattatbestand der Beleidigung, teilte am Dienstag das Kammergericht Berlin mit. Facebook muss nun die Nutzerdaten von sechs Kommentatoren an Künast freigeben, damit sie zivilrechtlich gegen die Personen vorgehen kann.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="count2 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline">Mehr zum Thema</h2><ul><li class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/09/renate-kuenast-beleidung-berliner-landgericht.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_09/dpa_news/Renate-K-nast.jpg.jpg/size=320x180.jpg" alt="Bundestagsabgeordnete Renate Künast (Bündnis 90/Die Grünen) spricht im Bundestag, Archivbild (Quelle: ZB/Jens Büttner)" title="Bundestagsabgeordnete Renate Künast (Bündnis 90/Die Grünen) spricht im Bundestag, Archivbild (Quelle: ZB/Jens Büttner)" id="articlesContList_teaserbox_teaserList_manualteaser_1360122797"/></a><div class="pictsrc">ZB</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/09/renate-kuenast-beleidung-berliner-landgericht.html" class="beitrag"><span class="manualteaserroofline">Beschimpfungen auf Facebook</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gericht hält &quot;Stück Scheisse&quot; nicht für beleidigend gegen Künast</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1509776593"></a>
					<div class="textblock"><p>Als beleidigend eingestuft werden mit der neuen Entscheidung die Kommentare &quot;Stück Scheisse&quot;, &quot;Schlampe&quot;, &quot;Drecks Fotze, &quot;hohle Nuß, die entsorgt gehört und als Scndermüll&quot;, &quot;Schlamper“ und &quot;Ferck du Drecksau&quot;. (<i>Anm. d. Red.: Die falschen Schreibweisen haben wir aus den Originalbeiträgen übernommen.</i>)</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<h4 class="texttitle">16 weitere Kommentare nicht persönlich herabsetzend</h4>
<div class="textblock"><p>Die übrigen 16 Facebook-Kommentare erfüllten dagegen keinen Straftatbestand, da sie wie schon vom Berliner Landgericht eingestuft &quot;einen Sachbezug zu einer Äußerung der Politikerin&quot; hätten. Sie hätten vielmehr die Aussage der Politikerin kritisiert, ohne sie persönlich herabzusetzen, so das Kammergericht.</p>
<p>Zu den Begriffen und Äußerungen, die auch weiterhin nicht als beleidigend eingestuft werden, gehören &quot;Pädophilen-Trulla&quot;, &quot;Pfui du altes grünes Dreckschwein …&quot;, &quot;Gehirn Amputiert&quot; und &quot;Sie alte perverse Drecksau!!!!!&quot;</p>
<p>Die Kommentare wurden unter den mittlerweile gelöschten Post eines rechten Netzaktivisten geschrieben. Dieser hatte einen Zwischenruf von Künast aus dem Jahr 1986 im Berliner Abgeordnetenhaus im Zusammenhang mit der damaligen Pädophilie-Debatte bei den Grünen gestellt. Ihr wurde unterstellt, sich hinter Forderungen nach Straffreiheit für Sex mit Kindern zu stellen. Dies hatte sie zurückgewiesen.<i><br>
 </i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Einschätzungen revidiert</h4>
<div class="textblock"><p><a href="/politik/beitrag/2019/09/renate-kuenast-beleidung-berliner-landgericht.html">Das Berliner Landgericht hatte am 9. September 2019 entschieden</a>, dass 22 Kommentare, die Künast bei Facebook erreichten, &quot;haarscharf an der Grenze des von der Antragstellerin noch Hinnehmbaren&quot; seien. Demnach lag bei Beschimpfungen wie &quot;Drecks Fotze&quot;, &quot;Stück Scheisse&quot; und &quot;Geisteskranke&quot; laut den Richtern &quot;keine Diffamierung der Person der Antragstellerin und damit keine Beleidigungen&quot; vor. (27 AR 17/19)</p>
<p><a href="/politik/beitrag/2019/10/renate-kuenast-hateaid-landgericht-berlin-beschluss-beschimpfungen-beschwerde.html">Künast hatte angekündigt, eine Beschwerde einreichen und eine juristische Überprüfung erreichen zu wollen. </a>Damit hatte sie jetzt Erfolg. Das Landgericht änderte die Entscheidung ab - auf die Beschwerde hin und &quot;aufgrund zwischenzeitlich zusätzlich gewonnener gerichtlicher Erkenntnisse&quot;. In den oben genannten sechs Fällen werde nun der Antragstellerin Recht gegeben.<br>
</p>
<p>Nach der neuen Auffassung der Richter der Zivilkammer 27 haben die Kommentare von sechs Nutzern jeweils einen rechtswidrigen Inhalt im Sinne einer Beleidigung, &quot;für den auch im Hinblick auf die Meinungsfreiheit ein Rechtfertigungsgrund nicht ersichtlich&quot; sei. &quot;Diese Kommentare hätten vielmehr einen ehrherabsetzenden Inhalt, der aus der Sicht des unbefangenen Durchschnittslesers als gezielter Angriff auf die Ehre der Antragstellerin erscheine und sich auch in der persönlichen Herabsetzung der Antragstellerin erschöpfe.&quot;</p>
<p>Facebook dürfe daher in diesen sechs Fällen über Name des Nutzers, E-Mail-Adresse des Nutzers und IP-Adresse, die von dem Nutzer für das Hochladen verwendet worden sei, sowie über den Uploadzeitpunkt Auskunft erteilen, teilte das Gericht mit.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/beitrag/2020/01/berlin-kammergericht-kuenast-beleidigungen-teilerfolg.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE1Nzk2MTIyMDMsImlhdCI6MTU3OTYxMTYwM30.rzlH2N_o_DQAt9pROaIcGWQs1_eWQiQmkK0lJnsGYP4"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/beitrag/2020/01/berlin-kammergericht-kuenast-beleidigungen-teilerfolg.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1579611603328"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen.","currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/politik/beitrag/2020/01/berlin-kammergericht-kuenast-beleidigungen-teilerfolg.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline">1 Kommentar</h2>

				
					<div class="actionbar">
						
							<a href="/politik/beitrag/2020/01/berlin-kammergericht-kuenast-beleidigungen-teilerfolg.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="701f6fbf-b983-46bb-916a-4695daf688b1" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2020-01-21T12:59"><span>RLudwig</span><span>Berlin</span><span>Dienstag, 21.01.2020 | 12:59 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Richtig so. Es darf niemals der Eindruck entstehen, Beleidigungen der bekannten Art seien noch von der Meinungsfreiheit gedeckt.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2020/01/berlin-kammergericht-kuenast-beleidigungen-teilerfolg.htm/answerTo=701f6fbf-b983-46bb-916a-4695daf688b1/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#" rel="nofollow">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2020/01/prozess-unfalltod-aegyptische-studentin-cottbus.html" class="beitrag"><img src="/studiocottbus/panorama/2020/01/prozess-unfalltod-aegyptische-studentin-cottbus/_jcr_content/image.img.jpg/rendition=original/size=320x180.jpg" alt="Verkehrsschild 30 Zone Cottbus" title="Verkehrsschild 30 Zone Cottbus" id="teaserListCenter_teaserbox_teaserList_automaticteaser_830579163_318824690"/></a><div class="pictsrc">rbb/Schneider</div></div>
<!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2020/01/prozess-unfalltod-aegyptische-studentin-cottbus.html" class="beitrag"><span class="manualteaserroofline">Amtsgericht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tod einer Studentin: Unfallfahrer zu Bewährungsstrafe verurteilt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Im April 2017 wurde in Cottbus eine ägyptische Studentin angefahren, kurz darauf starb sie. Nach Rassismus-Vorwürfen erregte der Fall damals international Aufsehen. Nun ist der Unfallfahrer schuldig gesprochen geworden.</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2020/01/verspaetungen-flixbus-berlin-ziele.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_01/sonstige/yellow_berlin-busses.png.png/size=320x180.png" alt="" id="teaserListCenter_teaserbox_teaserList_automaticteaser_830579163_1873483285"/></a><div class="pictsrc">rbb|24 / mavadee</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2020/01/verspaetungen-flixbus-berlin-ziele.html" class="beitrag"><span class="manualteaserroofline">Datenrecherche von rbb|24</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wer mit dem Flixbus aus Berlin abreist, kommt fast immer zu spät</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>60 Prozent aller Flixbusse, die in Berlin abfahren, kommen deutlich verspätet am Zielort an. Vor allem bei kurzen Fahrten innerhalb Deutschlands ist der Fernbus unzuverlässig und schneidet schlechter ab als die Bahn.&nbsp;<i>Von Haluka Maier-Borst</i></p>
</div>


</article><article data-datetime='1579541220000' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2020/01/berlin-johannisthal-mahnwache-radfahrerin-unfall-gestorben.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_01/rbb-reporter/mahnwache-treptow.jpg.jpg/size=320x180.jpg" alt="Mahnwache in Treptow (Quelle: rbb/David Donschen)" title="Mahnwache in Treptow (Quelle: rbb/David Donschen)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_830579163_1940234822"/></a><div class="pictsrc">rbb/David Donschen</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2020/01/berlin-johannisthal-mahnwache-radfahrerin-unfall-gestorben.html" class="beitrag"><span class="manualteaserroofline">Nach Unfall mit BVG-Bus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hunderte trauern um tote Radfahrerin in Johannisthal</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Nach dem Unfalltod einer 35-jährigen Radfahrerin in Johannisthal musste der ADFC zum zweiten Mal innerhalb weniger Tage ein weißes &quot;Geisterrad&quot; in Berlin aufstellen. Am Montagabend versammelten sich rund 300 Menschen zur Mahnwache.</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb24</h2>
<article data-datetime='1579466248000' class="count1 doctypesendeplatz first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2020/01/bvg-berlin-autonomer-bus-seemeile-tegel-test-beendet.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_01/dpa-news/Selbstfahrender_Bus_638351771.jpg.jpg/size=232x131.jpg" alt="16.08.2019, Berlin: Der erste hochautomatisierte Kleinbus im öffentlichen Straßenverkehr Berlins fährt bei einem Pressetermin zu seiner Jungfernfahrt auf der zuvor vermessenen und erlernten Route in Berlin-Tegel (Quelle: dpa/Christoph Soeder)" title="16.08.2019, Berlin: Der erste hochautomatisierte Kleinbus im öffentlichen Straßenverkehr Berlins fährt bei einem Pressetermin zu seiner Jungfernfahrt auf der zuvor vermessenen und erlernten Route in Berlin-Tegel (Quelle: dpa/Christoph Soeder)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_862139290"/></a><div class="pictsrc">dpa</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2020/01/bvg-berlin-autonomer-bus-seemeile-tegel-test-beendet.html" class="sendeplatz"><span class="manualteaserroofline">Auswertung im Februar</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BVG beendet Test mit selbstfahrendem Bus in Berlin-Tegel</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2020/01/gefluegelproduzent-wiesenhof-strafanzeige-gegen-landwirt-tierwoh.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_01/sonstige/copyright-Soko-Tierschutz-2.png.png/size=232x131.png" alt="Ein verendetes Huhn in einem Stall (versteckte Aufnahmen)" title="Ein verendetes Huhn in einem Stall (versteckte Aufnahmen)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_441729619"/></a><div class="pictsrc">Soko Tierschutz</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2020/01/gefluegelproduzent-wiesenhof-strafanzeige-gegen-landwirt-tierwoh.html" class="beitrag"><span class="manualteaserroofline">Reaktion auf rbb-Recherche</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wiesenhof stellt Strafanzeige gegen Brandenburger Landwirt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2020/01/tesla-kaufvertrag-unterschrieben-brandenburg-gruenheide-eautos-fabrik.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_01/dpa-account/tesla-wald.jpg.jpg/size=232x131.jpg" alt="10.01.2020, Brandenburg, Grünheide: Ein Kiefernwald auf dem künftigen Gelände der Tesla-Gigafactory. In einem riesigen Waldgebiet, östlich der Autobahn A10 Berliner Ring, plant Tesla den Bau einer Gigafactory. (Quelle: dpa/Pleul)" title="10.01.2020, Brandenburg, Grünheide: Ein Kiefernwald auf dem künftigen Gelände der Tesla-Gigafactory. In einem riesigen Waldgebiet, östlich der Autobahn A10 Berliner Ring, plant Tesla den Bau einer Gigafactory. (Quelle: dpa/Pleul)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1102115039"/></a><div class="pictsrc">dpa/Pleul</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2020/01/tesla-kaufvertrag-unterschrieben-brandenburg-gruenheide-eautos-fabrik.html" class="beitrag"><span class="manualteaserroofline">E-Autofabrik in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tesla stimmt Kaufvertrag für Grundstück in Grünheide zu</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1579514580000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2020/01/radfahrer-unfall-berlin-bvg-bus-johannisthal.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_01/Blaulicht/Fahrrad-unfall.jpg.jpg/size=232x131.jpg" alt="Toter Radfahrer Groß-Berliner-Damm, Johannisthal, Treptow (Quelle: rbb/Morris Pudwell)" title="Toter Radfahrer Groß-Berliner-Damm, Johannisthal, Treptow (Quelle: rbb/Morris Pudwell)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1273983247"/></a><div class="pictsrc">rbb/Morris Pudwell</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2020/01/radfahrer-unfall-berlin-bvg-bus-johannisthal.html" class="beitrag"><span class="manualteaserroofline">Berlin-Johannisthal</span><span class="hideme"> - </span>
			<span class="manualteasertitle">35-jährige Radfahrerin stirbt nach Unfall mit BVG-Bus</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1579539300000' class="count5 doctypesendeplatz last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2020/01/nauen-osz-schueler-wirft-handy-akku-explodiert.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_01/Blaulicht/handyexplosion-nauen.png.png/size=232x131.png" alt="Oberstufenzentrum in Nauen (Bild: TNN)" title="Oberstufenzentrum in Nauen (Bild: TNN)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_555168769"/></a><div class="pictsrc">TNN</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2020/01/nauen-osz-schueler-wirft-handy-akku-explodiert.html" class="sendeplatz"><span class="manualteaserroofline">Oberstufenzentrum Nauen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brennendes Handy führt zu Großeinsatz an Schule</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>