<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Rechtsextreme Anschlagsserie Berlin-Neukölln: Linke will Untersuchungsausschuss und keine Sonderermittler  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/politik/beitrag/2020/08/linke-untersuchungsausschuss-extremismus-anschlaege-berlin-neukoelln.html"/>
<link rel="amphtml" href="https://www.rbb24.de/politik/beitrag/2020/08/linke-untersuchungsausschuss-extremismus-anschlaege-berlin-neukoelln.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_08/imago-images/u-ausschuss.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Linke will Untersuchungsausschuss und keine Sonderermittler"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_08/imago-images/u-ausschuss.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/politik/beitrag/2020/08/linke-untersuchungsausschuss-extremismus-anschlaege-berlin-neukoelln.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Linke will Untersuchungsausschuss und keine Sonderermittler"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_08/imago-images/u-ausschuss.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/politik/beitrag/2020/08/linke-untersuchungsausschuss-extremismus-anschlaege-berlin-neukoelln';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Linke will Untersuchungsausschuss und keine Sonderermittler","handle":"/content/rbb/r24/politik/beitrag/2020/08/linke-untersuchungsausschuss-extremismus-anschlaege-berlin-neukoelln","media":1,"createDate":20200814,"doctype":17,"login":1,"lang":"de","uuid":"67a97613-3a9c-4886-8ef3-330a941c788b","lastModified":202008142010,"tags":["redaktionell:regionen/berlin"],"chapter":["Politik","Beiträge Politik","2020 08"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="wolkig" title="wolkig" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/120000.png"><span class="nav-meta-weather-current-temp">26&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">26 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">24 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">25 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">27 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">27 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">27 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://www.ardmediathek.de/rbb/" target="_blank">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
				
				<a href="/panorama/thema/2020/coronavirus/">
					
					<span class="nav-item-text">Corona</span></a>
				
				
			</li>
	<li class="nav-itemname-wirschaffe nav-top-list-item">
				
				<a href="https://www.rbb24.de/politik/beitrag/2020/08/fuenf-jahre-wir-schaffen-das.html">
					
					<span class="nav-item-text">&quot;Wir schaffen das&quot;</span></a>
				
				
			</li>
	<li class="nav-current nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span></a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span></a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span></a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span></a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="wolkig" title="wolkig" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/120000.png"><span class="nav-top-weather-current-temp">26&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">26 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">24 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">25 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">27 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">27 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">27 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/politik/",
            "name": "Politik"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/" class="uebersicht">Politik</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	




<!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<figure class="picture"><div class="manualteaserpicture player audio jsb_ jsb_playerInitialize-audio audio_customClass" data-jsb='{"config":"/vorlagen/audioplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/2020/08/linke-untersuchungsausschuss-extremismus-anschlaege-berlin-neukoelln.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_08%21imago-images%21u-ausschuss.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"MoE  Geisel will Neukölln-Sonderermittler","rbbhandle":"/content/rbb/rbb/av/portal/audio/202008/audio_a1a9bf4b_b70a_4b21_9785_6e525171302e","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","2020 08"],"isTrailer":false,"duration":43,"termids":["3.2.9.5.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2020/2020_08/imago-images/u-ausschuss.jpg.jpg/size=708x398.jpg" alt="BER-Untersuchungsausschuss Konstituierende Sitzung im AGH Berlin (Quelle: Imago/Ditsch)" title="BER-Untersuchungsausschuss Konstituierende Sitzung im AGH Berlin (Quelle: Imago/Ditsch)"/>
<div class="pictsrc">imago/Ditsch</div></div><figcaption>Audio: rbb 88.8 | 14.08.2020 | Christoph Reinhardt<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">imago/Ditsch</span> </figcaption></figure><!--  -->
	


<h3><span class="roofline">Rechtsextreme Anschlagsserie Berlin-Neukölln</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Linke will Untersuchungsausschuss und keine Sonderermittler</span>
</h3><time class="archivedisclaimer" datetime="2020-08-14T20:10">14.08.20 | 20:10</time>


<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/politik/beitrag/2020/08/linke-untersuchungsausschuss-extremismus-anschlaege-berlin-neukoelln.html", "description": "", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Linke%20will%20Untersuchungsausschuss%20und%20keine%20Sonderermittler%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Linke%20will%20Untersuchungsausschuss%20und%20keine%20Sonderermittler%20%28www.rbb24.de%29%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpolitik%2Fbeitrag%2F2020%2F08%2Flinke-untersuchungsausschuss-extremismus-anschlaege-berlin-neukoelln.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/politik/beitrag/2020/08/linke-untersuchungsausschuss-extremismus-anschlaege-berlin-neukoelln.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>





	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Obwohl inzwischen mehrere Sonderermittler die rechtsextremistische Anschlagsserie in Berlin-Neukölln untersuchen sollen, beharrt die Linkspartei auf einem parlamentarischen Untersuchungsausschuss.</p>
<p><a href="/politik/beitrag/2020/08/geisel-neukoelln-rechtsextremismus-anschlagsserie-polizei-berlin.html">Die von Innensenator Andreas Geisel (SPD) angekündigte Gruppe von externen Sonderermittlern</a> ersetze keinen Untersuchungsausschuss, teilte ihre Fraktion im Abgeordnetenhaus am Freitag mit. &quot;Nur dieser hat die gesetzlich garantierten Rechte zur umfassenden Aufklärung. So kann er nicht nur Akten einsehen, sondern auch Zeugen unter Eid befragen und Beweismittel erheben.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline">mehr zum thema</h2><ul><li data-datetime='0' class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/2020/08/linke-untersuchungsausschuss-extremismus-anschlaege-berlin-neukoelln/_jcr_content/articlesContList/teaserbox/teaserList/manualteaser.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_08%21dpa-account%21geisel.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Besuch in der Polizeiakademie Berlin","rbbhandle":"/content/rbb/rbb/av/abendschau/abendschau_20200813_akademie","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","2020 08"],"isTrailer":false,"duration":154,"termids":["1.2.3.9.1","1.2.3.14.1","1.2.3.12.2","5.2.13.14.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2020/2020_08/dpa-account/geisel.jpg.jpg/size=320x180.jpg" alt="Andreas Geisel (SPD), Innensenator von Berlin, nimmt an einer Pressekonferenz zur Vorstellung eines «Konzepts zur internen Vorbeugung und Bekämpfung von möglichen extremistischen Tendenzen» in Sicherheitsbehörden&quot; teil. Quelle: Wolfram Kumm/dpa" title="Andreas Geisel (SPD), Innensenator von Berlin, nimmt an einer Pressekonferenz zur Vorstellung eines «Konzepts zur internen Vorbeugung und Bekämpfung von möglichen extremistischen Tendenzen» in Sicherheitsbehörden&quot; teil. Quelle: Wolfram Kumm/dpa"/>
<div class="pictsrc">dpa/Wolfgang Kumm</div></div><!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2020/08/geisel-neukoelln-rechtsextremismus-anschlagsserie-polizei-berlin.html" class="beitrag"><span class="manualteaserroofline">Rechtsextremismus in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Anschlagsserie in Neukölln: Geisel will externe Ermittler holen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>    </p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<div class="textblock"><p>Das verbleibende Jahr bis zur Abgeordnetenhauswahl wird nach Einschätzung der Linken nicht ausreichen. &quot;Deshalb fordern wir die Einsetzung eines Untersuchungsausschusses gleich zu Beginn der kommenden Legislaturperiode.&quot; Der Grünen-Innenpolitiker Benedikt Lux sagte dazu: &quot;Sonderermittler können schneller handeln. Deswegen sind sie für die Nachverfolgung von Kontakten gut geeignet. Der Untersuchungsausschuss bleibt trotzdem ein Thema.&quot; Es gebe noch genug Fragen zu den Ermittlungen und handelnden Polizisten zu klären.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_1725171759"></a>
					
						
						
					<section class="count4 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline">mehr zum thema</h2><ul><li class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture player audio jsb_ jsb_playerInitialize-audio audio_customClass" data-jsb='{"config":"/vorlagen/audioplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/2020/08/linke-untersuchungsausschuss-extremismus-anschlaege-berlin-neukoelln/_jcr_content/articlesContList/teaserbox_1725171759/teaserList/manualteaser.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_02%21rbb-reporter%21autobrand1.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"JOURNAL Rechtsextreme Anschlagsserie / MEHRING","rbbhandle":"/content/rbb/rbb/av/portal/audio/202008/audio_cfc71577_7192_42ce_bef7_cbc9ab429f77","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","2020 08"],"isTrailer":false,"duration":34,"termids":["3.2.9.5.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_02/rbb-reporter/autobrand1.jpg.jpg/size=320x180.jpg" alt="Das abgebrannte Auto von Heinz Ostermann am 01.02.2018 (Quelle: rbb/Matthias Bartsch)" title="Das abgebrannte Auto von Heinz Ostermann am 01.02.2018 (Quelle: rbb/Matthias Bartsch)"/>
<div class="pictsrc">rbb/Matthias Bartsch</div></div><!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2020/08/berlin-neukoelln-mutmasslich-rechtsextrem-motivierte-anschlagserie-bundesanwaltschaft-ermittlungen-martin-hikel.html" class="beitrag"><span class="manualteaserroofline">Mutmaßlich rechtsextrem motivierte Taten in Neukölln</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hikel: Bundesanwaltschaft soll in Anschlagserie ermitteln</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>    </p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_864968627"></a>
					<h4 class="texttitle">Betroffenen-Initiative und SPD-Neukölln unterstützen die Linke</h4>
<div class="textblock"><p>Rückendeckung erhält die Linke auch von der SPD Neukölln. Ein Ausschuss solle &quot;die rechte Terrorserie in Neukölln in ihrer Gesamtheit, also unter Einbeziehung der Brandanschläge auf das Anton-Schmaus-Haus ab 2010, sowie dem Mord an Burak Bektaş und möglichen Verbindungen mit dem NSU-Komplex&quot; untersuchen. Dabei soll es auch darum gehen, &quot;die rechtsextremistischen Strukturen in Berlin und ihre Verbindungen über das Land Berlin hinaus, sowie mögliche Missstände bei den Ermittlungs- und Strafverfolgungsbehörden des Landes Berlin, als auch bei den Verfassungsschutzämtern des Landes und des Bundes&quot; offenzulegen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_348415180"></a>
					
						
						
					<section class="count6 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline">mehr zum thema</h2><ul><li data-datetime='1597261860000' class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/2020/08/linke-untersuchungsausschuss-extremismus-anschlaege-berlin-neukoelln/_jcr_content/articlesContList/teaserbox_348415180/teaserList/manualteaser.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_08%21dpa-account%21police.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Rassismusvorwurf gegen Polizist","rbbhandle":"/content/rbb/rbb/av/abendschau/abendschau_20200812_polizist","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","2020 08"],"isTrailer":false,"duration":160,"termids":["1.2.3.9.1","1.2.3.14.1","1.2.3.12.2","5.2.13.14.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2020/2020_08/dpa-account/police.jpg.jpg/size=320x180.jpg" alt="Das Wappen der Berliner Polizei an einer Polizeijacke. Quelle: Tim Brakemeier/dpa" title="Das Wappen der Berliner Polizei an einer Polizeijacke. Quelle: Tim Brakemeier/dpa"/>
<div class="pictsrc">Tim Brakemeier/dpa</div></div><!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2020/08/polizei-berlin-rechtsextremismus-staatsschutz-amtsgericht.html" class="beitrag"><span class="manualteaserroofline">Berliner Polizei</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rechtsextremismus-Ermittler wegen Angriffs auf Ausländer vor Gericht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>    </p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1756353183"></a>
					<div class="textblock"><p>Unterstützt wird die Forderung der Linken zudem von einer Gruppe Betroffener in Neukölln: &quot;Nur ein parlamentarischer Untersuchungsausschuss&quot; habe die Kompetenzen zur Akteneinsicht und Zeugenbefragung und garantiere zudem Öffentlichkeit. Sie hatten in einer Petition mit 25.000 Unterschriften bereits Ende 2019 <a href="https://www.rbb24.de/politik/beitrag/2020/08/anschlagsserie-neukoelln-staatsanwaltschaft-befangenheit-untersuchungsausschuss.html">einen Untersuchungsausschuss zu der Serie gefordert</a>. Grüne und SPD lehnten das damals ab und forderten einen Sonderermittler, der die gesamten Vorgänge untersuchen soll.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_623204566"></a>
					<h4 class="texttitle">Es kamen mehrere Pannen ans Licht</h4>
<div class="textblock"><p>Nach früheren Angaben rechnet die Polizei der Serie rechtsextremer Taten in Neukölln 72 Fälle zu, darunter 23 Brandstiftungen. Viele davon wurden 2016 und 2017 begangen. Nach Brandanschlägen Anfang 2018 auf Autos hatte die Polizei Wohnungen von Rechtsextremisten durchsucht. Überführt werden konnten die Verdächtigen nicht.</p>
<p>Bisher gibt es keine Festnahmen oder Prozesse, <a href="/politik/beitrag/2020/08/polizei-berlin-rechtsextremismus-staatsschutz-amtsgericht.html">es kamen aber Entwicklungen ans Licht</a>, die kein gutes Licht auf die Arbeit der Polizei werfen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: </i>&nbsp;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>

<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/beitrag/2020/08/linke-untersuchungsausschuss-extremismus-anschlaege-berlin-neukoelln.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE1OTc0MzAyMjcsImlhdCI6MTU5NzQyOTYyN30.5FEyvHx4PoU4UjGR7U_jkOO68FBDe7cRSXeNsXz2GCU"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/beitrag/2020/08/linke-untersuchungsausschuss-extremismus-anschlaege-berlin-neukoelln.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1597429441190"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen."}'>

				
					<div class="actionbar">
						
							<a href="/politik/beitrag/2020/08/linke-untersuchungsausschuss-extremismus-anschlaege-berlin-neukoelln.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</section>


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2020/08/geisel-abschiebung-afghane-fremdenfeindlicher-angriff-prozess-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_08/imago-images/imago0101731731h.jpg.jpg/size=320x180.jpg" alt="Berlins Innensenator Andreas Geisel (SPD) steht am 18.06.2020 auf dem Domplatz in Erfurt anlässlich der Innenministerkonferenz (Bild: imago images/Karina Hessland)" title="Berlins Innensenator Andreas Geisel (SPD) steht am 18.06.2020 auf dem Domplatz in Erfurt anlässlich der Innenministerkonferenz (Bild: imago images/Karina Hessland)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1946861126"/></a><div class="pictsrc">imago images/Karina Hessland</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2020/08/geisel-abschiebung-afghane-fremdenfeindlicher-angriff-prozess-berlin.html" class="beitrag"><span class="manualteaserroofline">"Einzelfallentscheidung"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Geisel rechtfertigt Abschiebung eines afghanischen Überfall-Opfers </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Ein Afghane wird aus Berlin abgeschoben, weil er Straftaten begangen haben soll. Doch der Mann war wohl auch Opfer eines fremdenfeindlichen Angriffs durch einen Polizisten. Der Innensenator sagt, dass er bei seiner Entscheidung davon nichts gewusst habe.</p>
</div>


</article><article data-datetime='1597417861000' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/beitrag/2020/08/berlin-buergeraemter-ordnungsaemter-kfz-zulassungsstellen-neues-konzept-andreas-geisel-innsensenator.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_08/dpa-account/buergeramt-berlin.jpg.jpg/size=320x180.jpg" alt="Archivbild: Menschen gehen im Rathaus Spandau zum Bürgeramt. Während eines Pressetermins wurde die Online-Terminbuchung für alle Berliner Bürgerämter vorgestellt. (Quelle: dpa/W. Kumm)" title="Archivbild: Menschen gehen im Rathaus Spandau zum Bürgeramt. Während eines Pressetermins wurde die Online-Terminbuchung für alle Berliner Bürgerämter vorgestellt. (Quelle: dpa/W. Kumm)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1154778680"/></a><div class="pictsrc">dpa/W. Kumm</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2020/08/berlin-buergeraemter-ordnungsaemter-kfz-zulassungsstellen-neues-konzept-andreas-geisel-innsensenator.html" class="beitrag"><span class="manualteaserroofline">Berliner Innensenator stellt Maßnahmen vor</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das soll bei Bürgerämtern und Zulassungsstellen besser laufen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Berlins Innensenator Andreas Geisel hat am Freitag einen Maßnahmenplan vorgestellt, um Behördengänge zu vereinfachen. Auch die Ordnungsämter sollen personell verstärkt werden. Alle Maßnahmen auf einen Blick.</p>
</div>


</article><article data-datetime='1597413000000' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2020/08/noel-martin-beisetzung-birmingham-blankenfelde-mahlow.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_08/imago-images/noel_martin.jpg.jpg/size=320x180.jpg" alt="Noel Martin (Quelle: imago-images)" title="Noel Martin (Quelle: imago-images)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_50820268"/></a><div class="pictsrc">imago-images </div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2020/08/noel-martin-beisetzung-birmingham-blankenfelde-mahlow.html" class="beitrag"><span class="manualteaserroofline">Beisetzung in Birmingham</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mahlow gedenkt Neonazi-Opfer Noël Martin</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Noël Martin ist am Freitag in seiner Heimatstadt Birmingham beigesetzt worden. Auch im brandenburgischen Mahlow wurde an den Briten erinnert, der nach einem Neonazi-Angriff 1996 vom Hals abwärts gelähmt war - und der sich stets für Toleranz einsetzte.</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb24</h2>
<article data-datetime='1597343034000' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/08/berlin-sieben-schulen-melden-corona-infektionen-schulschliessung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_08/rbb-Reporter/Hauptmann.jpg.jpg/size=232x131.jpg" alt="Das Gerhart Hauptmann Gymnasium in Berlin in Treptow-Köpenick. (Quelle: rbb)" title="Das Gerhart Hauptmann Gymnasium in Berlin in Treptow-Köpenick. (Quelle: rbb)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1706901260"/></a><div class="pictsrc">rbb</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/08/berlin-sieben-schulen-melden-corona-infektionen-schulschliessung.html" class="beitrag"><span class="manualteaserroofline">Lehrkraft positiv getestet</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Gymnasium bleibt wegen Corona-Fall geschlossen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1597400669000' class="count2 doctypesendeplatz even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/studiocottbus/politik/2020/08/a13-lausitz-kritik-eu-mobilitaetspaket-fernfahrer-lkw.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/studiocottbus/2020/08/LKW-Kontrolle-Autobahn-13.jpg.jpg/size=232x131.jpg" alt="Symbolbild LKW Kontrolle auf der A13 (Foto: rbb/Friedrich)" title="Symbolbild LKW Kontrolle auf der A13 (Foto: rbb/Friedrich)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_722444035"/></a><div class="pictsrc">rbb</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/politik/2020/08/a13-lausitz-kritik-eu-mobilitaetspaket-fernfahrer-lkw.html" class="sendeplatz"><span class="manualteaserroofline">Mobilitätspaket der EU</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Fernfahrer-Nothilfe&quot; kritisiert neue Regeln für Lkw-Fahrer</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1597424786000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_05/Sonstige/teaser_bild_fallzahl.png.png/size=232x131.png" alt="Fallzahlen Berlin Brandenburg" title="Fallzahlen Berlin Brandenburg" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></a><div class="pictsrc">rbb|24</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1597335900000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/08/berlin-mitte-neukoelln-brandenburg-corona-fallzahlen-rki-sieben-tage.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_08/imago-images/imago0098735288h.jpg.jpg/size=232x131.jpg" alt="Symbolbild - Eine Skulptur an der Spree trägt einen Mundschutz (Bild: imago images/ Jürgen Ritter)" title="Symbolbild - Eine Skulptur an der Spree trägt einen Mundschutz (Bild: imago images/ Jürgen Ritter)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_945642064"/></a><div class="pictsrc">imago images/ Jürgen Ritter</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/08/berlin-mitte-neukoelln-brandenburg-corona-fallzahlen-rki-sieben-tage.html" class="beitrag"><span class="manualteaserroofline">Zahlen des Robert-Koch-Instituts</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin-Mitte mit bundesweit zweithöchstem Infektionsgeschehen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1597337100000' class="count5 doctypesendeplatz last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/08/grundschule-teltow-potsdam-mittelmark-coronavirus-brandenburg.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_08/dpa-account/school1.jpg.jpg/size=232x131.jpg" alt="Mehrere Erstklässler warten auf ihre Einschulung in eine Grundschule. Quelle: dpa/David-Wolfgang Ebener" title="Mehrere Erstklässler warten auf ihre Einschulung in eine Grundschule. Quelle: dpa/David-Wolfgang Ebener" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2003896301"/></a><div class="pictsrc">dpa/David-Wolfgang Ebener</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/08/grundschule-teltow-potsdam-mittelmark-coronavirus-brandenburg.html" class="sendeplatz"><span class="manualteaserroofline">Potsdam-Mittelmark</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Grundschüler in Teltow möglicherweise mit Corona infiziert</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>