<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Wahljahr 2021: Das Wahlplakat als Allzweckwaffe aus der Mottenkiste  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Bereits im M&auml;rz, gut ein halbes Jahr vor der Wahl, hat die Berliner CDU ihren Plakatwahlkampf begonnen. Der Berliner Politologe Simon Richter h&auml;lt das durchaus f&uuml;r sinnvoll - auch weil das gute alte Plakat selbst auf pandemieentleerten ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/politik/beitrag/2021/04/interview-wahlkampf-berlin-cdu-plakate-internetwahlkampf-kampagne-simon-richter-pandemie-corona.html"/>
<link rel="amphtml" href="https://www.rbb24.de/politik/beitrag/2021/04/interview-wahlkampf-berlin-cdu-plakate-internetwahlkampf-kampagne-simon-richter-pandemie-corona.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/wegner-cdu.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Das Wahlplakat als Allzweckwaffe aus der Mottenkiste"/>
<meta property="og:description" content="Bereits im M&#228;rz, gut ein halbes Jahr vor der Wahl, hat die Berliner CDU ihren Plakatwahlkampf begonnen. Der Berliner Politologe Simon Richter h&#228;lt das durchaus f&#252;r sinnvoll - auch weil das gute alte Plakat selbst auf pandemieentleerten Stra&#223;en wirke."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/wegner-cdu.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/politik/beitrag/2021/04/interview-wahlkampf-berlin-cdu-plakate-internetwahlkampf-kampagne-simon-richter-pandemie-corona.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Das Wahlplakat als Allzweckwaffe aus der Mottenkiste"/>
<meta name="twitter:description" content="Bereits im M&#228;rz, gut ein halbes Jahr vor der Wahl, hat die Berliner CDU ihren Plakatwahlkampf begonnen. Der Berliner Politologe Simon Richter h&#228;lt das durchaus f&#252;r sinnvoll - auch weil das gute alte Plakat selbst auf pandemieentleerten Stra&#223;en wirke."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/wegner-cdu.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.4.4/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.4.4/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/politik/beitrag/2021/04/interview-wahlkampf-berlin-cdu-plakate-internetwahlkampf-kampagne-simon-richter-pandemie-corona';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.4.4/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Das Wahlplakat als Allzweckwaffe aus der Mottenkiste","handle":"/content/rbb/r24/politik/beitrag/2021/04/interview-wahlkampf-berlin-cdu-plakate-internetwahlkampf-kampagne-simon-richter-pandemie-corona","media":1,"createDate":20210402,"doctype":2,"login":1,"lang":"de","uuid":"0ee29a26-c886-4473-bcc5-d081dcb3b036","lastModified":202104031321,"tags":["redaktionell:regionen/berlin"],"chapter":["Politik","Beiträge Politik","2021 04"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg"><span class="nav-meta-weather-current-temp">8&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">7 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">9 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">8 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 </h3>
<p>Bis 11.04.2021 Sperrung zwischen Warschauer Straße und Halleschem Tor. Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.2021

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S5, S7 und S75</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S5, S7 und S75</h3>
<p>Vom 05.04. (Mo), ca. 1 Uhr durchgehend bis 12.04. (Mo), ca. 1.30 Uhr
fahren zwischen Lichtenberg und Ostkreuz  Busse.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 8</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 8</h3>
<p>Bis  08.04. (Do), ca. 1.30 Uhr kein Zugverkehr zwischen Blankenburg und Birkenwerder. Zwischen Pankow-Heinersdorf und Birkenwerder besteht Ersatzverkehr mit Bussen - ohne Halt am S-Bahnhof Blankenburg.

---
Von Donnerstag, 8. April, 4.00 Uhr bis Montag, 10. Mai, 1.30 Uhr Schienenersatzverkehr Mühlenbeck-Mönchmühle &lt;&gt; Schönfließ &lt;&gt; Birkenwerder.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>FEX Flughafen-Express</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>FEX Flughafen-Express</h3>
<p>In der Nacht Dienstag/Mittwoch, 6./7. April, 22.45 – 4.15 Uhr Zugausfall Berlin Zoologischer Garten &lt;&gt; Berlin Hbf/Berlin Friedrichstraße(Ersatz durch S-Bahnen). Umleitung und Ausfall der Halte Charlottenburg &lt;&gt; Berlin Ostbahnhof (Ersatz durch Busse und S-Bahnen) sowie veränderte Fahrzeiten.

----

In der Nacht Dienstag/Mittwoch, 6./7. April, 23.00 – 5.15 Uhr Umleitung und kein Halt in Flughafen BER – Terminal 1-2 (Ersatz durch S-Bahnen) sowie zusätzlicher Halt in Flughafen BER – Terminal 5.

----

In der Nacht Dienstag/Mittwoch, 13./14. April, 23.00 – 5.00 Uhr und in der Nacht Dienstag/Mittwoch, 20./21. April, 23.30 – 5.00 Uhr Umleitung und kein Halt in Flughafen BER – Terminal 1-2 (Ersatz durch S-Bahnen) sowie zusätzlicher Halt in Flughafen BER – Terminal 5 sowie frühere Fahrzeiten Flughafen BER – Terminal 1-2 (&gt; Berlin Ostkreuz).

----

Am Samstag, 17. und Sonntag, 18. April, jeweils ganztägig kein Halt in Berlin Ostkreuz. Als Ersatz nutzen Sie bitte die S-Bahnen oder andere Verkehrsmittel.

----

In den Nächten Montag/Dienstag, 19./20. bis Donnerstag/Freitag, 22./23. April, jeweils 20.45 – 4.00 Uhr Zugausfall Berlin Hbf &lt;&gt; Berlin Ostkreuz (Ersatz durch S-Bahnen).

----

In der Nacht Dienstag/Mittwoch, 27./28. April, 22.15 – 4.15 Uhr Umleitung, kein Halt in Berlin Ostkreuz und Flughafen BER – Terminal 1-2 (Ersatz durch S-Bahnen) sowie zusätzlicher Halt in Flughafen BER – Terminal 5.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>In den Nächten Montag/Dienstag, 29./30. März bis Mittwoch/Donnerstag, 31. März/1. April sowie in der Nacht Dienstag/Mittwoch, 6./7. April jeweils 23.30 – 2.45 Uhr Zugausfall Berlin Zoologischer Garten &lt;&gt; Berlin Hbf (Ersatz durch S-Bahnen) und Umleitung und Ausfall der Halte Berlin Ostkreuz &gt; Berlin Zoologischer Garten (Ersatz durch Bus)

----
In der Nacht Donnerstag/Freitag, 8./9. Aprilin den Nächten Sonntag/Montag, 11./12. bis Dienstag/Mittwoch, 13./14. April jeweils 23.30 – 1.45 Uhr Zugausfall Wannsee &lt;&gt; Charlottenburg/Berlin Zoologischer Garten (Ersatz durch Bus und S-Bahnen) sowie spätere Fahrzeit Charlottenburg &gt; Frankfurt (Oder).

----

Von Freitag, 16. April, 21.45 Uhr bis Montag, 19. April, 1.30 Uhr Umleitung und Ausfall der Zwischenhalte Werder (Havel) &lt;&gt; Charlottenburg (Ersatz durch Busse und S-Bahnen). Zugausfall Potsdam Hbf &lt;&gt; Wannsee sowie kein Halt in Charlottenburg (Ersatz durch S-Bahnen).

----

Am Montag, 19. April, 5.00 – 22.30 Uhr Umleitung, Ausfall der Zwischenhalte Werder (Havel) &gt; Charlottenburg sowie spätere Fahrzeiten Charlottenburg &gt; Frankfurt (Oder)</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der n&ouml;rdlichen A 10 zwischen Kreuz Oranienburg und Birkenwerder
- auf der s&uuml;dlichen A 10 zwischen Dreieck Spreeau und Niederlehme
- auf der A 12 Richtung Frankfurt zwischen Storkow und F&uuml;rstenwalde-West
- auf der B 1 in Heidekrug Richtung M&uuml;ncheberg
- auf der B 5 in Ribbeck Richtung Kyritz
- zwischen Bad Belzig und G&ouml;rzke in beiden Richtungen
- in Potsdam auf der Nuthestra&szlig;e stadteinw&auml;rts in H&ouml;he der A 115
- in Potsdam im H&uuml;gelweg</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der n&ouml;rdlichen A 10 zwischen Kreuz Oranienburg und Birkenwerder
- auf der s&uuml;dlichen A 10 zwischen Dreieck Spreeau und Niederlehme
- auf der A 12 Richtung Frankfurt zwischen Storkow und F&uuml;rstenwalde-West
- auf der B 1 in Heidekrug Richtung M&uuml;ncheberg
- auf der B 5 in Ribbeck Richtung Kyritz
- zwischen Bad Belzig und G&ouml;rzke in beiden Richtungen
- in Potsdam auf der Nuthestra&szlig;e stadteinw&auml;rts in H&ouml;he der A 115
- in Potsdam im H&uuml;gelweg</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-podcast nav-top-list-item">
		
		<a href="/panorama/thema/podcast/podcast.html">
			
			<span class="nav-item-text">Podcast</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-sokanninbe nav-top-list-item">
						<article data-datetime='0' class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/berlin-brandenburg-ostern-regeln-beschraenkungen.html" class="beitrag"><span class="manualteaserroofline">Corona-Regeln über die Feiertage</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So kann in Berlin und Brandenburg Ostern gefeiert werden</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-wiedieoste nav-top-list-item">
						<article data-datetime='1617343740000' class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/04/kirchlich-feiertage-ostergottesdienste-christliches-fest-kirche-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Kirchliche Angebote über die Feiertage</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie die Ostergottesdienste dieses Jahr stattfinden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-technische nav-top-list-item">
						<article data-datetime='1617291320000' class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/04/impfen-hotline-terminvergabe-impfstoff-berlin-probleme.html" class="beitrag"><span class="manualteaserroofline">Berliner Impf-Hotline</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Technische Probleme bei der Terminbuchung für Impfung </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-sechsfaust nav-top-list-item">
						<article data-datetime='0' class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/02/faustregeln-draussen-von-corona-abschalten-tipps-fuers-freie.html" class="beitrag"><span class="manualteaserroofline">Sichere Tipps für draußen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sechs Faustregeln, um die Sonne ohne Corona-Bedenken zu genießen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-wasdieastr nav-top-list-item">
						<article data-datetime='0' class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/berlin-brandenburg-astrazeneca-einschraenkung-unter60-faq-fragen-antworten.html" class="beitrag"><span class="manualteaserroofline">FAQ für Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was die Astrazeneca-Einschränkung für die Impfungen bedeutet</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/svg/320000.svg"><span class="nav-top-weather-current-temp">8&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">7 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">7 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">9 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">8 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 </h3>
<p>Bis 11.04.2021 Sperrung zwischen Warschauer Straße und Halleschem Tor. Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.2021

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S5, S7 und S75</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S5, S7 und S75</h3>
<p>Vom 05.04. (Mo), ca. 1 Uhr durchgehend bis 12.04. (Mo), ca. 1.30 Uhr
fahren zwischen Lichtenberg und Ostkreuz  Busse.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 8</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 8</h3>
<p>Bis  08.04. (Do), ca. 1.30 Uhr kein Zugverkehr zwischen Blankenburg und Birkenwerder. Zwischen Pankow-Heinersdorf und Birkenwerder besteht Ersatzverkehr mit Bussen - ohne Halt am S-Bahnhof Blankenburg.

---
Von Donnerstag, 8. April, 4.00 Uhr bis Montag, 10. Mai, 1.30 Uhr Schienenersatzverkehr Mühlenbeck-Mönchmühle &lt;&gt; Schönfließ &lt;&gt; Birkenwerder.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>FEX Flughafen-Express</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>FEX Flughafen-Express</h3>
<p>In der Nacht Dienstag/Mittwoch, 6./7. April, 22.45 – 4.15 Uhr Zugausfall Berlin Zoologischer Garten &lt;&gt; Berlin Hbf/Berlin Friedrichstraße(Ersatz durch S-Bahnen). Umleitung und Ausfall der Halte Charlottenburg &lt;&gt; Berlin Ostbahnhof (Ersatz durch Busse und S-Bahnen) sowie veränderte Fahrzeiten.

----

In der Nacht Dienstag/Mittwoch, 6./7. April, 23.00 – 5.15 Uhr Umleitung und kein Halt in Flughafen BER – Terminal 1-2 (Ersatz durch S-Bahnen) sowie zusätzlicher Halt in Flughafen BER – Terminal 5.

----

In der Nacht Dienstag/Mittwoch, 13./14. April, 23.00 – 5.00 Uhr und in der Nacht Dienstag/Mittwoch, 20./21. April, 23.30 – 5.00 Uhr Umleitung und kein Halt in Flughafen BER – Terminal 1-2 (Ersatz durch S-Bahnen) sowie zusätzlicher Halt in Flughafen BER – Terminal 5 sowie frühere Fahrzeiten Flughafen BER – Terminal 1-2 (&gt; Berlin Ostkreuz).

----

Am Samstag, 17. und Sonntag, 18. April, jeweils ganztägig kein Halt in Berlin Ostkreuz. Als Ersatz nutzen Sie bitte die S-Bahnen oder andere Verkehrsmittel.

----

In den Nächten Montag/Dienstag, 19./20. bis Donnerstag/Freitag, 22./23. April, jeweils 20.45 – 4.00 Uhr Zugausfall Berlin Hbf &lt;&gt; Berlin Ostkreuz (Ersatz durch S-Bahnen).

----

In der Nacht Dienstag/Mittwoch, 27./28. April, 22.15 – 4.15 Uhr Umleitung, kein Halt in Berlin Ostkreuz und Flughafen BER – Terminal 1-2 (Ersatz durch S-Bahnen) sowie zusätzlicher Halt in Flughafen BER – Terminal 5.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>In den Nächten Montag/Dienstag, 29./30. März bis Mittwoch/Donnerstag, 31. März/1. April sowie in der Nacht Dienstag/Mittwoch, 6./7. April jeweils 23.30 – 2.45 Uhr Zugausfall Berlin Zoologischer Garten &lt;&gt; Berlin Hbf (Ersatz durch S-Bahnen) und Umleitung und Ausfall der Halte Berlin Ostkreuz &gt; Berlin Zoologischer Garten (Ersatz durch Bus)

----
In der Nacht Donnerstag/Freitag, 8./9. Aprilin den Nächten Sonntag/Montag, 11./12. bis Dienstag/Mittwoch, 13./14. April jeweils 23.30 – 1.45 Uhr Zugausfall Wannsee &lt;&gt; Charlottenburg/Berlin Zoologischer Garten (Ersatz durch Bus und S-Bahnen) sowie spätere Fahrzeit Charlottenburg &gt; Frankfurt (Oder).

----

Von Freitag, 16. April, 21.45 Uhr bis Montag, 19. April, 1.30 Uhr Umleitung und Ausfall der Zwischenhalte Werder (Havel) &lt;&gt; Charlottenburg (Ersatz durch Busse und S-Bahnen). Zugausfall Potsdam Hbf &lt;&gt; Wannsee sowie kein Halt in Charlottenburg (Ersatz durch S-Bahnen).

----

Am Montag, 19. April, 5.00 – 22.30 Uhr Umleitung, Ausfall der Zwischenhalte Werder (Havel) &gt; Charlottenburg sowie spätere Fahrzeiten Charlottenburg &gt; Frankfurt (Oder)</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der n&ouml;rdlichen A 10 zwischen Kreuz Oranienburg und Birkenwerder
- auf der s&uuml;dlichen A 10 zwischen Dreieck Spreeau und Niederlehme
- auf der A 12 Richtung Frankfurt zwischen Storkow und F&uuml;rstenwalde-West
- auf der B 1 in Heidekrug Richtung M&uuml;ncheberg
- auf der B 5 in Ribbeck Richtung Kyritz
- zwischen Bad Belzig und G&ouml;rzke in beiden Richtungen
- in Potsdam auf der Nuthestra&szlig;e stadteinw&auml;rts in H&ouml;he der A 115
- in Potsdam im H&uuml;gelweg</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der n&ouml;rdlichen A 10 zwischen Kreuz Oranienburg und Birkenwerder
- auf der s&uuml;dlichen A 10 zwischen Dreieck Spreeau und Niederlehme
- auf der A 12 Richtung Frankfurt zwischen Storkow und F&uuml;rstenwalde-West
- auf der B 1 in Heidekrug Richtung M&uuml;ncheberg
- auf der B 5 in Ribbeck Richtung Kyritz
- zwischen Bad Belzig und G&ouml;rzke in beiden Richtungen
- in Potsdam auf der Nuthestra&szlig;e stadteinw&auml;rts in H&ouml;he der A 115
- in Potsdam im H&uuml;gelweg</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/politik/",
            "name": "Politik"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/" class="uebersicht">Politik</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	




<!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article"><figure class="picture"><div class="manualteaserpicture player audio jsb_ jsb_playerInitialize-audio audio_customClass" data-jsb='{"config":"/vorlagen/audioplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/2021/04/interview-wahlkampf-berlin-cdu-plakate-internetwahlkampf-kampagne-simon-richter-pandemie-corona.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212021%212021_04%21imago-images%21wegner-cdu.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"BmE Wahlkampf 2021: Warum die CDU früh loslegt und wer wieviel Geld hat","rbbhandle":"/content/rbb/r24/av/audio/av7/202104/05c25e42-7cbc-4ff8-9637-c5f4e9dd6d7e","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","2021 04"],"isTrailer":false,"duration":192,"termids":["3.2.9.5.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/wegner-cdu.jpg.jpg/size=708x398.jpg" alt="Archivbild: Vorstellung der Plakatmotive der CDU zum Volksentscheid Tempelhofer Feld mit Kai Wegner (Quelle: imago-images.de)" title="Archivbild: Vorstellung der Plakatmotive der CDU zum Volksentscheid Tempelhofer Feld mit Kai Wegner (Quelle: imago-images.de)" id="338349374"/><div class="pictsrc">www.imago-images.de</div></div><figcaption>Audio: Inforadio | 31.03.2021 | Sebastian Schöbel<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">www.imago-images.de</span> </figcaption></figure><h3>
	<span class="roofline">Interview | Wahljahr 2021</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Das Wahlplakat als Allzweckwaffe aus der Mottenkiste
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2021-04-03T13:21">03.04.21 | 13:21 Uhr</time><div class="shorttext"><p>Bereits im März, gut ein halbes Jahr vor der Wahl, hat die Berliner CDU ihren Plakatwahlkampf begonnen. Der Berliner Politologe Simon Richter hält das durchaus für sinnvoll - auch weil das gute alte Plakat selbst auf pandemieentleerten Straßen wirke.<br>
</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/politik/beitrag/2021/04/interview-wahlkampf-berlin-cdu-plakate-internetwahlkampf-kampagne-simon-richter-pandemie-corona.html", "description": "Bereits im März, gut ein halbes Jahr vor der Wahl, hat die Berliner CDU ihren Plakatwahlkampf begonnen. Der Berliner Politologe Simon Richter hält das durchaus für sinnvoll - auch weil das gute alte Plakat selbst auf pandemieentleerten Straßen wirke.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Das%20Wahlplakat%20als%20Allzweckwaffe%20aus%20der%20Mottenkiste%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Das%20Wahlplakat%20als%20Allzweckwaffe%20aus%20der%20Mottenkiste%20%28www.rbb24.de%29%0A%0ABereits%20im%20M%C3%A4rz%2C%20gut%20ein%20halbes%20Jahr%20vor%20der%20Wahl%2C%20hat%20die%20Berliner%20CDU%20ihren%20Plakatwahlkampf%20begonnen.%20Der%20Berliner%20Politologe%20Simon%20Richter%20h%C3%A4lt%20das%20durchaus%20f%C3%BCr%20sinnvoll%20-%20auch%20weil%20das%20gute%20alte%20Plakat%20selbst%20auf%20pandemieentleerten%20Stra%C3%9Fen%20wirke.%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpolitik%2Fbeitrag%2F2021%2F04%2Finterview-wahlkampf-berlin-cdu-plakate-internetwahlkampf-kampagne-simon-richter-pandemie-corona.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/politik/beitrag/2021/04/interview-wahlkampf-berlin-cdu-plakate-internetwahlkampf-kampagne-simon-richter-pandemie-corona.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
	
			
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<h4 class="texttitle">rbb|24: Herr Richter, macht es eigentlich im Zeitalter des Internets du dazu noch mitten in einer Pandemie überhaupt Sinn, Wahlplakate aufzuhängen?</h4>
<div class="textblock"><p><b>Simon Richter:</b> Ja. Das Wahlplakat hat generell einen schlechten Ruf und gilt als das Wahlkampfmittel aus der Mottenkiste. Es ist aber tatsächlich ein in der täglichen Lebenswelt sichtbares Stück Wahlkampf – wahrscheinlich das mit der höchsten Reichweite. Selbst in der Pandemie bewegen wir uns dann und wann noch aus unseren Wohnungen, und sei es nur auf dem Weg zum Einkaufen. Eigentlich ist das, wenn man so möchte, in den Wochen vor der Wahl der Startschuss, der dem Großteil der Wahlbevölkerung mitteilt: &quot;Bald ist Wahl, informiert euch!&quot; Generell, also auch in Pandemiezeiten, glaube ich, dass das Wahlplakat tatsächlich ein wichtiger Träger von Wahlkampf ist. Vielleicht sogar noch ein bisschen wichtiger als sonst, weil eben diverse direkte Form von Wahlkampf jetzt gerade nicht möglich sind.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count2 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline">Zur Person</h2><ul><li class="count1 doctypeteaser first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ></div><!-- end image-container --><!-- teaser -->



	<h3>
		
			<span class="manualteasertitle">Simon Richter</span>
			
				<!-- manualteaserdoctype: teaser -->
			
		
	</h3>
<div class="manualteasershorttext"><p>Politologe, wissenschaftlicher Mitarbeiter am Otto-Suhr-Institut für Politikwissenschaft, FU Berlin<br>
</p>
</div>

</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Das Internet hat das Plakat also nicht als wichtigstes Wahlkampinstrument abgelöst?</h4>
<div class="textblock"><p>Das würde ich nicht behaupten. Tatsächlich ist es eine andere Form von Wahlkampf, die Sie im Internet finden. Wenn wir uns zum Beispiel die zurückliegenden Landtagswahlen angucken: Da wurde über das Internet probiert, viel von dem an Wählerinteraktion reinzuholen, was wir momentan auf Marktplätzen auf den Straßen, in den Einkaufsstraßen so nicht durchführen können. Die Funktion des Plakatwahlkampfes ist erstmal nur, das gesamte Angebot an Parteien und Kandidat*innen und deutlich machen soll, was etwas anderes als das, was wir im Internet erleben. Dort geht es vielmehr um Interaktion und Austausch.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1461046179"></a>
					<h4 class="texttitle">Gerade Soziale Medien werden ja schnell zu einer Art Blase. Spricht man mit Onlinewahlkampf also vor allem Menschen an, die sich schon entschieden haben – während man dem Plakat nicht &quot;entkommen&quot; kann?</h4>
<div class="textblock"><p>Das kommt wirklich stark darauf an, wie viel Know-how und Kompetenz die Parteien haben. Theoretisch bietet das Internet sehr viele Chancen, sehr gezielt Wählergruppen anzusprechen. Es kommt darauf an, was die Strategie der einzelnen Partei ist: die eigene Wählerschaft mobilisieren oder neue Wähler*innen überzeugen. Beides ist im Internet steuerbar. Der Flaschenhals ist tatsächlich, wie gut die Kampagnen selbst im Stande sind, diese gezielte Ansprache, das Microtargeting, auch umzusetzen und auf die Straße zu bringen. </p>
<p>Ich denke, da lernen wir in Deutschland noch wie gut das funktioniert und was wir dafür an Daten und Informationen brauchen. Das Vorbild ist immer der Wahlkampf in den USA, wo das tatsächlich sehr gezielt gemacht wird. Doch der Vergleich hinkt, weil wir in Deutschland beim Datenschutz ein anderes regulatorisches Korsett haben, in dem dieser Wahlkampf dann stattfindet.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_2120083273"></a>
					
						
						
					<section class="backgroundcolor2 count5 doctypeteaser intermediate layoutlinkbox layoutlinkbox_right layoutright odd right teaserbox"><h2 class="boxheadline">Mehr zum Thema</h2><ul><li class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/03/auswirkungen-berlin-landtagswahlen-rheinland-pfalz-baden-wuerttemberg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/cdu_ampel.jpg.jpg/size=320x180.jpg" alt="Eine Ampel vor der Bundeszentrale der CDU dem Konrad-Adenauer-Haus schaltet von Rot auf Grün. (Quelle: dpa/Michael Kappeler)" title="Eine Ampel vor der Bundeszentrale der CDU dem Konrad-Adenauer-Haus schaltet von Rot auf Grün. (Quelle: dpa/Michael Kappeler)" id="articlesContList_teaserbox_2120083273_teaserList_manualteaser_632418802"/></a><div class="pictsrc">dpa/Michael Kappeler</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/03/auswirkungen-berlin-landtagswahlen-rheinland-pfalz-baden-wuerttemberg.html" class="beitrag"><span class="manualteaserroofline">Interview | Berlin nach den Landtagswahlen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Personen sind manchmal wahlentscheidend&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>   </p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_639995495"></a>
					<h4 class="texttitle">Die Berliner CDU plakatiert bereits in der Stadt, auf angemieteten Werbeflächen. Das ist erlaubt, aber kommt das nicht so viele Monate vor der Wahl im September etwas zu früh?</h4>
<div class="textblock"><p>Ich sehe den Grund eindeutig in der Person von <a href="/politik/beitrag/2020/10/berlin-cdu-abgeordnetenhauswahl-spitzenkandidat-kai-wegner.html">Kai Wegner (Spitzenkandidat der CDU)</a>. Der ist nicht ansatzweise so bekannt wie es beispielsweise die <a href="/politik/beitrag/2020/11/berlin-franziska-giffey-spd-agh-wahl-2021-spitzenkandidatin-nominierung.html">Spitzenkandidatin der SPD, Franziska Giffey</a>, ist - als Bundesministerin und ehemalige Bezirksbürgermeisterin von Neukölln. Das ist tatsächlich die erste Hürde, über die Spitzenkandidat*innen bei so einer Wahl springen müssen. Auf Landesebene ist das immer noch mal komplizierter als auf Bundesebene, weil man weniger im Scheinwerferlicht steht. Darum ist ein früher Beginn der Kampagne, in der Kai Wegner eine gewisse Bekanntheit erarbeitet wird, durchaus sinnvoll. Sie sehen das auch bei den Grünen die sehr früh <a href="/politik/beitrag/2020/12/berlin-gruene-spitzenkandidatin-bettina-jarasch-wahl-2021.html">Bettina Jarasch nominiert haben</a>: Auch da gibt es schon Kampagnenmotive, die zumindest im Internet verfügbar sind. Das macht durchaus Sinn.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_1054386046"></a>
					
						
						
					<section class="backgroundcolor2 count7 doctypeteaser intermediate layoutleft layoutlinkbox layoutlinkbox_left left odd teaserbox"><h2 class="boxheadline">Mehr zum Thema</h2><ul><li data-datetime='1610733900000' class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/01/interview-kai-wegner-cdu-berlin-bundesvorsitz.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/wegner.jpg.jpg/size=320x180.jpg" alt="Archivbild: Kai Wegner, Landesvorsitzende der CDU-Berlin und designierter Spitzenkandidat für die Abgeordnetenhauswahl 2021, spricht bei einer Pressekonferenz anlässlich seines Antritts als Spitzenkandidat der CDU-Berlin für die Abgeordnetenhauswahl 2021. (Quelle: dpa/C. Soeder)" title="Archivbild: Kai Wegner, Landesvorsitzende der CDU-Berlin und designierter Spitzenkandidat für die Abgeordnetenhauswahl 2021, spricht bei einer Pressekonferenz anlässlich seines Antritts als Spitzenkandidat der CDU-Berlin für die Abgeordnetenhauswahl 2021. (Quelle: dpa/C. Soeder)" id="articlesContList_teaserbox_1054386046_teaserList_manualteaser_914443958"/></a><div class="pictsrc">dpa/C. Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/01/interview-kai-wegner-cdu-berlin-bundesvorsitz.html" class="beitrag"><span class="manualteaserroofline">Interview | Kai Wegner zum CDU-Parteitag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Schwarz-Grün ist spannend, wenn man mit den Vernünftigen spricht&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>   </p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_967967761"></a>
					<h4 class="texttitle">Wir können also damit rechnen, dass bald auch Bettina Jarasch von den Videotafeln am Bahnhof oder vom Werbeplakat an der Autobahn herunterlächelt?</h4>
<div class="textblock">Wir müssen mitdenken, dass die Abgeordnetenhauswahl natürlich zusammenfällt mit der Bundestagswahl. Wir haben also kurz vor der Wahl eine Situation, in der wir zwei Wahlkämpfe haben, die sich um die Aufmerksamkeit streiten. Da wird es auf den letzten Metern schwierig, mit einer neuen Person durchzudringen, sie zu positionieren. Das frühzeitig in Angriff zu nehmen ist also gar nicht so blöd.</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_396308286"></a>
					<h4 class="texttitle">Bei dieser Wahl wird es wahrscheinlich viele Briefwähler geben. Wird das Auswirkungen auf den Wahlkampf haben?</h4>
<div class="textblock">Der Briefwahlanteil ist tatsächlich ein wichtiges Thema für die Planung von Kampagnen. Die haben eigentlich klare Phasen, und die letzte Phase wenige Tage vor der Wahl ist voll darauf konzentriert, die Wählerinnen und Wähler an die Urnen zu bringen, sie zu mobilisieren. Mit der Frist für die Briefwahl wird der Moment der Stimmenabgabe über einen längeren Zeitraum ausgedehnt. Heißt für die Kampagnen: Sie müssen damit rechnen, dass zu jedem Zeitpunkt gewählt wird. Sie können also nicht mehr diese Einteilung machen, in der ein langer Spannungsbogen kulminiert in einem großen Sprint zum Wahltag hin.</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_753400861"></a>
					
						
						
					<section class="backgroundcolor2 count10 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline">Mehr zum Thema</h2><ul><li class="count1 doctypesendeplatz first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/cdu-budget-berlin-wahlkampf-abgeordnetenhauswahl.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/cdu-berlin.jpg.jpg/size=320x180.jpg" alt="Archivbild: Männer laden ein Wahlplakat der CDU, das den Spitzenkandidaten Frank Henkel zeigt, auf einen Transporter. (Quelle: dpa/J. Carstensen)" title="Archivbild: Männer laden ein Wahlplakat der CDU, das den Spitzenkandidaten Frank Henkel zeigt, auf einen Transporter. (Quelle: dpa/J. Carstensen)" id="articlesContList_teaserbox_753400861_teaserList_manualteaser_1879478794"/></a><div class="pictsrc">dpa/J. Carstensen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/cdu-budget-berlin-wahlkampf-abgeordnetenhauswahl.html" class="sendeplatz"><span class="manualteaserroofline">Superwahljahr</span><span class="hideme"> - </span>
			<span class="manualteasertitle">CDU geht mit höchstem Budget in den Berliner Wahlkampf</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>   </p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1955181668"></a>
					<h4 class="texttitle">Ein Vorteil für die Parteien, die mehr Geld haben?</h4>
<div class="textblock"><p>Nicht unbedingt. Es kann auch ein strategischer Vorteil für die mit weniger Geld sein – wenn sie gut darin sind, ihre potenziellen Wähler*innen im Moment der Kontaktaufnahme gleich zur Stimmabgabe zu motivieren.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1619781283"></a>
					<h4 class="texttitle">Wird diese Pandemie die Art, wie Wahlkämpfe geführt werden, auch über Corona hinaus verändern?</h4>
<div class="textblock"><p>Ich glaube tatsächlich, dass jetzt gewisse Kompetenzen im Internet aufgebaut werden, gerade was diese Frage von Targeting angeht, aber auch die Produktion von Inhalten. Was funktioniert eigentlich als Format im Internet? Die Parteien bemühen sich auch aktiv darum und geben den Landesverbänden Wissen weiter, um dann Instrumentenkasten aufzubauen. Aber klar ist auch, dass Wahlkampf immer eine soziale Dimension hat. Das Treffen mit den Wähler*innen, in der Einkaufsstraße oder auf einer großen Bühne bei der Marktplatzrede, wirkt nun einmal anders als diese vermittelten Kontakte über das Internet. Diesen Wahlkampf werden wir auch wieder erleben.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/beitrag/2021/04/interview-wahlkampf-berlin-cdu-plakate-internetwahlkampf-kampagne-simon-richter-pandemie-corona.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MTc0NTY3MzEsImlhdCI6MTYxNzQ1NjEzMX0.0fFGVfBaCYEmvTR13NGu3WbZi1tYHI3FjW_h9bRECIc"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/beitrag/2021/04/interview-wahlkampf-berlin-cdu-plakate-internetwahlkampf-kampagne-simon-richter-pandemie-corona.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1617455936397"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen.","currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/politik/beitrag/2021/04/interview-wahlkampf-berlin-cdu-plakate-internetwahlkampf-kampagne-simon-richter-pandemie-corona.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline">2 Kommentare</h2>
					

				<div class="actionbar">
						
							<a href="/politik/beitrag/2021/04/interview-wahlkampf-berlin-cdu-plakate-internetwahlkampf-kampagne-simon-richter-pandemie-corona.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="77bb506d-7a6e-46dc-b727-096445e6c737" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">2.</span><time datetime="2021-04-03T14:57"><span>April </span><span>Berlin </span><span>Samstag, 03.04.2021 | 14:57 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Ich halte Wahlplakate für völlig überflüssig und altbacken. Ich wähle doch keine Partei, weil irgendein Spruch auf dem Plakat steht und die Leute darauf so schön lächeln. </p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2021/04/interview-wahlkampf-berlin-cdu-plakate-internetwahlkampf-kampagne-simon-richter-pandemie-corona.htm/answerTo=77bb506d-7a6e-46dc-b727-096445e6c737/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="f0c87f99-3f4d-4266-8b02-20063a496a45" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2021-04-03T13:28"><span>Dad</span><span>Samstag, 03.04.2021 | 13:28 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Überflüssig und nervig, egal in welcher Größe und dem Standort. Wer orientiert sich vor der Wahl an solchen Plakaten?</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/2021/04/interview-wahlkampf-berlin-cdu-plakate-internetwahlkampf-kampagne-simon-richter-pandemie-corona.htm/answerTo=f0c87f99-3f4d-4266-8b02-20063a496a45/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#" rel="nofollow">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/04/wetter-ostern-berlin-brandenburg-kuehl-mit-schneeregen.html" class="beitrag"><img width="320" height="180" alt="Ein Pärchen sitzt am frühen Nachmittag im Regierungsviertel am Spreeufer in der Sonne. Quelle: Fabian Sommer/dpa" title="Ein Pärchen sitzt am frühen Nachmittag im Regierungsviertel am Spreeufer in der Sonne. Quelle: Fabian Sommer/dpa" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1475198927_17570773" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-news/frisch.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Fabian Sommer/dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/04/wetter-ostern-berlin-brandenburg-kuehl-mit-schneeregen.html" class="beitrag"><span class="manualteaserroofline">Osterwetter in Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Nun wird es von Tag zu Tag kühler&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/04/interview-kita-traeger-kritik-notbetrieb-lars-bekesi-berlin.html" class="beitrag"><img width="320" height="180" alt="Zwei Kinder stehen bei einem Spielplatz in Berlin. Ein Kind balanciert auf einem Skateboard. (Quelle: dpa/Dorothée Barth)" title="Zwei Kinder stehen bei einem Spielplatz in Berlin. Ein Kind balanciert auf einem Skateboard. (Quelle: dpa/Dorothée Barth)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1822226304_1151640597" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/dpa-account/c231167925.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Dorothée Barth</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/04/interview-kita-traeger-kritik-notbetrieb-lars-bekesi-berlin.html" class="beitrag"><span class="manualteaserroofline">Interview | Kita-Träger zum Notbetrieb</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Grausam für Kinderseelen und herzzerreißend für Eltern&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/04/berlin-ostern-ausgangsbeschraenkung-corona.html" class="beitrag"><img width="320" height="180" alt="Drei junge Männer werden von Bereitschaftspolizisten auf einem Spielplatz kontrolliert. Quelle: Jonas Walzberg/dpa" title="Drei junge Männer werden von Bereitschaftspolizisten auf einem Spielplatz kontrolliert. Quelle: Jonas Walzberg/dpa" id="middleColumnList_teaserbox_0_teaserList_manualteaser_560919525_1744103822" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-news/ausgangsbeschr-nkungen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Jonas Walzberg/dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/04/berlin-ostern-ausgangsbeschraenkung-corona.html" class="beitrag"><span class="manualteaserroofline">Corona-Regeln in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Geisel: Erste Nacht mit Ausgangsbeschränkungen ruhig verlaufen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/04/interview-massnahmen-schulen-kontaktverbote-brauner.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Schulunterricht an einer Schule in der Coronazeit (Quelle: dpa/Fleig)" title="Symbolbild: Schulunterricht an einer Schule in der Coronazeit (Quelle: dpa/Fleig)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1703107315_2120943702" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/dpa-account/c226772871.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Fleig</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/04/interview-massnahmen-schulen-kontaktverbote-brauner.html" class="beitrag"><span class="manualteaserroofline">Interview zu neuen Studienergebnissen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die Corona-Maßnahmen haben in der zweiten Welle anders gewirkt&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/thema/corona/beitraege/2021/04/steinbach-brandenburg-hotels-gaststaetten-wirtschaft-corona.html" class="sendeplatz"><img width="320" height="180" alt="Jörg Steinbach (SPD), Brandenburger Minister für Wirtschaft, Arbeit und Energie, spricht während der Landtagssitzung. dpa/Soeren Stache" title="Jörg Steinbach (SPD), Brandenburger Minister für Wirtschaft, Arbeit und Energie, spricht während der Landtagssitzung. dpa/Soeren Stache" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1126102986_1832794021" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-news/steinbach.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/thema/corona/beitraege/2021/04/steinbach-brandenburg-hotels-gaststaetten-wirtschaft-corona.html" class="sendeplatz"><span class="manualteaserroofline">Hotels und Gaststätten in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Steinbach: &quot;Wir werden Betriebe verlieren&quot;</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/04/illegale-ferienwohnungen-bezirke-bussgeld-millionen-berlin.html" class="sendeplatz"><img width="320" height="180" alt="Ein Schlüssel mit einem Schlüsselanhänger, auf dem &quot;Ferienwohnung&quot; zu lesen ist (Quelle: dpa/Britta Pedersen)" title="Ein Schlüssel mit einem Schlüsselanhänger, auf dem &quot;Ferienwohnung&quot; zu lesen ist (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1366770405_1456782763" data-src="/content/dam/rbb/inf/bild/gebaeude_berlin/ferienwohnung_BERLIN.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2021/04/illegale-ferienwohnungen-bezirke-bussgeld-millionen-berlin.html" class="sendeplatz"><span class="manualteaserroofline">Seit 2018 in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bezirke verhängen Millionen-Bußgelder für illegale Ferienwohnungen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/04/fussball-50-jahre-rote-karte-fakten.html" class="beitrag"><img width="320" height="180" alt="Der Schiedsrichter zeigt die Rote Karte (Quelle: imago images/Laci Perenyi)" title="Der Schiedsrichter zeigt die Rote Karte (Quelle: imago images/Laci Perenyi)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1091256762_530340422" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/RoteKarte.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Laci Perenyi</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/04/fussball-50-jahre-rote-karte-fakten.html" class="beitrag"><span class="manualteaserroofline">50 Jahre Rote Karte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Als in der Bundesliga das erste Mal die &quot;Arschkarte gezogen wurde&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/05/berlin-parks-waelder-abstand.html" class="beitrag"><img width="320" height="180" alt="Grafik: BerlinerInnen sitzen im Park am Boxhagener Platz in Berlin Friedrichshain. (Quelle: dpa/Xamax)" title="Grafik: BerlinerInnen sitzen im Park am Boxhagener Platz in Berlin Friedrichshain. (Quelle: dpa/Xamax)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_895804975_1229645760" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/park-data.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Xamax</div></div>
<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/05/berlin-parks-waelder-abstand.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='6a1624d6-7853-4674-8718-1e23bdea7254'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/05/berlin-parks-waelder-abstand.html" class="beitrag"><span class="manualteaserroofline">rbb|24-Datenanalyse zu Berliner Parks</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie grün ist Ihr Kiez?</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/04/demonstrationen-ostern-berlin-corona-polizei-protest.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Trotz eines Demonstrationsverbots demonstrieren einige hundert Menschen in Anwesenheit von zahlreichen Polizisten auf der Rosa-Luxemburg-Straße gegen die die Corona-Einschränkungen. (Quelle: dpa/J. Carstensen)" title="Archivbild: Trotz eines Demonstrationsverbots demonstrieren einige hundert Menschen in Anwesenheit von zahlreichen Polizisten auf der Rosa-Luxemburg-Straße gegen die die Corona-Einschränkungen. (Quelle: dpa/J. Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_362192879_1333451348" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/demo-rosa-lux.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Archiv, dpa/J. Carstensen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/04/demonstrationen-ostern-berlin-corona-polizei-protest.html" class="beitrag"><span class="manualteaserroofline">Osterwochenende in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei kontrolliert Ausgangsbeschränkungen und Corona-Demos</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/04/interview-derk-ehlert-senat-gruenflaechen-parks-ueberstrapaziert.html" class="beitrag"><img width="320" height="180" alt="Eine stark abgetretene Liegewiese in einem kleinen Park, August- Ecke Gipsstraße, in Berlin-Mitte im März 2021. (Quelle: Jonas Burkard)" title="Eine stark abgetretene Liegewiese in einem kleinen Park, August- Ecke Gipsstraße, in Berlin-Mitte im März 2021. (Quelle: Jonas Burkard)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1270280625_712200674" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/sonstige/IMG_9794.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Jonas Burkard</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/04/interview-derk-ehlert-senat-gruenflaechen-parks-ueberstrapaziert.html" class="beitrag"><span class="manualteaserroofline">Interview | Derk Ehlert von der Senatsumweltverwaltung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Natürlich leiden Wälder und Parks unter der intensiven Nutzung&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/04/service-kontaktbeschraenkungen-ostern-neu-berlin-senat.html" class="beitrag"><img width="320" height="180" alt="Ein Polizeifahrzeug fährt über das Tempelhofes Feld und beleuchtet am späten Abend Personen, die sich dort aufhalten. (Quelle: dpa/Stefan Jaitner)" title="Ein Polizeifahrzeug fährt über das Tempelhofes Feld und beleuchtet am späten Abend Personen, die sich dort aufhalten. (Quelle: dpa/Stefan Jaitner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_421191067_136154168" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/dpa-account/Kontaktbeschraenkungen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Stefan Jaitner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/04/service-kontaktbeschraenkungen-ostern-neu-berlin-senat.html" class="beitrag"><span class="manualteaserroofline">Corona-Maßnahmen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Welche Kontaktbeschränkungen Ostern gelten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/04/olympia-bewerbung-berlin-tel-aviv-2036-vorschlag-sportfunktionaere.html" class="sendeplatz"><img width="320" height="180" alt="Die Olympischen Ringe am Olympiastadion in Berlin (Quelle: imago images/tagesspiegel)" title="Die Olympischen Ringe am Olympiastadion in Berlin (Quelle: imago images/tagesspiegel)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1206180515_1397305323" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/imago-images/Olympische-Ringe.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/tagesspiegel</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/04/olympia-bewerbung-berlin-tel-aviv-2036-vorschlag-sportfunktionaere.html" class="sendeplatz"><span class="manualteaserroofline">"Signal der Versöhnung"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sportfunktionäre schlagen Olympia 2036 in Berlin und Tel Aviv vor</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/04/basketball-euroleague-alba-berlin-valencia.html" class="sendeplatz"><img width="320" height="180" alt="Alba-Profi Luke Sikma im Euroleague-Duell gegen Valencia. / imago images/Andreas Gora" title="Alba-Profi Luke Sikma im Euroleague-Duell gegen Valencia. / imago images/Andreas Gora" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1120093146_2061025150" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/Luke-Sikma.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Andreas Gora</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/04/basketball-euroleague-alba-berlin-valencia.html" class="sendeplatz"><span class="manualteaserroofline">86:90 gegen Valencia</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Alba gibt in der Schlussphase den Sieg aus der Hand</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/04/berlin-zehlendorf-brand-feuer-krankenhaus-ein-toter-feuerwehr.html" class="beitrag"><img width="320" height="180" alt="Einsatzwagen der Feuerwehr stehen am Morgen des 2. Aprils vor dem Zehlendorfer Klinikum Emil von Behring (Quelle: rbb/ Daehler)" title="Einsatzwagen der Feuerwehr stehen am Morgen des 2. Aprils vor dem Zehlendorfer Klinikum Emil von Behring (Quelle: rbb/ Daehler)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1614688955_1146779855" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/rbb-reporter/brand.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/ Daehler</div></div>
<a href="/panorama/beitrag/2021/04/berlin-zehlendorf-brand-feuer-krankenhaus-ein-toter-feuerwehr.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='d63017e9-4f85-4814-9452-2a1dcb5dbb1d'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/04/berlin-zehlendorf-brand-feuer-krankenhaus-ein-toter-feuerwehr.html" class="beitrag"><span class="manualteaserroofline">Helios-Klinik in Zehlendorf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zwei Patienten sterben bei Brand in Berliner Krankenhaus</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/04/ffp2-masken-bvg-berlin-kontrolle-fahrgaeste-kontrolleure-op-maske-widerspruch.html" class="beitrag"><img width="320" height="180" alt="Nur wenige Fahrgäste sitzen in der U-Bahn Richtung Hermannstraße. (Quelle: dpa/Jörg Carstensen)" title="Nur wenige Fahrgäste sitzen in der U-Bahn Richtung Hermannstraße. (Quelle: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1681092917_1054570418" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/dpa-account/kontrolle.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/04/ffp2-masken-bvg-berlin-kontrolle-fahrgaeste-kontrolleure-op-maske-widerspruch.html" class="beitrag"><span class="manualteaserroofline">Maskenpflicht in Bus und Bahn</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum BVG-Fahrgäste FFP2-Masken tragen müssen, Kontrolleure aber nicht</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/04/berlin-hotline-verlaengert-fuer-impfung-mit-astrazeneca.html" class="sendeplatz"><img width="320" height="180" alt="AstraZeneca Impfstoff (Quelle: www.imago-images.de/Juan Manuel Serrano Arce)" title="AstraZeneca Impfstoff (Quelle: www.imago-images.de/Juan Manuel Serrano Arce)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_147231138_1311493997" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/zeneca.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">www.imago-images.de/Juan Manuel Serrano Arce</div></div>
<a href="/panorama/thema/corona/beitraege/2021/04/berlin-hotline-verlaengert-fuer-impfung-mit-astrazeneca.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='2b304717-7320-4f13-85d0-3d55f2e87717'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/04/berlin-hotline-verlaengert-fuer-impfung-mit-astrazeneca.html" class="sendeplatz"><span class="manualteaserroofline">Starker Andrang</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Hotline für Impfungen mit Astrazeneca verlängert</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/04/berlin-kreuzberg-gleisdreieck-ubahnhof-polizei-angriff.html" class="beitrag"><img width="320" height="180" alt="Verhaftung nach Ausschreitungen im Park am Gleisdreieck" title="Verhaftung nach Ausschreitungen im Park am Gleisdreieck" id="middleColumnList_teaserbox_0_teaserList_manualteaser_532766532_814303940" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/Blaulicht/K1600_IMG_9868.JPG.jpg/size=320x180.jpg"/></a><div class="pictsrc">Pudwell</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/04/berlin-kreuzberg-gleisdreieck-ubahnhof-polizei-angriff.html" class="beitrag"><span class="manualteaserroofline">Erneut Ausschreitungen </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Vier Polizisten bei Corona-Kontrolle am Gleisdreieck verletzt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/04/berlin-kurfuerstendamm-frauenleiche-wohnung-toetungsdelikt.html" class="sendeplatz"><img width="320" height="180" alt="Flatterband der Berliner Polizei (Bild: imago images/Christian Spicker)" title="Flatterband der Berliner Polizei (Bild: imago images/Christian Spicker)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1000488139_1822921313" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/imago0103565445h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Christian Spicker</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/04/berlin-kurfuerstendamm-frauenleiche-wohnung-toetungsdelikt.html" class="sendeplatz"><span class="manualteaserroofline">Mordkommission ermittelt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Frauenleiche in Wohnung am Kurfürstendamm aufgefunden</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/04/fussball-bundesliga-union-berlin-vor-derby-gegen-hertha.html" class="beitrag"><img width="320" height="180" alt="Der 1. FC Union im Training vor dem Hauptstadtderby. / imago images/Contrast" title="Der 1. FC Union im Training vor dem Hauptstadtderby. / imago images/Contrast" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1378086136_328047633" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/Union-Derby.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Contrast</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/04/fussball-bundesliga-union-berlin-vor-derby-gegen-hertha.html" class="beitrag"><span class="manualteaserroofline">1. FC Union vor dem Derby</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eiserne Revanche in Köpenick</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/04/fussball-bundesliga-hertha-bsc-vor-derby-gegen-union.html" class="beitrag"><img width="320" height="180" alt="Herthas Co-Trainer Andreas &quot;Zecke&quot; Neuendorf (Quelle: imago images/Matthias Koch)" title="Herthas Co-Trainer Andreas &quot;Zecke&quot; Neuendorf (Quelle: imago images/Matthias Koch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1197071743_1415287373" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/Zecke.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Matthias Koch</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/04/fussball-bundesliga-hertha-bsc-vor-derby-gegen-union.html" class="beitrag"><span class="manualteaserroofline">Hertha vor dem Derby</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Meine Stadt Berlin sehe ich Blau-Weiß&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/04/christiane-schroeder-nabu-brandenburg-interview-naturschutz-oste.html" class="beitrag"><img width="320" height="180" alt="Spaziergänger sind am Ostersonntag am Rande des Oderbruchs auf einem Weg unterwegs. (Quelle: dpa/Patrick Pleul)" title="Spaziergänger sind am Ostersonntag am Rande des Oderbruchs auf einem Weg unterwegs. (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2113454698_1786168093" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_04/dpa-account/wandern-brandenburg.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/04/christiane-schroeder-nabu-brandenburg-interview-naturschutz-oste.html" class="beitrag"><span class="manualteaserroofline">Interview | NABU-Landesgeschäftsführerin Christiane Schröder</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Brandenburg - mit Berlin im Herzen - hat viel Potenzial für Naturtourismus&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/04/pferdesport-saisonauftakt-galopprennbahn-hoppegarten-ohne-zuschauer.html" class="beitrag"><img width="320" height="180" alt="Rennen auf der Rennbahn Hoppegarten ohne Zuschauer (Quelle: imago images/Galoppfoto)" title="Rennen auf der Rennbahn Hoppegarten ohne Zuschauer (Quelle: imago images/Galoppfoto)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1002676756_1180225056" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/Hoppegarten1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Galoppfoto</div></div>
<a href="/sport/beitrag/2021/04/pferdesport-saisonauftakt-galopprennbahn-hoppegarten-ohne-zuschauer.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='3f3e1cfb-5e25-45a6-99b4-39b0b7908fe8'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/04/pferdesport-saisonauftakt-galopprennbahn-hoppegarten-ohne-zuschauer.html" class="beitrag"><span class="manualteaserroofline">Ostersonntag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rennsaison in Hoppegarten startet ohne Zuschauer</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/04/berlin-kreuzberg-kottbusser-tor-mann-schlagring-angegriffen.html" class="sendeplatz"><img width="320" height="180" alt="U-Bahnhof Kottbusser Tor in Berlin-Kreuzberg (Bild: imago images/Jürgen Held)" title="U-Bahnhof Kottbusser Tor in Berlin-Kreuzberg (Bild: imago images/Jürgen Held)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1382449091_935515007" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/imago0109176298h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Jürgen Held</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/04/berlin-kreuzberg-kottbusser-tor-mann-schlagring-angegriffen.html" class="sendeplatz"><span class="manualteaserroofline">U-Bahnhof Kottbusser Tor in Berlin-Kreuzberg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mann von Unbekanntem mit Schlagring attackiert </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/04/basketball-em-2022-auslosung-gruppen-berlin-april.html" class="sendeplatz"><img width="320" height="180" alt="Ein Basketball fliegt durch den Korb (Quelle: imago images/Fotostand)" title="Ein Basketball fliegt durch den Korb (Quelle: imago images/Fotostand)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1113730410_774035917" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/Basketball.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Fotostand</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/04/basketball-em-2022-auslosung-gruppen-berlin-april.html" class="sendeplatz"><span class="manualteaserroofline">Europameisterschaft 2022</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gruppenauslosung für Basketball-EM am 29. April in Berlin</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/04/senat-ostern-ausgangsbeschraenkungen-notbetrieb-kita-berlin.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Menschen sonnen sich am 31.03.2021 im James-Simon-Park im Bezirk Mitte. (Quelle: imago images/S. Zeitz)" title="Symbolbild: Menschen sonnen sich am 31.03.2021 im James-Simon-Park im Bezirk Mitte. (Quelle: imago images/S. Zeitz)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_184811411_23036145" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/museumsinsel.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/S. Zeitz</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/04/senat-ostern-ausgangsbeschraenkungen-notbetrieb-kita-berlin.html" class="beitrag"><span class="manualteaserroofline">Corona-Maßnahmen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Senat beschließt schärfere Kontaktbeschränkungen ab Karfreitag</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/04/maske-baeckerei-attacke-gegen-schwangere-frau-treten-charlottenburg.html" class="sendeplatz"><img width="320" height="180" alt="Das Blaulicht auf eine eine Polizeistreifenwagen, Symbolbild (Quelle: dpa / Daniel Kubirski)" title="Das Blaulicht auf eine eine Polizeistreifenwagen, Symbolbild (Quelle: dpa / Daniel Kubirski)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1296470854_1145257688" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/dpa-account/223173309.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa / picture alliance</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/04/maske-baeckerei-attacke-gegen-schwangere-frau-treten-charlottenburg.html" class="sendeplatz"><span class="manualteaserroofline">Bäckerei in Berlin-Charlottenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Maskenverweigerer attackiert schwangere Verkäuferin</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/04/kirchlich-feiertage-ostergottesdienste-christliches-fest-kirche-berlin-brandenburg.html" class="beitrag"><img width="320" height="180" alt="Gemeindemitglieder nehmen an Palmsonntag in der Kirche St. Joseph am Gottesdienst teil. Im Vordergrund steht ein Spender für Desinfektionsmittel. (Quelle: dpa/Sven Hoppe)" title="Gemeindemitglieder nehmen an Palmsonntag in der Kirche St. Joseph am Gottesdienst teil. Im Vordergrund steht ein Spender für Desinfektionsmittel. (Quelle: dpa/Sven Hoppe)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1749447880_437480059" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/dpa-account/osterkirche.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Sven Hoppe</div></div>
<a href="/panorama/beitrag/2021/04/kirchlich-feiertage-ostergottesdienste-christliches-fest-kirche-berlin-brandenburg.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">6</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='6864ceed-17e3-41ad-a847-0027e6bbcf08'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/04/kirchlich-feiertage-ostergottesdienste-christliches-fest-kirche-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Kirchliche Angebote über die Feiertage</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie die Ostergottesdienste dieses Jahr stattfinden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/04/berlin-staatsoper-mozart-figaro-oper-premiere-online.html" class="beitrag"><img width="320" height="180" alt="Fotoprobe Staatsoper Berlin &quot;Le Nozze di Figaro&quot; (Bild: Matthias Baus/ Staatsoper Berlin)" title="Fotoprobe Staatsoper Berlin &quot;Le Nozze di Figaro&quot; (Bild: Matthias Baus/ Staatsoper Berlin)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1840977092_2116191942" data-src="/content/dam/rbb/inf/2021_04_BILDER/SONSTIGE/figaro_1280.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Matthias Baus/ Staatsoper Berlin</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/04/berlin-staatsoper-mozart-figaro-oper-premiere-online.html" class="beitrag"><span class="manualteaserroofline">Premierenkritik | Oper "Le Nozze di Figaro" im Online-Stream</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stille statt Jubel - Mozarts Figaro an der Staatsoper Berlin </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/04/bahn-probleme-bahnverkehr-berlin-hannover-wolfsburg-bergungsarbeiten.html" class="sendeplatz"><img width="320" height="180" alt="Verunglückte Loks, die am Tag zuvor kollidiert waren, stehen in der Nähe vom Bahnhof Fallersleben neben den Gleisen. (Quelle: dpa/Moritz Frankenberg)" title="Verunglückte Loks, die am Tag zuvor kollidiert waren, stehen in der Nähe vom Bahnhof Fallersleben neben den Gleisen. (Quelle: dpa/Moritz Frankenberg)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1794423936_2031177297" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/dpa-account/Verunglu-ckte-Loks.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Moritz Frankenberg</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/04/bahn-probleme-bahnverkehr-berlin-hannover-wolfsburg-bergungsarbeiten.html" class="sendeplatz"><span class="manualteaserroofline">Probleme auch über Ostern</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zwei Loks zusammengestoßen - Verspätungen im Bahnverkehr zwischen Berlin und Hannover</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/04/fruehling-fruchtbarkeit-ostern-christliches-festglaube-auferstehung-berlin-brandenburg.html" class="beitrag"><img width="320" height="180" alt="Eine Osterkerze (Quelle: imago-images/Jens Schulze)" title="Eine Osterkerze (Quelle: imago-images/Jens Schulze)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_668534406_1174328431" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/osterkerze.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/Jens Schulze</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/04/fruehling-fruchtbarkeit-ostern-christliches-festglaube-auferstehung-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Vom Blühen und von Fruchtbarkeit</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das Osterfest - christlich und frühlingshaft</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/04/baseball-mlb-niederlage-max-kepler-minnesota-twins.html" class="sendeplatz"><img width="320" height="180" alt="Baseball-Profi Max Kepler (Quelle: imago images/ZUMA Wire)" title="Baseball-Profi Max Kepler (Quelle: imago images/ZUMA Wire)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_343699503_1670410403" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/Kepler.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/ZUMA Wire</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/04/baseball-mlb-niederlage-max-kepler-minnesota-twins.html" class="sendeplatz"><span class="manualteaserroofline">Mit den Minnesota Twins</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Baseballer Kepler startet mit Niederlage in MLB-Saison</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/03/berlin-brandenburg-ostern-regeln-beschraenkungen.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Ostern im Jahr 2021 - Osterhase mit FFP2-Maske (Bild: imago images/Anja Cord)" title="Symbolbild: Ostern im Jahr 2021 - Osterhase mit FFP2-Maske (Bild: imago images/Anja Cord)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_536017718_1328403338" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/imago0115549893h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Anja Cord</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/berlin-brandenburg-ostern-regeln-beschraenkungen.html" class="beitrag"><span class="manualteaserroofline">Corona-Regeln über die Feiertage</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So kann in Berlin und Brandenburg Ostern gefeiert werden</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/04/ostern-gottesdienst-praesenzgottesdienst-kirche-glauben-corona.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Gläubige nehmen am 20.05.2020 unter Einhaltung der Sicherheitsabstände an einem Gottesdienst in der evangelischen St. Marienkirche teil. (Quelle: dpa/Christoph Soeder)" title="Archivbild: Gläubige nehmen am 20.05.2020 unter Einhaltung der Sicherheitsabstände an einem Gottesdienst in der evangelischen St. Marienkirche teil. (Quelle: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2104457792_118408365" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/218693592.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/04/ostern-gottesdienst-praesenzgottesdienst-kirche-glauben-corona.html" class="beitrag"><span class="manualteaserroofline">Osterfeierlichkeiten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Evangelische Kirche verteidigt Präsenzgottesdienste </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/thema/corona/beitraege/2021/03/pferdetourismus-brandenburg-lockdown-pro-agro-finanzhilfen.html" class="beitrag"><img width="320" height="180" alt="Reiterhof in Brandenburg, Kind sieht beim Reitunterricht in Brandenburg zu (Quele: Imago/Sorge)" title="Reiterhof in Brandenburg, Kind sieht beim Reitunterricht in Brandenburg zu (Quele: Imago/Sorge)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_374635008_531211490" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/reiterhof1_Imago.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago/Sorge</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/thema/corona/beitraege/2021/03/pferdetourismus-brandenburg-lockdown-pro-agro-finanzhilfen.html" class="beitrag"><span class="manualteaserroofline">Beherbergungsverbot und Lockdown</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Steht der Brandenburger Pferdetourismus vor dem Aus?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/04/stiko-empfehlung-astrazeneca-zweitimpfung-anderer-impfstoff.html" class="sendeplatz"><img width="320" height="180" alt="Eine Frau wird gegen Corona geimpft. (Quelle: dpa/Sven Hoppe)" title="Eine Frau wird gegen Corona geimpft. (Quelle: dpa/Sven Hoppe)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1789359640_855473583" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-news/coronaimpfung.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Sven Hoppe</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/04/stiko-empfehlung-astrazeneca-zweitimpfung-anderer-impfstoff.html" class="sendeplatz"><span class="manualteaserroofline">Nach erster Dosis mit Astrazeneca</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stiko empfiehlt Mischimpfung für Jüngere</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/thema/corona/beitraege/2021/03/brandenburg-corona-testpflicht-schulen-nonnemacher.html" class="beitrag"><img width="320" height="180" alt="Die Brandenburger Gesundheitsministerin Ursula Nonnemacher (Grüne). Quelle: dpa/Soeren Stache" title="Die Brandenburger Gesundheitsministerin Ursula Nonnemacher (Grüne). Quelle: dpa/Soeren Stache" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2030118820_1566180487" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-news/nonnemacher.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/thema/corona/beitraege/2021/03/brandenburg-corona-testpflicht-schulen-nonnemacher.html" class="beitrag"><span class="manualteaserroofline">Coronavirus in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nonnemacher hält Testpflicht an Schulen für möglich</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/04/kitas-berlin-notbetreuung-systemrelevante-berufe-alleinerziehende.html" class="beitrag"><img width="320" height="180" alt="Kinderhände und ein Regenbogen sind an einer Kita zu sehen. (Quelle: dpa/Jens Kalaene)" title="Kinderhände und ein Regenbogen sind an einer Kita zu sehen. (Quelle: dpa/Jens Kalaene)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2085463599_1908069412" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/dpa-account/notbetreuung-kita.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/04/kitas-berlin-notbetreuung-systemrelevante-berufe-alleinerziehende.html" class="beitrag"><span class="manualteaserroofline">Verschärfung der Corona-Maßnahmen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Kitas bieten ab 8. April nur Notbetreuung an</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/04/aldi-nord-berlin-kreuzberg-markthalle-neun-dm-drogeriemarkt.html" class="sendeplatz"><img width="320" height="180" alt="Die Aldi-Filiale in der Markthalle Neun in Berlin-Kreuzberg. Quelle: dpa/Schoening" title="Die Aldi-Filiale in der Markthalle Neun in Berlin-Kreuzberg. Quelle: dpa/Schoening" id="middleColumnList_teaserbox_0_teaserList_manualteaser_315588963_1668370512" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-news/aldi.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Schoening</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2021/04/aldi-nord-berlin-kreuzberg-markthalle-neun-dm-drogeriemarkt.html" class="sendeplatz"><span class="manualteaserroofline">Trotz Anwohnerprotest</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Discounter Aldi zieht aus Kreuzberger Markthalle Neun aus</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/04/razzia-nordbrandenburg-waffen-gefunden-zwei-festnahmen.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Ein Polizist trägt bei einer Razzia eine Kiste. (Quelle: dpa/Christophe Gateau)" title="Symbolbild: Ein Polizist trägt bei einer Razzia eine Kiste. (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_779491146_1636217087" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/dpa-account/razzia-polizei.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/04/razzia-nordbrandenburg-waffen-gefunden-zwei-festnahmen.html" class="sendeplatz"><span class="manualteaserroofline">Zwei Männer festgenommen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei findet Waffen bei Großrazzia in Nordbrandenburg</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/04/brandenburg-erste-gesundheitsaemter-luca-app.html" class="sendeplatz"><img width="320" height="180" alt="Die App Luca zur verschlüsselten Kontaktdatenübermittlung ist am 28.03.2021 auf einem iPhone installiert. (Quelle:dpa/Soeren Stache)" title="Die App Luca zur verschlüsselten Kontaktdatenübermittlung ist am 28.03.2021 auf einem iPhone installiert. (Quelle:dpa/Soeren Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1590395733_1636409707" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/dpa-account/236757579.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/04/brandenburg-erste-gesundheitsaemter-luca-app.html" class="sendeplatz"><span class="manualteaserroofline">Kontaktnachverfolgung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Luca-App in ersten Brandenburger Gesundheitsämtern eingerichtet</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/04/fussball-bundesliga-union-hertha-hauptstadtderby-vergleich-der-mannschaftsteile.html" class="beitrag"><img width="320" height="180" alt="Herthas Matheus Cunha (l.) im Duell mit Unions Marvin Friedrich (imago images/O.Behrendt)" title="Herthas Matheus Cunha (l.) im Duell mit Unions Marvin Friedrich (imago images/O.Behrendt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1579199576_1877515037" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/imago0049529548h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/O.Behrendt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/04/fussball-bundesliga-union-hertha-hauptstadtderby-vergleich-der-mannschaftsteile.html" class="beitrag"><span class="manualteaserroofline">Hertha und Union im Vergleich</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die Stärken und Schwächen der Derby-Gegner</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/04/berlin-soldat-polizist-streit-beleidigung-rassismus.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Ein Bundeswehrsoldat steht auf einem Appellplatz" title="Symbolbild: Ein Bundeswehrsoldat steht auf einem Appellplatz" id="middleColumnList_teaserbox_0_teaserList_manualteaser_894260178_1010072665" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/dpa-account/Bundeswehr-Soldat-Stiefel.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/04/berlin-soldat-polizist-streit-beleidigung-rassismus.html" class="sendeplatz"><span class="manualteaserroofline">Streit um Reißverschlussprinzip</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Soldat soll Polizisten in Berlin-Tempelhof rassistisch beleidigt haben</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/2021/03/igmetall-stahlarbeiter-arcelor-eisenhuettenstadt-streik.html" class="sendeplatz"><img width="320" height="180" alt="Stahlarbeiter streiken vor dem Werk in Eisenhüttenstadt" title="Stahlarbeiter streiken vor dem Werk in Eisenhüttenstadt" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1635121446_1338957057" data-src="/content/dam/rbb/rbb/studio_frankfurt/2021/03/Reporter/H-tte-2.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Robert Schwaß/rbb</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/wirtschaft/2021/03/igmetall-stahlarbeiter-arcelor-eisenhuettenstadt-streik.html" class="sendeplatz"><span class="manualteaserroofline">Nach Warnstreiks der IG Metall</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stahlarbeiter stehen vor Tarif-Einigung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/04/fussball-bundesliga-derby-gruende-sieg-union-berlin.html" class="beitrag"><img width="320" height="180" alt="Die Spieler von Union Berlin jubeln (Quelle: imago images/Contrast)" title="Die Spieler von Union Berlin jubeln (Quelle: imago images/Contrast)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_958579731_116215853" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/Union.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Contrast</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/04/fussball-bundesliga-derby-gruende-sieg-union-berlin.html" class="beitrag"><span class="manualteaserroofline">Fußball-Bundesliga</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fünf Gründe, warum Union das Berlin-Derby gewinnen wird</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2021/04/auswirkungen-der-pandemie-slubice.html" class="beitrag"><img width="320" height="180" alt="Spenden aus Frankfurt für Krankenhaus in Slubice" title="Spenden aus Frankfurt für Krankenhaus in Slubice" id="middleColumnList_teaserbox_0_teaserList_manualteaser_483382531_888508769" data-src="/content/dam/rbb/rbb/studio_frankfurt/2021/03/sonstiges/Slubfurt-2_neu.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2021/04/auswirkungen-der-pandemie-slubice.html" class="beitrag"><span class="manualteaserroofline">Steigende Corona-Infektionszahlen in Polen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Verein sammelt Sachspenden für überlastetes Słubicer Krankenhaus</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/04/berlin-rudow-feuerwehr-wohnhausbrand-menschen-gerettet.html" class="sendeplatz"><img width="320" height="180" alt="Drehleiter DLK der Berliner Feuerwehr unterwegs mit Sondersignalen. Berliner Feuerwehr (Quelle: imago-images/T.Seeliger)" title="Drehleiter DLK der Berliner Feuerwehr unterwegs mit Sondersignalen. Berliner Feuerwehr (Quelle: imago-images/T.Seeliger)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2060366587_428874963" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/rudow.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">www.imago-images.de/ T.Seeliger</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/04/berlin-rudow-feuerwehr-wohnhausbrand-menschen-gerettet.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Rudow</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Feuerwehr rettet Menschen aus brennendem Wohnhaus </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2021/04/asp-schweinepest-oderspree-schlaubetal-polizei-diebstahl.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Ein ehrenamtliches Mitglied beim Technischen Hilfswerk (THW), errichtet einen festen Zaun. Um nach dem ersten Fall Afrikanischer Schweinepest (ASP) das Infektionsgeschehen zu begrenzen, soll das Restriktionsgebiet eingezäunt werden. Dazu gehört auch die Errichtung eines festen Zaunes im Grenzverlauf zu Polen. (Quelle: dpa/P. Pleul)" title="Archivbild: Ein ehrenamtliches Mitglied beim Technischen Hilfswerk (THW), errichtet einen festen Zaun. Um nach dem ersten Fall Afrikanischer Schweinepest (ASP) das Infektionsgeschehen zu begrenzen, soll das Restriktionsgebiet eingezäunt werden. Dazu gehört auch die Errichtung eines festen Zaunes im Grenzverlauf zu Polen. (Quelle: dpa/P. Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_389629950_1226863594" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/asp-zaun.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/P. Pleul</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2021/04/asp-schweinepest-oderspree-schlaubetal-polizei-diebstahl.html" class="sendeplatz"><span class="manualteaserroofline">Schlaubetal (Landkreis Oder-Spree)</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Diebe stehlen Tore von Schutzzaun gegen Schweinepest</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/04/arbeiter-bagger-schaufel-erschlagen.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Notarzt Rettungswagen der Berliner Feuerwehr. (Quelle: dpa/GTI)" title="Symbolbild: Notarzt Rettungswagen der Berliner Feuerwehr. (Quelle: dpa/GTI)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1850575089_662939549" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-news/feuerwehr-blaulicht.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/GTI</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2021/04/arbeiter-bagger-schaufel-erschlagen.html" class="sendeplatz"><span class="manualteaserroofline">Arbeitsunfall bei Gröditsch (LDS)</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mann von Baggerschaufel erschlagen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count50 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/04/impfen-hotline-terminvergabe-impfstoff-berlin-probleme.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Probleme bei der neuen Berliner Impf-Hotline im April 2021. (Quelle: dpa/Eibner-Pressefoto)" title="Symbolbild: Probleme bei der neuen Berliner Impf-Hotline im April 2021. (Quelle: dpa/Eibner-Pressefoto)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_829585846_18977559" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/224440038-1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Eibner-Pressefoto</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/04/impfen-hotline-terminvergabe-impfstoff-berlin-probleme.html" class="beitrag"><span class="manualteaserroofline">Berliner Impf-Hotline</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Technische Probleme bei der Terminbuchung für Impfung </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count51 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/02/faustregeln-draussen-von-corona-abschalten-tipps-fuers-freie.html" class="beitrag"><img width="320" height="180" alt="Menschen spazieren während des Sonnenuntergangs bei frühlingshaften Temperaturen auf dem Tempelhofer Feld. (Quelle: dpa/Christophe Gateau)" title="Menschen spazieren während des Sonnenuntergangs bei frühlingshaften Temperaturen auf dem Tempelhofer Feld. (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_792502386_509025904" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa_account/cPark_dpa3.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/02/faustregeln-draussen-von-corona-abschalten-tipps-fuers-freie.html" class="beitrag"><span class="manualteaserroofline">Sichere Tipps für draußen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sechs Faustregeln, um die Sonne ohne Corona-Bedenken zu genießen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypeuebersicht first last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/Flughafen-BER/index.html" class="uebersicht"><img width="320" height="180" alt="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" title="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" id="middleColumnList_teaserbox_3_teaserList_manualteaser_2_977516381" data-src="/content/dam/rbb/rbb/rbb24/2019/2019_12/2019_12_imago/BER.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/IPON</div></div>
</div><!-- end image-container --><!-- uebersicht -->



	<h3>
		<a href="/politik/Flughafen-BER/index.html" class="uebersicht">
			<span class="manualteasertitle">Flughafen BER</span>
			
				<!-- manualteaserdoctype: uebersicht -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img width="320" height="180" alt="Collage: Die Grafik im Vordergrund zeigt die Corona-Neuinfektionen in Berlin seit September 2020. Die Grafik oben rechts zeigt die Corona-Neuinfektionen in Brandenburg seit September 2020. (Quelle: rbb24/datawrapper)" title="Collage: Die Grafik im Vordergrund zeigt die Corona-Neuinfektionen in Berlin seit September 2020. Die Grafik oben rechts zeigt die Corona-Neuinfektionen in Brandenburg seit September 2020. (Quelle: rbb24/datawrapper)" id="middleColumnList_teaserbox_teaserList_manualteaser_1865709176_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/sonstige/corona-neuinfektionen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb24/datawrapper</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Viele Menschen in Berlin nutzen den Feiertag am 08.03.2021, um bei Sonnenschein an der Spree spazieren zu gehen (Bild: imago images/K. M. Krause)" title="Viele Menschen in Berlin nutzen den Feiertag am 08.03.2021, um bei Sonnenschein an der Spree spazieren zu gehen (Bild: imago images/K. M. Krause)" id="middleColumnList_teaserbox_teaserList_manualteaser_46633593" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/CoronaBerlin.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/K. M. Krause</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Autos warten auf der Breiten Straße vor der Kulisse des Landtages an der Ampel einer Straßenkreuzung. (Quelle: dpa/Soeren Stache)" title="Autos warten auf der Breiten Straße vor der Kulisse des Landtages an der Ampel einer Straßenkreuzung. (Quelle: dpa/Soeren Stache)" id="middleColumnList_teaserbox_teaserList_manualteaser_631794497_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/c235194169.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/01/berlin-brandenburg-fragen-antworten-faq-impfung-impfzentren.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Covid-Impfung (Quelle: dpa/Robin Utrecht)" title="Symbolbild: Covid-Impfung (Quelle: dpa/Robin Utrecht)" id="middleColumnList_teaserbox_teaserList_manualteaser_554096708_1529546042" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/c227936733.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Robin Utrecht</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/01/berlin-brandenburg-fragen-antworten-faq-impfung-impfzentren.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Sie über die Corona-Impfung wissen sollten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/02/geimpfte-tote-covid-19-effekt.html" class="beitrag"><img width="320" height="180" alt="Impfstart in einem Corona Impfzentrum (Quelle: dpa)" title="Impfstart in einem Corona Impfzentrum (Quelle: dpa)" id="middleColumnList_teaserbox_teaserList_manualteaser_1281478900_1138975173" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa_account/VORLAGE_Datenrecherche.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/02/geimpfte-tote-covid-19-effekt.html" class="beitrag"><span class="manualteaserroofline">rbb|24-Datenanalyse</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So viele Leben haben die Impfungen wohl schon gerettet</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/02/astrazeneca-impstoff-wirksamkeit-alterspanne-mutationen-covid-19.html" class="beitrag"><img width="320" height="180" alt="Ein Arzt zieht am 18.02.2021 eine Spritze mit dem Corona-Impfstoff von AstraZeneca auf. (Quelle: dpa)" title="Ein Arzt zieht am 18.02.2021 eine Spritze mit dem Corona-Impfstoff von AstraZeneca auf. (Quelle: dpa)" id="middleColumnList_teaserbox_teaserList_manualteaser_1803666954_181726030" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa_account/232518782.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/02/astrazeneca-impstoff-wirksamkeit-alterspanne-mutationen-covid-19.html" class="beitrag"><span class="manualteaserroofline">Wirksamkeit, Impfreaktionen, Altersbeschränkungen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was über den Impfstoff von Astrazeneca bekannt ist</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/02/mutationen-haeufigkeit-deutschland-berlin.html" class="beitrag"><img width="320" height="180" alt="Ein Modell eines Coronavirus. (Quelle: dpa/Peter Endig)" title="Ein Modell eines Coronavirus. (Quelle: dpa/Peter Endig)" id="middleColumnList_teaserbox_teaserList_manualteaser_453616842_1027723216" data-src="/content/dam/rbb/rbb/rbb24/2021/2020_02/dpa_account/224256302.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Peter Endig</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/02/mutationen-haeufigkeit-deutschland-berlin.html" class="beitrag"><span class="manualteaserroofline">Probleme bei Eindämmung und Impfung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Virus-Variante B.1.1.7 auf dem Vormarsch - was das bedeutet</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/01/britische-mutation-b-117-wirkung-ausbreitung.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Genomforscher, zeigt auf einen Bildschirm mit einer Informationsgrafik (Quelle: dpa/Georg Hochmuth)" title="Symbolbild: Genomforscher, zeigt auf einen Bildschirm mit einer Informationsgrafik (Quelle: dpa/Georg Hochmuth)" id="middleColumnList_teaserbox_teaserList_manualteaser_1643018407_1714958637" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/infografik_mutation.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Georg Hochmuth</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/01/britische-mutation-b-117-wirkung-ausbreitung.html" class="beitrag"><span class="manualteaserroofline">Varianten des Coronavirus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was wir zu den verschiedenen Mutationen wissen und was nicht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/01/berlin-brandenburg-masken-ffp2-op-kritik-pflicht-nutzung.html" class="beitrag"><img width="320" height="180" alt="Ein junger Mann trägt eine FFP2-Maske. (Quelle: dpa/Frank Rumpenhorst)" title="Ein junger Mann trägt eine FFP2-Maske. (Quelle: dpa/Frank Rumpenhorst)" id="middleColumnList_teaserbox_teaserList_manualteaser_1725831628_252966758" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/c229296276.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Frank Rumpenhorst</div></div>
<a href="/panorama/beitrag/2021/01/berlin-brandenburg-masken-ffp2-op-kritik-pflicht-nutzung.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='bb15fedb-017f-4d91-91ec-8bc895f2949c'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/01/berlin-brandenburg-masken-ffp2-op-kritik-pflicht-nutzung.html" class="beitrag"><span class="manualteaserroofline">Pflicht im Nahverkehr und Geschäften</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wer eine FFP2-Maske tragen sollte - und wer besser eine OP-Maske</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/09/pcr-antikoerper-antigen-schnell-tests.html" class="beitrag"><img width="320" height="180" alt="Eine Testpackung wird aufgemacht. (Quelle: dpa/David Talukdar)" title="Eine Testpackung wird aufgemacht. (Quelle: dpa/David Talukdar)" id="middleColumnList_teaserbox_teaserList_manualteaser_962359082_2102348968" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_09/dpa-account/Corona-test.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/David Talukdar</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/09/pcr-antikoerper-antigen-schnell-tests.html" class="beitrag"><span class="manualteaserroofline">Aufspüren von Corona-Infektionen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was PCR, Antigen- und Antikörper-Tests können – und was nicht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/12/101-jaehrige-impfen-sterblichkeit-verlorene-lebensjahre-ethik.html" class="beitrag"><img width="320" height="180" alt="Die 101-jährige Gertrud Haase wird im Pflegeheim Agaplesion Bethanien Sophienhaus von Impfarzt Fatmir Dalladaku gegen das Coronavirus geimpft (Quelle: DPA/Kay Nietfeld)" title="Die 101-jährige Gertrud Haase wird im Pflegeheim Agaplesion Bethanien Sophienhaus von Impfarzt Fatmir Dalladaku gegen das Coronavirus geimpft (Quelle: DPA/Kay Nietfeld)" id="middleColumnList_teaserbox_teaserList_manualteaser_2108166087_378518440" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_12/dpa-account/Erste-Impfung.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">DPA/Kay Nietfeld</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/12/101-jaehrige-impfen-sterblichkeit-verlorene-lebensjahre-ethik.html" class="beitrag"><span class="manualteaserroofline">Reihenfolge bei Corona-Impfung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum es sinnvoll ist, 101-Jährige zuerst zu impfen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/03/berlin-einzelhandel-testpflicht-schnelltest-fragen-antworten.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/shopping_faq.jpg.jpg/size=232x131.jpg" alt="Einkaufen in Berliner Mall (Quelle: imago-images)" title="Einkaufen in Berliner Mall (Quelle: imago-images)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_158105943"/></a><div class="pictsrc">imago-images</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/berlin-einzelhandel-testpflicht-schnelltest-fragen-antworten.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So soll das Shoppen in Berlin mit Corona-Testpflicht ablaufen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/03/berlin-charite-vivantes-astrazeneca-impfungen-ausgesetzt-frauen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/236144101.jpg.jpg/size=232x131.jpg" alt="Ein Fläschchen mit fünf Milliliter Corona-Impfstoff von Astrazeneca steht im Eingangsbereich des Terminal C des ehemaligen Flughafens Tegel im Corona-Impfzentrums auf einem Tisch vor der Verpackung. (Quelle: dpa/Soeren Stache)" title="Ein Fläschchen mit fünf Milliliter Corona-Impfstoff von Astrazeneca steht im Eingangsbereich des Terminal C des ehemaligen Flughafens Tegel im Corona-Impfzentrums auf einem Tisch vor der Verpackung. (Quelle: dpa/Soeren Stache)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_560040193"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/03/berlin-charite-vivantes-astrazeneca-impfungen-ausgesetzt-frauen.html" class="beitrag"><span class="manualteaserroofline">Alle unter 60 Jahre</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Auch Vivantes und Charité weiten Impfstopp für Astrazeneca aus</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1617260371000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/03/brandenburg-regierung-beschluss-neue-corona-regeln-verordnung-ostern.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/osterhase.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Sylke Wienold, Chefin der Himmelpforter Chocolaterie, bindet eine gelbe Schleife um einen in Zellophan eingepackten Hasen aus Vollmilchschokolade. (Quelle: dpa/S. Stache)" title="Symbolbild: Sylke Wienold, Chefin der Himmelpforter Chocolaterie, bindet eine gelbe Schleife um einen in Zellophan eingepackten Hasen aus Vollmilchschokolade. (Quelle: dpa/S. Stache)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_841529700"/></a><div class="pictsrc">dpa/S. Stache</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/03/brandenburg-regierung-beschluss-neue-corona-regeln-verordnung-ostern.html" class="beitrag"><span class="manualteaserroofline">Notbremse und Ausgangsbeschränkungen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Diese Corona-Regeln gelten in Brandenburg an Ostern</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1617078960000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/03/brandenburg-regierung-beschliesst-neue-corona-regeln-verordnung-ostern.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_03/dpa-account/c224335126.jpg.jpg/size=232x131.jpg" alt="Dietmar Woidke (r-l, SPD), Ministerpräsident von Brandenburg, Ursula Nonnemacher (Bündnis 90/Die Grüne), Gesundheitsministerin von Brandenburg, und Michael Stübgen (CDU), Innenminister von Brandenburg (Quelle: dpa/Fabian Sommer)" title="Dietmar Woidke (r-l, SPD), Ministerpräsident von Brandenburg, Ursula Nonnemacher (Bündnis 90/Die Grüne), Gesundheitsministerin von Brandenburg, und Michael Stübgen (CDU), Innenminister von Brandenburg (Quelle: dpa/Fabian Sommer)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_356541209"/></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/03/brandenburg-regierung-beschliesst-neue-corona-regeln-verordnung-ostern.html" class="beitrag"><span class="manualteaserroofline">Ausgangsbeschränkungen zu Ostern</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburger Regierung will neue Corona-Regeln beschließen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_03/imago-images/CoronaBerlin.jpg.jpg/size=232x131.jpg" alt="Viele Menschen in Berlin nutzen den Feiertag am 08.03.2021, um bei Sonnenschein an der Spree spazieren zu gehen (Bild: imago images/K. M. Krause)" title="Viele Menschen in Berlin nutzen den Feiertag am 08.03.2021, um bei Sonnenschein an der Spree spazieren zu gehen (Bild: imago images/K. M. Krause)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_46633593"/></a><div class="pictsrc">imago images/K. M. Krause</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.4.4/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>