<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Video | Rund 22.000 Amerikaner*innen in Berlin wählen den neuen US-Präsidenten  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="videoonly, Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/politik/beitrag/av7/video-berlin-wahl-us-praesidenten.html"/>
<link rel="amphtml" href="https://www.rbb24.de/politik/beitrag/av7/video-berlin-wahl-us-praesidenten.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/89347029.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Berlin wählt den neuen US-Präsidenten"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/89347029.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/politik/beitrag/av7/video-berlin-wahl-us-praesidenten.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Berlin wählt den neuen US-Präsidenten"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/89347029.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/politik/beitrag/av7/video-berlin-wahl-us-praesidenten';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Berlin wählt den neuen US-Präsidenten","handle":"/content/rbb/r24/politik/beitrag/av7/video-berlin-wahl-us-praesidenten","media":2,"createDate":20201029,"doctype":2,"login":1,"lang":"de","uuid":"39bad10b-3cee-48ad-8857-96238e450f20","lastModified":202010292205,"tags":["allgemein:verschiedenes/videoonly","redaktionell:regionen/berlin"],"chapter":["Politik","Beiträge Politik","AV7"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<span class="nav-meta-weather-current-temp">10&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><span class="wetter_temp">10 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">10 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">10 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">9 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">8 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://www.ardmediathek.de/rbb/" target="_blank">
					
					<span class="nav-item-text">Mediathek</span>
					</a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span>
					</a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top ">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span>
					</a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
				
				<a href="/panorama/thema/2020/coronavirus/">
					
					<span class="nav-item-text">Corona</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-podcast nav-top-list-item">
				
				<a href="/panorama/thema/podcast/podcast.html">
					
					<span class="nav-item-text">Podcast</span>
					</a>
				
				
			</li>
	<li class="nav-current nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span>
					</a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<span class="nav-top-weather-current-temp">10&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><span class="wetter_temp">10 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">10 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">10 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">9 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">8 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/politik/",
            "name": "Politik"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/" class="uebersicht">Politik</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	




<!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article">
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Video | Rund 22.000 Amerikaner*innen in Berlin wählen den neuen US-Präsidenten",
    "thumbnailUrl": ["https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/89347029.jpg.jpg/size=708x398.jpg"],
    "uploadDate": "2020-10-29T22:05:48+01:00",
    "duration": "PT00H02M41.48S",
    "contentUrl": "https://rbbmediaadp-vh.akamaihd.net/i/content/2f/d7/2fd7df9e-ac21-491a-b86e-c396e7d59b7e/2fd7df9e-ac21-491a-b86e-c396e7d59b7e_,hd-512k,hd-256k,hd-1024k,hd-1800k,hd-3584k,.mp4.csmil/master.m3u8?set-akamai-hls-revision=4"
    }
</script>
<figure class="picture"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-berlin-wahl-us-praesidenten.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_10%21dpa-account%2189347029.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"Auch Berlin wählt den neuen US-Präsidenten","rbbhandle":"/content/rbb/rbb/av/abendschau/abendschau_20201029_usa","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","AV7"],"isTrailer":false,"duration":162,"termids":["1.2.3.14.1","1.2.3.12.2","1.2.3.9.1","5.2.13.14.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/89347029.jpg.jpg/size=708x398.jpg" width="708" height="398" alt="Berlin: Frauen in Leggings, die der US-Flagge nachempfunden sind. (Quelle: dpa/Julian Stratenschulte)" title="Berlin: Frauen in Leggings, die der US-Flagge nachempfunden sind. (Quelle: dpa/Julian Stratenschulte)" id="753844067"/><div class="pictsrc">dpa/Julian Stratenschulte</div></div><figcaption>Video: Abendschau | 29.10.2020 | Max Kell<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">dpa/Julian Stratenschulte</span> </figcaption></figure><h3>
	<span class="roofline">Video | Rund 22.000 Amerikaner*innen in Berlin</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Berlin wählt den neuen US-Präsidenten
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2020-10-29T22:05">29.10.20 | 22:05 Uhr</time>


<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/politik/beitrag/av7/video-berlin-wahl-us-praesidenten.html", "description": "", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Berlin%20w%C3%A4hlt%20den%20neuen%20US-Pr%C3%A4sidenten%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Berlin%20w%C3%A4hlt%20den%20neuen%20US-Pr%C3%A4sidenten%20%28www.rbb24.de%29%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpolitik%2Fbeitrag%2Fav7%2Fvideo-berlin-wahl-us-praesidenten.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/politik/beitrag/av7/video-berlin-wahl-us-praesidenten.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
	
			
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline"></h2><ul></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/beitrag/av7/video-berlin-wahl-us-praesidenten.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MDQwMTA5NTIsImlhdCI6MTYwNDAxMDM1Mn0.8WHc40QcU5YuqpUzX6y3aLN9h3H1foLx5SFJnUAuMzk"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/beitrag/av7/video-berlin-wahl-us-praesidenten.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1604010008074"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen.","currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/politik/beitrag/av7/video-berlin-wahl-us-praesidenten.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline">1 Kommentar</h2>
					

				<div class="actionbar">
						
							<a href="/politik/beitrag/av7/video-berlin-wahl-us-praesidenten.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="433200bb-d2f6-43fd-a7ed-515bc857f95a" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2020-10-29T22:18"><span>Beobachter</span><span>Berlin</span><span>Donnerstag, 29.10.2020 | 22:18 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Manche wählen sogar die grünen oder sozialistischen KandidatInnen, die auch auf den Wahlzetteln stehen.</p>
				
				<div class="actionbar">
					<a href="/politik/beitrag/av7/video-berlin-wahl-us-praesidenten.htm/answerTo=433200bb-d2f6-43fd-a7ed-515bc857f95a/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#" rel="nofollow">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first jsb_ jsb_boxpager last layoutcol layoutpager layoutrelated_content layoutrelated_content_standard layoutstandard ncol_3 odd rowsDefault_1 rowsFirst_1 teaserbox"><h2 class="boxheadline">Mehr Videos</h2>
<article class="count1 doctypebeitrag first layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-berlin-wahl-us-praesidenten/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=28a20246-a4db-4089-8fe7-f03dc419840f/cpp=04c527a1-43b0-4932-bbf4-e269f6e8da7e/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_08%21dpa-account%21staatsballet-berlin.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Ballett nach Hygieneplan","rbbhandle":"/content/rbb/rbb/av/abendschau/abendschau_20201029_ballett","ATIxtn2":"25","chapter":["Kultur","Kultur","Themen Kultur","2020 coronavirus"],"isTrailer":false,"duration":164,"termids":["1.2.3.12.2","1.2.3.9.1","1.2.3.14.1","5.2.13.14.1"]}}'><a href="/kultur/thema/2020/coronavirus/av7/video-staatsballett-berlin-lockdown.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_08/dpa-account/staatsballet-berlin.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="Archivbild: Tänzerin des Staatsballet Berlin bei einem Luftsprung. (Quelle: dpa/Hoensch/Eventpress)" title="Archivbild: Tänzerin des Staatsballet Berlin bei einem Luftsprung. (Quelle: dpa/Hoensch/Eventpress)" id="teaserListCenter_teaserbox_1111045546_teaserList_automaticteaser_1209749110"/></a><div class="pictsrc">dpa/Hoensch/Eventpress</div></div><a href="/kultur/thema/2020/coronavirus/av7/video-staatsballett-berlin-lockdown.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='04c527a1-43b0-4932-bbf4-e269f6e8da7e'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/thema/2020/coronavirus/av7/video-staatsballett-berlin-lockdown.html" class="beitrag"><span class="manualteaserroofline">Video | Staatsballett Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ballett nach Hygieneplan</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article class="count2 doctypebeitrag even intermediate layoutbeitrag_av layoutstandard manualteaser">
<div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-berlin-wahl-us-praesidenten/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=b4499dec-7d19-43a2-99a2-670e5f731b91/cpp=876ea30b-6689-4e59-a369-8b3747f9444a/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_10%21dpa-account%21133413023.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Jugendliche schauen in die Röhre","rbbhandle":"/content/rbb/rbb/av/abendschau/abendschau_20201029_jugend","ATIxtn2":"25","chapter":["Panorama","Themen Panorama","2020 Coronavirus"],"isTrailer":false,"duration":158,"termids":["1.2.3.9.1","1.2.3.12.2","1.2.3.14.1","5.2.13.14.1"]}}'><a href="/panorama/thema/2020/coronavirus/av7/video-lockdown-jugendliche-sport-freizeiteinrichtungen-corona-fa.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/133413023.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="Vier junge Leute fahren unter zwei Schirmen mit einem Tretboot in Berlin (Quelle: dpa/Soeren Stache)" title="Vier junge Leute fahren unter zwei Schirmen mit einem Tretboot in Berlin (Quelle: dpa/Soeren Stache)" id="teaserListCenter_teaserbox_1111045546_teaserList_automaticteaser_40518395"/></a><div class="pictsrc">dpa/Soeren Stache</div></div><a href="/panorama/thema/2020/coronavirus/av7/video-lockdown-jugendliche-sport-freizeiteinrichtungen-corona-fa.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='876ea30b-6689-4e59-a369-8b3747f9444a'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/av7/video-lockdown-jugendliche-sport-freizeiteinrichtungen-corona-fa.html" class="beitrag"><span class="manualteaserroofline">Video | Kinder und Jugendliche in der Pandemie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Frust bei der &quot;Generation Corona&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article class="count3 doctypebeitrag intermediate layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-berlin-wahl-us-praesidenten/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=60811801-2fed-443d-ba3f-1230c7f60d4b/cpp=e052522c-0fd7-49ba-a0ad-9818e3bb2d1c/imageref=%21content%21dam%21rbb%21inf%212020_10_BILDER%21DPA_PictureAlliance%21coronaabstrich_12801.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Wie sicher sind PCR-Tests?","rbbhandle":"/content/rbb/rbb/av/abendschau/abendschau_20201029_test","ATIxtn2":"25","chapter":["Panorama","Themen Panorama","2020 Coronavirus"],"isTrailer":false,"duration":320,"termids":["1.2.3.14.1","1.2.3.12.2","1.2.3.9.1","5.2.13.14.1"]}}'><a href="/panorama/thema/2020/coronavirus/av7/video-pcr-tests-abstrich-virus-corona.html" class="beitrag"><img src="/content/dam/rbb/inf/2020_10_BILDER/DPA_PictureAlliance/coronaabstrich_12801.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="Symbolbild: Coronaabstrich an einem Arzt-Fenster (Bild: dpa/ Kay Nietfeld)" title="Symbolbild: Coronaabstrich an einem Arzt-Fenster (Bild: dpa/ Kay Nietfeld)" id="teaserListCenter_teaserbox_1111045546_teaserList_automaticteaser_1672285580"/></a><div class="pictsrc">dpa/ Kay Nietfeld</div></div><a href="/panorama/thema/2020/coronavirus/av7/video-pcr-tests-abstrich-virus-corona.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">5</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='e052522c-0fd7-49ba-a0ad-9818e3bb2d1c'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/av7/video-pcr-tests-abstrich-virus-corona.html" class="beitrag"><span class="manualteaserroofline">Video | Coronavirus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie sicher sind PCR-Tests?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article class="count4 doctypebeitrag even intermediate layoutbeitrag_av layoutstandard manualteaser">
<div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-berlin-wahl-us-praesidenten/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=6a08fc4c-ec98-436a-8877-34f91316bcbb/cpp=81b00e44-47dc-4d9c-8ecc-ef2d6a80d797/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212019%212019_12%212019_12_imago%21fabianwiede.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Wiede","rbbhandle":"/content/rbb/rbb/av/portal/video/v7/portal_20201029_Wiede","ATIxtn2":"25","chapter":["Sport","Beiträge Sport","AV7"],"isTrailer":false,"duration":115,"termids":["1.2.3.14.1","1.2.3.9.1","1.2.3.12.2","5.2.13.14.1"]}}'><a href="/sport/beitrag/av7/video-handball-fuechse-berlin-comeback-fabian-wiede.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_12/2019_12_imago/fabianwiede.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="Füchse- und Handballnationalspieler Fabian Wiede(Quelle: imago images/Joachim Sielski)" title="Füchse- und Handballnationalspieler Fabian Wiede(Quelle: imago images/Joachim Sielski)" id="teaserListCenter_teaserbox_1111045546_teaserList_automaticteaser_30504956"/></a><div class="pictsrc">imago images/Joachim Sielski</div></div><a href="/sport/beitrag/av7/video-handball-fuechse-berlin-comeback-fabian-wiede.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='81b00e44-47dc-4d9c-8ecc-ef2d6a80d797'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/av7/video-handball-fuechse-berlin-comeback-fabian-wiede.html" class="beitrag"><span class="manualteaserroofline">Video | Nach langer Verletzung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Füchse-Spieler Fabian Wiede ist zurück</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article data-datetime='0' class="count5 doctypebeitrag intermediate layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-berlin-wahl-us-praesidenten/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=1cfa01ee-4e5c-40d5-a247-c28c783195ca/cpp=53578ec3-98a7-4d11-9897-43370022f0aa/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_10%21sonstige%212020_10_29-Schoenefeld_16x9_1280.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Neue Farbe für Bahnhof Schönefeld","rbbhandle":"/content/rbb/r24/av/video/av7/video_20201029_Schoenefeld","ATIxtn2":"25","chapter":["Panorama","Beiträge Panorama","AV7"],"isTrailer":false,"duration":96,"termids":["21.2.3.9.1","21.2.3.13.1","21.2.3.11.1","25.2.13.13.1"]}}'><a href="/panorama/beitrag/av7/video-berlin-brandenburg-schoenefeld-bahnhof-renovierung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/sonstige/2020_10_29-Schoenefeld_16x9_1280.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="Farbkonzept am Bahnhof Schönefeld, Quelle: rbb" title="Farbkonzept am Bahnhof Schönefeld, Quelle: rbb" id="teaserListCenter_teaserbox_1111045546_teaserList_automaticteaser_1247351645"/></a><div class="pictsrc">rbb</div></div><a href="/panorama/beitrag/av7/video-berlin-brandenburg-schoenefeld-bahnhof-renovierung.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='53578ec3-98a7-4d11-9897-43370022f0aa'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av7/video-berlin-brandenburg-schoenefeld-bahnhof-renovierung.html" class="beitrag"><span class="manualteaserroofline">Video | Renovierung des Bahnhofs Schönefeld  </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Neues Farbkonzept, aber keine Toiletten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article data-datetime='0' class="count6 doctypebeitrag even intermediate layoutbeitrag_av layoutstandard manualteaser">
<div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-berlin-wahl-us-praesidenten/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=dbd4e632-8400-49b4-a9cc-fd878414da5a/cpp=d1130ccf-6119-4053-a148-a781f586eebb/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_10%21sonstige%212020-10-29-intensivpatienten-16x9.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"intensivpatienten","rbbhandle":"/content/rbb/r24/av/video/av7/video_20201029_intensivpatienten","ATIxtn2":"25","chapter":["Politik","Themen Politik","2020 coronavirus"],"isTrailer":false,"duration":49,"termids":["21.2.3.9.1","21.2.3.13.1","21.2.3.11.1","25.2.13.13.1"]}}'><a href="/politik/thema/2020/coronavirus/av7/video-berlin-charite-norbert-suttorp-krankenhaus-intensivpatienten-infektionszahlen-verdopplungszeit-exponentielles-wachstum.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/sonstige/2020-10-29-intensivpatienten-16x9.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="Prof. Dr. Norbert Suttorp, Leiter der Infektiologie an der Charité Berlin (Bild: ARD-aktuell)" title="Prof. Dr. Norbert Suttorp, Leiter der Infektiologie an der Charité Berlin (Bild: ARD-aktuell)" id="teaserListCenter_teaserbox_1111045546_teaserList_automaticteaser_64161487"/></a><div class="pictsrc">ARD-aktuell</div></div><a href="/politik/thema/2020/coronavirus/av7/video-berlin-charite-norbert-suttorp-krankenhaus-intensivpatienten-infektionszahlen-verdopplungszeit-exponentielles-wachstum.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='d1130ccf-6119-4053-a148-a781f586eebb'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/av7/video-berlin-charite-norbert-suttorp-krankenhaus-intensivpatienten-infektionszahlen-verdopplungszeit-exponentielles-wachstum.html" class="beitrag"><span class="manualteaserroofline">Video | Steigende Zahl an Intensivpatienten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Charité-Infektiologe Suttorp : &quot;Die Beschlüsse waren überfällig&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article data-datetime='0' class="count7 doctypebeitrag intermediate layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-berlin-wahl-us-praesidenten/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=5fdc0048-c709-47f9-bf13-ad8fbd5e378a/cpp=6edee8cf-00bb-4c7e-a30b-273941cb1f45/imageref=%21content%21dam%21rbb%21rbb%21studio_frankfurt%212020%2110%21reporter%2181.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"abtreibung","rbbhandle":"/content/rbb/r24/av/video/av7/video_20201029_abtreibung","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","AV7"],"isTrailer":false,"duration":36,"termids":["21.2.3.13.1","21.2.3.11.1","21.2.3.9.1","25.2.13.13.1"]}}'><a href="/politik/beitrag/av7/video-polen-slubice-demonstration-abtreibungsverbot-schwangerschaftsabbruch-frauenbewegung.html" class="beitrag"><img src="/content/dam/rbb/rbb/studio_frankfurt/2020/10/reporter/81.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="Menschen im polnischen Slubice demonstrierten im Oktober 2020 gegen das verschärfte Abtreibungsverbot. (Quelle: rbb/Robert Schwaß)" title="Menschen im polnischen Slubice demonstrierten im Oktober 2020 gegen das verschärfte Abtreibungsverbot. (Quelle: rbb/Robert Schwaß)" id="teaserListCenter_teaserbox_1111045546_teaserList_automaticteaser_2037454563"/></a><div class="pictsrc">rbb/Robert Schwaß</div></div><a href="/politik/beitrag/av7/video-polen-slubice-demonstration-abtreibungsverbot-schwangerschaftsabbruch-frauenbewegung.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='6edee8cf-00bb-4c7e-a30b-273941cb1f45'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/av7/video-polen-slubice-demonstration-abtreibungsverbot-schwangerschaftsabbruch-frauenbewegung.html" class="beitrag"><span class="manualteaserroofline">Video | Urteil des obersten polnischen Gerichts</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hunderte Menschen protestieren in Słubice gegen verschärftes Abtreibungsverbot</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article data-datetime='0' class="count8 doctypebeitrag even intermediate layoutbeitrag_av layoutstandard manualteaser">
<div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-berlin-wahl-us-praesidenten/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=dc1558b4-33a6-4930-8ddc-ae9b3be2f7e3/cpp=64234350-e78b-4b5c-8102-6157229a9948/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_10%21dpa-news%212020-10-29-mueller.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"mueller","rbbhandle":"/content/rbb/r24/av/video/av7/video_20201029_mueller","ATIxtn2":"25","chapter":["Politik","Themen Politik","2020 coronavirus"],"isTrailer":false,"duration":72,"termids":["21.2.3.11.1","21.2.3.9.1","21.2.3.13.1","25.2.13.13.1"]}}'><a href="/politik/thema/2020/coronavirus/av7/video-berlin-regierender-buergermeister-michael-mueller-spd-merkel-schulen-kitas-corona-lockdown.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-news/2020-10-29-mueller.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="Berlins Regierender Bürgermeister Michael Müller (SPD) bei einer Pressekonferenz im Kanzleramt zum weiteren Vorgehen in der Corona-Pandemie. (Bild: Fabrizio Bensch/Reuters Pool/dpa)" title="Berlins Regierender Bürgermeister Michael Müller (SPD) bei einer Pressekonferenz im Kanzleramt zum weiteren Vorgehen in der Corona-Pandemie. (Bild: Fabrizio Bensch/Reuters Pool/dpa)" id="teaserListCenter_teaserbox_1111045546_teaserList_automaticteaser_2002048994"/></a><div class="pictsrc">Fabrizio Bensch/Reuters Pool/dpa </div></div><a href="/politik/thema/2020/coronavirus/av7/video-berlin-regierender-buergermeister-michael-mueller-spd-merkel-schulen-kitas-corona-lockdown.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='64234350-e78b-4b5c-8102-6157229a9948'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/av7/video-berlin-regierender-buergermeister-michael-mueller-spd-merkel-schulen-kitas-corona-lockdown.html" class="beitrag"><span class="manualteaserroofline">Video | Müller zu Corona-Maßnahmen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Müssen alles tun, damit Schulen und Kitas offen bleiben&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Weitere Informationen zu den neuen von Bund und Ländern vereinbarten Corona-Maßnahmen finden Sie <a href="https://www.rbb24.de/politik/thema/2020/coronavirus/beitraege_neu/2020/10/merkel-bund-laender-beschluesse-corona-massnahmen.html">hier</a>.</p>
</div>


</article><article class="count9 doctypebeitrag intermediate layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-berlin-wahl-us-praesidenten/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=d0c52d05-9f13-43a1-8be2-ecf8bc2a41da/cpp=cd07f78c-db28-4249-acfd-98ce7927a4ba/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_10%21rbb-Reporter%21klinik.png.png%21size%24320x180.png.jsn","analytics":{"rbbtitle":"Krankenhäuser","rbbhandle":"/content/rbb/rbb/av/aktuell/aktuell_20201028_coronalage","ATIxtn2":"25","chapter":["Panorama","Themen Panorama","2020 Coronavirus"],"isTrailer":false,"duration":153,"termids":["1.2.3.9.1","1.2.3.12.2","1.2.3.14.1","5.2.13.14.1"]}}'><a href="/panorama/thema/2020/coronavirus/av7/video-wie-sich-krankenhaeuser-in-brandenburg-auf-coronapatienten.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/rbb-Reporter/klinik.png.png/size=320x180.png" width="320" height="180" alt="Mitarbeiter am Ernst-von-Bergmann-Klinikum in Potsdam im Oktober 2020. (Quelle: rbb)" title="Mitarbeiter am Ernst-von-Bergmann-Klinikum in Potsdam im Oktober 2020. (Quelle: rbb)" id="teaserListCenter_teaserbox_1111045546_teaserList_automaticteaser_1910388099"/></a><div class="pictsrc">rbb</div></div><a href="/panorama/thema/2020/coronavirus/av7/video-wie-sich-krankenhaeuser-in-brandenburg-auf-coronapatienten.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='cd07f78c-db28-4249-acfd-98ce7927a4ba'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/av7/video-wie-sich-krankenhaeuser-in-brandenburg-auf-coronapatienten.html" class="beitrag"><span class="manualteaserroofline">Video | Intensivpflege in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie sich Krankenhäuser auf mehr Covid-19-Patienten vorbereiten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article class="count10 doctypebeitrag even intermediate layoutbeitrag_av layoutstandard manualteaser">
<div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-berlin-wahl-us-praesidenten/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=95a97f16-1896-4c8b-8200-d9e1a4269a7e/cpp=d2431e24-75e4-4479-95ac-13c9f068afb1/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_10%21sonstige%212020_10_28_AlarmstufeRot_16x9_1280.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"AlarmstufeRot - Protest der Veranstaltungsbranche","rbbhandle":"/content/rbb/r24/av/video/av7/video_20201028_AlarmstufeRot","ATIxtn2":"25","chapter":["Politik","Themen Politik","2020 coronavirus"],"isTrailer":false,"duration":76,"termids":["21.2.3.11.1","21.2.3.13.1","21.2.3.9.1","25.2.13.13.1"]}}'><a href="/politik/thema/2020/coronavirus/av12/video-corona-berlin-veranstaltungsbranche-protest-alarmstuferot-.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/sonstige/2020_10_28_AlarmstufeRot_16x9_1280.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="Veranstaltungsbranche demonstriert in Berlin, Quelle: rbb|24 / Tobias Goltz" title="Veranstaltungsbranche demonstriert in Berlin, Quelle: rbb|24 / Tobias Goltz" id="teaserListCenter_teaserbox_1111045546_teaserList_automaticteaser_911394791"/></a><div class="pictsrc">rbb|24</div></div><a href="/politik/thema/2020/coronavirus/av12/video-corona-berlin-veranstaltungsbranche-protest-alarmstuferot-.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='d2431e24-75e4-4479-95ac-13c9f068afb1'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/av12/video-corona-berlin-veranstaltungsbranche-protest-alarmstuferot-.html" class="beitrag"><span class="manualteaserroofline">Video | Demo der Veranstaltungsbranche</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir haben Besseres verdient als Almosen&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article data-datetime='0' class="count11 doctypebeitrag intermediate layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-berlin-wahl-us-praesidenten/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=80c061ce-41f5-4ab1-bf5a-5159a1db1a4e/cpp=2b5ed67e-c9d0-4abb-9b15-2b92d927dbf7/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_10%21sonstige%212020_10_28_Strassen-Maskenpflicht_16x9_1280.png.png%21size%24320x180.png.jsn","analytics":{"rbbtitle":"Maskenpflicht auf weiteren 23 Berliner Straßen und Plätzen","rbbhandle":"/content/rbb/r24/av/video/av12/video_20201028_Maskenpflicht33","ATIxtn2":"25","chapter":["Politik","Themen Politik","2020 coronavirus"],"isTrailer":false,"duration":93,"termids":["21.2.3.9.1","21.2.3.13.1","21.2.3.11.1","25.2.13.13.1"]}}'><a href="/politik/thema/2020/coronavirus/av7/video-berlin-corona-einkaufsstrassen-maskenpflicht-ausgeweitet.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/sonstige/2020_10_28_Strassen-Maskenpflicht_16x9_1280.png.png/size=320x180.png" width="320" height="180" alt="Berliner Maskenpflicht ausgeweitet: Quelle: rbb|24" title="Berliner Maskenpflicht ausgeweitet: Quelle: rbb|24" id="teaserListCenter_teaserbox_1111045546_teaserList_automaticteaser_1195344803"/></a><div class="pictsrc">Quelle: rbb|24</div></div><a href="/politik/thema/2020/coronavirus/av7/video-berlin-corona-einkaufsstrassen-maskenpflicht-ausgeweitet.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='2b5ed67e-c9d0-4abb-9b15-2b92d927dbf7'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/av7/video-berlin-corona-einkaufsstrassen-maskenpflicht-ausgeweitet.html" class="beitrag"><span class="manualteaserroofline">Video | Auf 33 Plätzen und Straßen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Maskenpflicht in Berlin wird ausgeweitet</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article class="count12 doctypebeitrag even last layoutbeitrag_av layoutstandard manualteaser">
<div class="image-container is-video  " ><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-berlin-wahl-us-praesidenten/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=42c8030c-886c-4f81-9343-9f67c38613bc/cpp=9bd3964c-7811-49ad-b7d2-424ac45b7daa/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212020%212020_10%21Blaulicht%21stoffe.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Explostoffe_Fhain","rbbhandle":"/content/rbb/r24/av/video/av12/video_20201028_Explostoffe_Fhain","ATIxtn2":"25","chapter":["Panorama","Beiträge Panorama","AV12"],"isTrailer":false,"duration":41,"termids":["21.2.3.11.1","21.2.3.9.1","21.2.3.13.1","25.2.13.13.1"]}}'><a href="/panorama/beitrag/av12/video-berlin-friedrichshain-wohnung-explosive-stoffe-marihuana.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/Blaulicht/stoffe.jpg.jpg/size=320x180.jpg" width="320" height="180" alt="Explosive Stoffe, die die Polizei in einer Wohnung in Berlin-Friedrichshain gefunden hat. (Quelle: TNN)" title="Explosive Stoffe, die die Polizei in einer Wohnung in Berlin-Friedrichshain gefunden hat. (Quelle: TNN)" id="teaserListCenter_teaserbox_1111045546_teaserList_automaticteaser_686389833"/></a><div class="pictsrc">TNN</div></div><a href="/panorama/beitrag/av12/video-berlin-friedrichshain-wohnung-explosive-stoffe-marihuana.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='9bd3964c-7811-49ad-b7d2-424ac45b7daa'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av12/video-berlin-friedrichshain-wohnung-explosive-stoffe-marihuana.html" class="beitrag"><span class="manualteaserroofline">Video | Berlin-Friedrichshain</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei riecht Marihuana in Wohnung und findet explosive Stoffe</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb24</h2>
<article data-datetime='1603903080000' class="count1 doctypesendeplatz first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2020/10/carl-thiem-klinikum-brandenburg-cottbus-geburt-rekord-baby.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/presse/Familie-Luck.jpg.jpg/size=232x131.jpg" alt="Leander Joel wurde im Oktober 2020 mit 6700 Gramm am Carl-Thiem-Klinikum in Cottbus geboren. (Quelle: Carl-Thiem-Klinikum)" title="Leander Joel wurde im Oktober 2020 mit 6700 Gramm am Carl-Thiem-Klinikum in Cottbus geboren. (Quelle: Carl-Thiem-Klinikum)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_802284907"/></a><div class="pictsrc">Carl-Thiem-Klinikum</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2020/10/carl-thiem-klinikum-brandenburg-cottbus-geburt-rekord-baby.html" class="sendeplatz"><span class="manualteaserroofline">6,7 Kilogramm schwer</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Cottbuser Klinik meldet Geburt eines Rekord-Babys</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-corona-querdenker-demonstration-radikalisierung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/136752843.jpg.jpg/size=232x131.jpg" alt="Teilnehmer an Demonstration gegen die Corona-Auflagen sitzen am 25.10.2020 am Alexanderplatz auf dem Boden. (Quelle: dpa/Paul Zinken)" title="Teilnehmer an Demonstration gegen die Corona-Auflagen sitzen am 25.10.2020 am Alexanderplatz auf dem Boden. (Quelle: dpa/Paul Zinken)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1567466131"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-corona-querdenker-demonstration-radikalisierung.html" class="beitrag"><span class="manualteaserroofline">Nach der jüngsten Demo in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die &quot;Querdenker&quot; radikalisieren sich weiter </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1603986590000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/sonstige/teaserbild.png.png/size=232x131.png" alt="Steigende Corona-Fallzahlen und Krankenhauszahlen" title="Steigende Corona-Fallzahlen und Krankenhauszahlen" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></a><div class="pictsrc">rbb|24</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1604007744000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-senat-sondersitzung-lockdown-massnahmen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/imago-images/48817779.jpg.jpg/size=232x131.jpg" alt="Symbolbild - Schüler spielen auf einem Schulhof (Bild: dpa/Julian Stratenschulte)" title="Symbolbild - Schüler spielen auf einem Schulhof (Bild: dpa/Julian Stratenschulte)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_412729642"/></a><div class="pictsrc">dpa/Julian Stratenschulte</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/berlin-senat-sondersitzung-lockdown-massnahmen.html" class="beitrag"><span class="manualteaserroofline">Sondersitzung des Senats</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin setzt Teil-Lockdown um, ermöglicht Kindern aber mehr Kontakte</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1603916125000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/merkel-bund-laender-beschluesse-corona-massnahmen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/dpa-account/131560188.jpg.jpg/size=232x131.jpg" alt="Menschen halten während der Ausgangsbeschränkungen in der Coronakrise den Mindestabstand ein und genießen die Sonne (Quelle: Christoph Hardt/dpa)" title="Menschen halten während der Ausgangsbeschränkungen in der Coronakrise den Mindestabstand ein und genießen die Sonne (Quelle: Christoph Hardt/dpa)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1536316242"/></a><div class="pictsrc">dpa/Christoph Hardt</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/10/merkel-bund-laender-beschluesse-corona-massnahmen.html" class="beitrag"><span class="manualteaserroofline">Maßnahmen gegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bund und Länder: Kontakte werden eingeschränkt, Gastronomie macht dicht, Schulen bleiben auf</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>