<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Video | Debatte im Abgeordnetenhaus - Schießstand-Affäre: Polizisten fordern bessere Versorgung  | rbb|24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin, videoonly"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung.html"/>
<link rel="amphtml" href="https://www.rbb24.de/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_12/sonstige/polizisten.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Schießstand-Affäre: Polizisten fordern bessere Versorgung"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_12/sonstige/polizisten.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Schießstand-Affäre: Polizisten fordern bessere Versorgung"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_12/sonstige/polizisten.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=8.0.2/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=8.0.2/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/politik/vorlagen/layout/_jcr_content/properties/property_1580133559.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=8.0.2/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Schießstand-Affäre: Polizisten fordern bessere Versorgung","handle":"/content/rbb/r24/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung","media":2,"createDate":20181213,"doctype":2,"login":1,"lang":"de","uuid":"a9e5b03d-2eda-4329-9a8d-401d679f7ed0","lastModified":201812132110,"tags":["redaktionell:regionen/berlin","allgemein:verschiedenes/videoonly"],"chapter":["Politik","Beiträge Politik","AV7"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="nav-meta-weather-current-icon" src="/basis/grafik/icons/wetter/320000.png"><span class="nav-meta-weather-current-temp">1&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">0 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">1 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-radio nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://mediathek.rbb-online.de/tv">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-current nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span></a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span></a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span></a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span></a>
				
				
			</li>
	<li class="nav-itemname-adventskal nav-top-list-item">
				
				<a href="/panorama/thema/2018/adventskalender-2018/rbb-24-adventskalender-index.html">
					
					<span class="nav-item-text">Adventskalender</span></a>
				
				
			</li>
	<li class="nav-itemname-ankommenin nav-top-list-item">
				
				<a href="/panorama/thema/2018/ankommen-in-berlin/">
					
					<span class="nav-item-text">#ankommeninberlin</span></a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/320000.png"><span class="nav-top-weather-current-temp">1&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">0 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">1 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/politik/",
            "name": "Politik"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/politik/" class="uebersicht">Politik</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	
	
	
	
	
		
	
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="0">
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Schießstand-Affäre: Polizisten fordern bessere Versorgung",
    "thumbnailUrl": ["https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2018/2018_12/sonstige/polizisten.jpg.jpg/size=708x398.jpg"],
    "uploadDate": "2018-12-13T21:10:49+01:00",
    "duration": "PT00H02M56.64S",
    "contentUrl": "https://www.rbb24.de/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung.html"
    }
</script>
<figure class="picture"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_12%21sonstige%21polizisten.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"abendschau_20181213_schiessen_info","rbbhandle":"/content/rbb/rbb/av/abendschau/infoportal7d/abendschau_20181213_schiessen_info","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","AV7"],"isTrailer":false,"duration":177,"termids":["1.2.3.9.1","1.2.3.6.1","1.2.3.12.2","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/sonstige/polizisten.jpg.jpg/size=708x398.jpg" alt="Ehemalige Polizisten auf den Weg in den Plenarsaal des Berliner Abgeordnetenhauses am 13.12.2018 (Quelle: rbb)" title="Ehemalige Polizisten auf den Weg in den Plenarsaal des Berliner Abgeordnetenhauses am 13.12.2018 (Quelle: rbb)"/>
<div class="pictsrc">rbb</div></div><figcaption>Video: Abendschau | 13.12.2018 | Gabi Probst<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">rbb</span> </figcaption></figure><h3>
	<span class="roofline">Video | Debatte im Abgeordnetenhaus</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Schießstand-Affäre: Polizisten fordern bessere Versorgung
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2018-12-13T21:10">13.12.18 | 21:10 Uhr</time>


<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung.html", "description": "", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Schie%C3%9Fstand-Aff%C3%A4re%3A%20Polizisten%20fordern%20bessere%20Versorgung%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Schie%C3%9Fstand-Aff%C3%A4re%3A%20Polizisten%20fordern%20bessere%20Versorgung%20%28www.rbb24.de%29%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fpolitik%2Fbeitrag%2Fav7%2Fvideo-polizisten-schiessstand-skandal-parlament-anhoerung.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE1NDQ3MzM1MTYsImlhdCI6MTU0NDczMjkxNn0.621dWFdeNd2mN_4Z-sCtin3-gv1xjcpNMbPpTwFNchg"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1544732916289"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> zum Kommentieren von Beiträgen sowie unsere Richtlinien zum Datenschutz.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first jsb_ jsb_boxpager last layoutcol layoutpager layoutrelated_content layoutrelated_content_standard layoutstandard ncol_3 odd rowsDefault_1 rowsFirst_1 teaserbox"><h2 class="boxheadline">Mehr Videos</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=4f2c106b-2bb6-472a-8697-992a86f6c9e1/cpp=26098961-1032-4bc8-afdd-9aa83a62aba3/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_12%21sonstige%21himmel.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"abendschau_20181213_advent_info","rbbhandle":"/content/rbb/rbb/av/abendschau/infoportal7d/abendschau_20181213_advent_info","ATIxtn2":"25","chapter":["Panorama","Beiträge Panorama","AV7"],"isTrailer":false,"duration":181,"termids":["1.2.3.6.1","1.2.3.12.2","1.2.3.9.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/sonstige/himmel.jpg.jpg/size=320x180.jpg" alt="Eine Frau bereitet ein Essen zu (Quelle: rbb)" title="Eine Frau bereitet ein Essen zu (Quelle: rbb)"/>
<div class="pictsrc">rbb</div></div><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av7/video-kreuzberger-himmel-restaurant-gefluechtete.html" class="beitrag"><span class="manualteaserroofline">Video | Initiative in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kreuzberger Restaurant beschäftigt ausschließlich Flüchtlinge</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutbeitrag_av layoutstandard manualteaser"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=b2be882e-c648-4f75-9f3d-e674a8e4d5a4/cpp=f632afe5-30ff-4936-9cf3-e41cf5e7fde5/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_12%21sonstige%21vorschaubild-umfrage-dicke-d-nne.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"portal_20181213_statistik_facebook","rbbhandle":"/content/rbb/rbb/av/portal/video/v7/portal_20181213_statistik_facebook","ATIxtn2":"25","chapter":["Panorama","Beiträge Panorama","AV7"],"isTrailer":false,"duration":43,"termids":["1.2.3.12.2","1.2.3.6.1","1.2.3.9.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/sonstige/vorschaubild-umfrage-dicke-d-nne.jpg.jpg/size=320x180.jpg" alt="Brandenburger sind kleiner und dicker als Berliner." title="Brandenburger sind kleiner und dicker als Berliner."/>
<div class="pictsrc">rbb</div></div><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av7/video-umfrage-brandenburger-sind-kleiner-und-dicker-als-berliner.html" class="beitrag"><span class="manualteaserroofline">Umfrage | Brandenburger sind kleiner und dicker als Berliner</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Man redet ja nicht umsonst vom Speckgürtel&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Mehr zu dem Thema finden Sie <a href="/panorama/beitrag/2018/12/amt-fuer-statistik-gewicht-groesse-durchschnitt-berlin-brandenburg.html">hier</a>.</p>
</div>


</article><article class="count3 doctypebeitrag intermediate layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=8ab99024-53bf-477e-8854-ad919cb63efc/cpp=634f99fc-7c98-4a6f-aba3-38f2882d5646/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_12%21sonstige%21Lichterhaus_FB_ohneLogo_HAUS0.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"portal_20181213_Lichterhaus_Facebook","rbbhandle":"/content/rbb/rbb/av/portal/video/v7/portal_20181213_Lichterhaus_Facebook","ATIxtn2":"25","chapter":["Panorama","Beiträge Panorama","AV7"],"isTrailer":false,"duration":63,"termids":["1.2.3.6.1","1.2.3.9.1","1.2.3.12.2","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/sonstige/Lichterhaus_FB_ohneLogo_HAUS0.jpg.jpg/size=320x180.jpg" alt="Lichterspektakel in Berkenbrück: Im Garten von Familie Muschner leuchten 1600 LEDs im Garten." title="Lichterspektakel in Berkenbrück: Im Garten von Familie Muschner leuchten 1600 LEDs im Garten."/>
<div class="pictsrc">rbb</div></div><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av7/video-familie-muschner-weihnachten-garten-lichter-berkenbrueck-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Video | Lichterspektakel in Berkenbrück</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bei Familie Muschner leuchten 1600 LEDs im Garten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article data-datetime='0' class="count4 doctypebeitrag even intermediate layoutbeitrag_av layoutstandard manualteaser"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=00b6ccf6-b11b-4a87-add7-34ffddf59ab4/cpp=c08250a9-dbdf-4563-8d7e-68e21ad66691/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_12%21sonstige%21razzia-autoschieber-vorschaubild.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"portal_20181213_razziagegenautoschieber","rbbhandle":"/content/rbb/rbb/av/portal/video/v7/portal_20181213_razziagegenautoschieber","ATIxtn2":"25","chapter":["Panorama","Beiträge Panorama","AV7"],"isTrailer":false,"duration":31,"termids":["1.2.3.6.1","1.2.3.12.2","1.2.3.9.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/sonstige/razzia-autoschieber-vorschaubild.jpg.jpg/size=320x180.jpg" alt="Razzia gegen Autoschieber in Berlin" title="Razzia gegen Autoschieber in Berlin"/>
<div class="pictsrc">rbb</div></div><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av7/video-razzia-gegen-autoschieber-berlin.html" class="beitrag"><span class="manualteaserroofline">Video | Aktion in Berlin und anderen Bundesländern</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Razzia gegen international organisierte Autoschieber</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Mehr zum Thema finden Sie <a href="/panorama/beitrag/2018/12/polizei-berlin-razzia-autoschieber-festnahme.html">hier</a>.</p>
</div>


</article><article class="count5 doctypebeitrag intermediate layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=0442d904-69e5-4e84-80ed-96d2fb9b2ec3/cpp=25d45225-3a7b-4313-ad2a-3b17d8c7fbda/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_12%21Blaulicht%21einbrechen-landen-auf-tramgleisen-vorschau.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"portal_20181213_einbrecherlandenauftramgleisen","rbbhandle":"/content/rbb/rbb/av/portal/video/v7/portal_20181213_einbrecherlandenauftramgleisen","ATIxtn2":"25","chapter":["Panorama","Beiträge Panorama","AV7"],"isTrailer":false,"duration":54,"termids":["1.2.3.6.1","1.2.3.9.1","1.2.3.12.2","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/Blaulicht/einbrechen-landen-auf-tramgleisen-vorschau.jpg.jpg/size=320x180.jpg" alt="Unfall nach Verfolgungsjagd in Mahlsdorf, ein Auto liegt auf Tramgleisen." title="Unfall nach Verfolgungsjagd in Mahlsdorf, ein Auto liegt auf Tramgleisen."/>
<div class="pictsrc">TV News Kontor</div></div><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av7/video-einbrecher-landen-auf-tramgleisen-verfolgungsjagd-mahlsdorf-marzahn-hellersdorf.html" class="beitrag"><span class="manualteaserroofline">Video | Verfolgungsjagd in Mahlsdorf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Einbrecher landen auf Tramgleisen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article data-datetime='0' class="count6 doctypebeitrag even intermediate layoutbeitrag_av layoutstandard manualteaser"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=8900d368-909c-40e9-b233-6f4ce72f0148/cpp=684b20a0-45c1-4e59-9201-09ddb142fa37/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_12%21sonstige%21james-simon-vorschau.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"portal_20181213_jamessimonneu","rbbhandle":"/content/rbb/rbb/av/portal/video/v7/portal_20181213_jamessimonneu","ATIxtn2":"25","chapter":["Kultur","Kultur","Beiträge Kultur","AV7"],"isTrailer":false,"duration":31,"termids":["1.2.3.12.2","1.2.3.6.1","1.2.3.9.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/sonstige/james-simon-vorschau.jpg.jpg/size=320x180.jpg" alt="James-Simon-Galerie, Museumsinsel Berlin-Mitte" title="James-Simon-Galerie, Museumsinsel Berlin-Mitte"/>
<div class="pictsrc">rbb</div></div><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/av7/video-berlin-museumsinsel-schluesseluebergabe-fuer-james-simon-galerie.html" class="beitrag"><span class="manualteaserroofline">Video | Museumsinsel in Berlin-Mitte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schlüsselübergabe für James-Simon-Galerie</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Mehr zum Thema finden Sie <a href="/kultur/beitrag/2018/12/berlin-museumsinsel-james-simon-galerie-dustbin-chipperfield.html">hier</a>.</p>
</div>


</article><article data-datetime='0' class="count7 doctypebeitrag intermediate layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=0a7e347b-97c5-4b94-80ff-5b52fe590f71/cpp=774a473b-3fe0-4125-b09c-ebffff7da484/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_12%21dpa-account%2181503520.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"abendschau_20181212_brexit_info","rbbhandle":"/content/rbb/rbb/av/abendschau/infoportal7d/abendschau_20181212_brexit_info","ATIxtn2":"25","chapter":["Wirtschaft","Beiträge Wirtschaft","AV7"],"isTrailer":false,"duration":134,"termids":["1.2.3.12.2","1.2.3.9.1","1.2.3.6.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/dpa-account/81503520.jpg.jpg/size=320x180.jpg" alt="Britische Flagge vor der Europaflagge (Bild: dpa/Andreas Franke)" title="Britische Flagge vor der Europaflagge (Bild: dpa/Andreas Franke)"/>
<div class="pictsrc">dpa/Andreas Franke</div></div><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/av7/video-berlin-brexit-ihk-fragen.html" class="beitrag"><span class="manualteaserroofline">Video | Berliner Unternehmer mit Fragen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brexit: Bei der IHK laufen die Telefone heiß</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article data-datetime='0' class="count8 doctypebeitrag even intermediate layoutbeitrag_av layoutstandard manualteaser"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=a31a02a1-a067-4059-8369-57051c136be1/cpp=b18a8080-e7cc-4807-b1f2-f81b5cda2253/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_12%21sonstige%21sarah-mardini.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"abendschau_20181212_haft_info","rbbhandle":"/content/rbb/rbb/av/abendschau/infoportal7d/abendschau_20181212_haft_info","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","AV7"],"isTrailer":false,"duration":139,"termids":["1.2.3.12.2","1.2.3.6.1","1.2.3.9.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/sonstige/sarah-mardini.jpg.jpg/size=320x180.jpg" alt="Sarah Mardini in Griechenland (Quelle: rbb)" title="Sarah Mardini in Griechenland (Quelle: rbb)"/>
<div class="pictsrc">rbb</div></div><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/av7/berlin-video-mardini-fluechtlinge-greichenland-frei.html" class="beitrag"><span class="manualteaserroofline">Video | Vorwurf des Menschenschmuggels</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Flüchtlingsretterin Sarah Mardini zurück in Berlin</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article class="count9 doctypebeitrag intermediate layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=dd589567-7393-46b8-b229-f2a8a6ac7307/cpp=c40e823c-d6c7-48aa-a10c-0857d1d850d0/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_12%21sonstige%21Prostitution_still2.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"portal_20181212_Prostitution_Neu","rbbhandle":"/content/rbb/rbb/av/portal/video/v7/portal_20181212_Prostitution_Neu","ATIxtn2":"25","chapter":["Panorama","Beiträge Panorama","AV7"],"isTrailer":false,"duration":96,"termids":["1.2.3.12.2","1.2.3.9.1","1.2.3.6.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/sonstige/Prostitution_still2.jpg.jpg/size=320x180.jpg" alt="Eine Frau läuft auf einer dunklen Straße." title="Eine Frau läuft auf einer dunklen Straße."/>
<div class="pictsrc">rbb|24</div></div><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av7/video-prostituiton-sexarbeit-kurfuerstenstrasse-berlin.html" class="beitrag"><span class="manualteaserroofline">Video | Wenige Geschäfte überleben im Rotlicht-Kiez</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Händler beklagen Prostitution in der Kurfürstenstraße</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article data-datetime='0' class="count10 doctypebeitrag even intermediate layoutbeitrag_av layoutstandard manualteaser"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=efb40981-e10a-4eaa-96df-735f78c23c4a/cpp=1853b092-4627-4e96-8f3a-20cce57825fe/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_12%21sonstige%21RB24_rbb24-13_00-Uhr-CF_22678219__13-06-44-19.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Gaglow 13 Uhr","rbbhandle":"/content/rbb/rbb/av/aktuell/infoportal7d/aktuell_20181212_gaglow_13uhr","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","AV7"],"isTrailer":false,"duration":55,"termids":["1.2.3.12.2","1.2.3.9.1","1.2.3.6.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/sonstige/RB24_rbb24-13_00-Uhr-CF_22678219__13-06-44-19.jpg.jpg/size=320x180.jpg" alt="Bilder der betroffenen Häuser in Groß Gaglow (Quelle: rbb)" title="Bilder der betroffenen Häuser in Groß Gaglow (Quelle: rbb)"/>
<div class="pictsrc">rbb</div></div><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/av7/brandenburg-gross-gaglow-cottbus-steinmeier-jewish-claims-conference.html" class="beitrag"><span class="manualteaserroofline">Video | Jüdische Alteigentümer fordern Häuser zurück </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Steinmeier will im Grundstücksstreit in Groß Gaglow vermitteln</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article data-datetime='0' class="count11 doctypebeitrag intermediate layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=420a8363-feaa-4eb8-99e9-4aba4bc0f7d4/cpp=57b09c63-a382-4bf6-b9d4-f7182d720616/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_12%21rbb-reporter%21Still-Funkloch1.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"Funkstille","rbbhandle":"/content/rbb/rbb/av/portal/video/v7/portal_20181212_Funkstille","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","AV7"],"isTrailer":true,"duration":124,"termids":["1.2.3.12.2","1.2.3.6.1","1.2.3.9.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/rbb-reporter/Still-Funkloch1.jpg.jpg/size=320x180.jpg" alt="Menschen halten ihre Telefone in die Luft (Foto: Brandenburg Aktuell)" title="Menschen halten ihre Telefone in die Luft (Foto: Brandenburg Aktuell)"/>
<div class="pictsrc">Brandenburg Aktuell</div></div><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/av7/brandenburg-funkloecher-internet-mobilfunk-empfang.html" class="beitrag"><span class="manualteaserroofline">Video | Funklochmelder</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Netzabdeckung in Brandenburg weist zahlreiche Löcher auf</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Mehr Informationen zum Thema finden Sie <a href="/wirtschaft/beitrag/2018/12/mobilfunk-brandenburg-funkloecher-53-orte.html">hier</a>.</p>
</div>


</article><article data-datetime='0' class="count12 doctypebeitrag even last layoutbeitrag_av layoutstandard manualteaser"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/politik/beitrag/av7/video-polizisten-schiessstand-skandal-parlament-anhoerung/_jcr_content/teaserListCenter/teaserbox_1111045546/teaserList/automaticteaser.mediajsn.jsn/layout=standardteaser/path=449828a1-83b7-4f46-b2de-4e3f8a657bdf/cpp=fb211974-376a-4bf2-8fed-f4778640cd5a/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_12%21rbb-reporter%21soulspace_standbild.png.png%21size%24320x180.png.jsn","analytics":{"rbbtitle":"portal_20181206_soulspace","rbbhandle":"/content/rbb/rbb/av/portal/video/v7/portal_20181206_soulspace","ATIxtn2":"25","chapter":["Panorama","Beiträge Panorama","AV7"],"isTrailer":false,"duration":120,"termids":["1.2.3.6.1","1.2.3.9.1","1.2.3.12.2","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/rbb-reporter/soulspace_standbild.png.png/size=320x180.png" alt="Ein Patient im Kreuzberger &quot;Soulspace&quot;" title="Ein Patient im Kreuzberger &quot;Soulspace&quot;"/>
<div class="pictsrc">rbb</div></div><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av7/Video-Soulspace-Patient-psychatrische-Hilfestelle-Kreuzberg.html" class="beitrag"><span class="manualteaserroofline">Video | Hilfe für junge Menschen in Krisen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kreuzberger &quot;Soulspace&quot; berät ohne &quot;Psycho-Stempel&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/12/gericht-urteil-feuerwehrleute-unfalltod-autobahn-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/dpa-account/lkw.jpg.jpg/size=232x131.jpg" alt="Ein umgekippter Feuerwehrwagen liegt am 05.09.2017 auf der Autobahn 2 in Brandenburg (Quelle: dpa/Paul Zinken)" title="Ein umgekippter Feuerwehrwagen liegt am 05.09.2017 auf der Autobahn 2 in Brandenburg (Quelle: dpa/Paul Zinken)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_955619077"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/12/gericht-urteil-feuerwehrleute-unfalltod-autobahn-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Prozess um getötete Feuerwehrmänner</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Lkw-Fahrer muss für zweieinhalb Jahre ins Gefängnis</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2018/12/mobilfunk-brandenburg-funkloecher-53-orte.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/dpa-account/65712751.jpg.jpg/size=232x131.jpg" alt="Dorfstraße in einem etwas verlassenen Dorf in Brandenburg (Quelle: dpa/Norz)" title="Dorfstraße in einem etwas verlassenen Dorf in Brandenburg (Quelle: dpa/Norz)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_38579545"/></a><div class="pictsrc">dpa/Norz</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2018/12/mobilfunk-brandenburg-funkloecher-53-orte.html" class="beitrag"><span class="manualteaserroofline">Mobilfunk-Netzabdeckung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">In diesen 53 Orten in Brandenburg herrscht Funkstille</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count3 doctypesendeplatz intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2018/12/krankenhaus-luckenwalde-brandenburg-insolvenz-drk.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/sonstige/drk-luckenwalde.jpg.jpg/size=232x131.jpg" alt="Archivbild: Das DRK-Krankenhaus Luckenwalde. (Quelle: imago)" title="Archivbild: Das DRK-Krankenhaus Luckenwalde. (Quelle: imago)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1575152381"/></a><div class="pictsrc">imago</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2018/12/krankenhaus-luckenwalde-brandenburg-insolvenz-drk.html" class="sendeplatz"><span class="manualteaserroofline">Wirtschaftliche Situation</span><span class="hideme"> - </span>
			<span class="manualteasertitle">DRK-Krankenhaus Luckenwalde ist insolvent</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/sport/beitrag/2018/12/wasserball-rekordmeister-damen-team-spandau-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_12/rbb-reporter/Wasserfreundinnen.jpg.jpg/size=232x131.jpg" alt="Die Wasserfreundinnen Spandau 04 vor dem großen Sprung(Quelle: rbb)" title="Die Wasserfreundinnen Spandau 04 vor dem großen Sprung(Quelle: rbb)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1636017892"/></a><div class="pictsrc">rbb</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2018/12/wasserball-rekordmeister-damen-team-spandau-berlin.html" class="beitrag"><span class="manualteaserroofline">Wasserball | Spandau mit Damen-Team</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Jetzt gehen auch Freundinnen ins Wasser</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/12/strassburg-attentaeter-erhielt-anruf-aus-deutschland.html" class="beitrag"><img src="/content/dam/rbb/inf/2018_12_BILDER/DPA/Stra-burg_1280.jpg.jpg/size=232x131.jpg" alt="Audio: Inforadio | 13.12.2018 | Michael Götschenberg" title="Audio: Inforadio | 13.12.2018 | Michael Götschenberg" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2025863731"/></a><div class="pictsrc">AP</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/12/strassburg-attentaeter-erhielt-anruf-aus-deutschland.html" class="beitrag"><span class="manualteaserroofline">rbb-Recherchen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Straßburg-Attentäter erhielt Anruf aus Deutschland</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb|24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb|24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radioprogramme</option>
							<option value="https://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radioprogramme</a></li>
							<li><a href="https://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=8.0.2/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>