<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Fußball-Regionalliga Nordost - BFC Dynamo siegt souverän  | rbb|24 - Nachrichten aus Berlin und Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Fußball, Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />



<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/sport/beitrag/2017/12/fussball-regionalliga-nordost.html"/>
<link rel="amphtml" href="https://www.rbb24.de/sport/beitrag/2017/12/fussball-regionalliga-nordost.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2017/2017_12/imago/bfc_dynamo.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="BFC Dynamo siegt souverän"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2017/2017_12/imago/bfc_dynamo.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/sport/beitrag/2017/12/fussball-regionalliga-nordost.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="BFC Dynamo siegt souverän"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2017/2017_12/imago/bfc_dynamo.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/sport/vorlagen/layout/_jcr_content/properties/property.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/sport/beitrag/2017/12/fussball-regionalliga-nordost';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutstandard site_r24 layoutrbb_sendeplatz_programmbeitrag" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"BFC Dynamo siegt souverän","handle":"/content/rbb/r24/sport/beitrag/2017/12/fussball-regionalliga-nordost","createDate":20171202,"doctype":17,"login":1,"lang":"de","uuid":"ea3b5d3a-061b-4ea4-8c8d-60bb1163e384","lastModified":201712021615,"tags":["allgemein:sport/fussball","redaktionell:regionen/berlin"],"chapter":["Sport","Beiträge Sport","2017 12"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="/index.html" title="RBB">rbb|24 (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/index.html">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="https://www.rbb-online.de/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="https://www.rbb-online.de/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"> 3&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">3 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">1 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">2 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb24.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Nachrichten</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/panorama/thema/2017/adventskalender-2017/rbb-24-adventskalender-index.html">Der rbb|24-Adventskalender</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/sport/index.html" class="uebersicht">Sport</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Sport</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Sport"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

		<li class="first fussball"><a href="/sport/fussball/index.html" title="Fußball">Fußball</a></li>

		
	
		
		

		<li class="intermediate handball"><a href="/sport/handball/index.html" title="Handball">Handball</a></li>

		
	
		
		

		<li class="intermediate basketball"><a href="/sport/basketball/index.html" title="Basketball">Basketball</a></li>

		
	
		
		

		<li class="intermediate volleyball"><a href="/sport/volleyball/index.html" title="Volleyball">Volleyball</a></li>

		
	
		
		

		<li class="intermediate eishockey"><a href="/sport/eishockey/index.html" title="Eishockey">Eishockey</a></li>

		
	
		
		

		<li class="last ergebnisse"><a href="/sport/ergebnisse/index.html" title="Weitere Ergebnisse">Weitere Ergebnisse</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">

    



  
  	    <section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_12/imago/bfc_dynamo.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg" alt="Stürmer Rufat Dadashov vom BFC Dynamo jubelt gemeinsam mit seinen Mitspielern nach einem Tor gegen Union Fürstenwalde. Quelle: (imago/Björn Draws)" title="Stürmer Rufat Dadashov vom BFC Dynamo jubelt gemeinsam mit seinen Mitspielern nach einem Tor gegen Union Fürstenwalde. Quelle: (imago/Björn Draws)" id="777747377"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">imago/Björn Draws</span></figcaption></figure><!--  -->
	


<h3><span class="roofline">Fußball-Regionalliga Nordost</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">BFC Dynamo siegt souverän</span>
</h3><time class="archivedisclaimer" datetime="2017-12-02T16:15">02.12.17 | 16:15</time>


<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/sport/beitrag/2017/12/fussball-regionalliga-nordost.html", "description": "", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20BFC%20Dynamo%20siegt%20souver%C3%A4n%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20BFC%20Dynamo%20siegt%20souver%C3%A4n%20%28www.rbb24.de%29%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fsport%2Fbeitrag%2F2017%2F12%2Ffussball-regionalliga-nordost.html" title="via E-Mail teilen">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/sport/beitrag/2017/12/fussball-regionalliga-nordost.htm/listall=on/print=true.html" target="_blank" title="Seite drucken">Seite drucken</a>
			</li>
		</ul>
	</div>





	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Der BFC Dynamo hat sein letztes Heimspiel in der Hinrunde der Fußball-Regionalliga Nordost souverän gegen Union Fürstenwalde gewonnen. Gegen das Überraschungsteam der Saison gelang der Mannschaft von Trainer Rene Rydlewicz vor 1.378 Zuschauern im Jahnsportpark ein klarer 4:0-Erfolg. </p>
<p>Für die Berliner waren Matthias Steinborn (56.) und Bilal Cubukcu (70.) erfolgreich. Zudem traf Rufat Dadashov (19. + 66.) doppelt und erzielte im 17. Spiel der Saison seine Treffer 15 und 16. Dynamo-Keeper Bernhard Hendl parierte in der 24. Minute einen Elfmeter von Kemal Atici, der zuvor gefoult wurde.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<div class="textblock"><p>Für die anderen Teams der Region gab es dagegen keinen Grund zur Freude. Hertha BSC II unterlag Lok Leipzig zu Hause knapp mit 2:3. Für die Berliner trafen Florian Egerer und Maximilian Pronichev zum zwischenzeitlichen 1:1 und 2:2-Ausgleich. Viktoria 89 Berlin unterlag in Auerbach mit 0:1 und auch für VSG Altglienicke gab es in Bautzen beim 1:3 nichts zu holen.</p>
<p><b>Regionalliga-Spitzenreiter Energie Cottbus erwartet am Sonntag den FC Oberlausitz Neugersdorf. Wir zeigen die Partie ab 13.25 Uhr live auf rbb24.de.</b><br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: rbb UM6, 2.12.2017, 18 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>

<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/sport/beitrag/2017/12/fussball-regionalliga-nordost.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/sport/beitrag/2017/12/fussball-regionalliga-nordost.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1512231221121"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="https://www.rbb-online.de/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/sport/beitrag/2017/12/fussball-regionalliga-nordost.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</section>
      



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/sport/beitrag/2017/12/eisbaeren-berlin-eishockey-iserlohn.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_12/imago/imago31514409hnordphoto.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Constantin Braun jubelt über seine Treffer. (Quelle: imago/Nodphoto)" title="Constantin Braun jubelt über seine Treffer. (Quelle: imago/Nodphoto)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_245920905"/></a><div class="pictsrc">imago/Nodphoto</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/sport/beitrag/2017/12/eisbaeren-berlin-eishockey-iserlohn.html" class="beitrag"><span class="manualteaserroofline">Eisbären siegen 3:1 in Iserlohn</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Drei verrückte Minuten reichen für den Sieg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Es begann schlecht für die Eisbären Berlin bei ihrem Auswärtsauftritt in Iserlohn. Lange sah es für den Tabellenführer der Deutschen Eishockeyliga nach einer Niederlage aus. Doch drei verrückte Minuten und ein emotionales Comeback sollten die Wende bringen.<br>
</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/sport/beitrag/2017/12/alba-berlin-basketball-giessen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_12/imago/imago31511902hbeautiful-sports.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Luke Sikhma von Alba Berlin beim Dunking. (Quelle: imago/beautiful sports)" title="Luke Sikhma von Alba Berlin beim Dunking. (Quelle: imago/beautiful sports)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1308466568"/></a><div class="pictsrc">imago/beautiful sports</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/sport/beitrag/2017/12/alba-berlin-basketball-giessen.html" class="beitrag"><span class="manualteaserroofline">88:66-Sieg vor eigenem Publikum</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Alba Berlin gewinnt ohne Mühe gegen Gießen </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Es war ein alles in allem ungefährdeter Heimsieg für die Basketballer von Alba Berlin gegen Gießen. Nur in der Anfangsphase stemmten sich die Gäste erfolgreich gegen den ansonsten überlegenen Gegner. Für einen Albatross gab dann noch etwas Besonderes zu feiern.<br>
</p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/sport/beitrag/2017/12/fussball-union-berlin-vor-dem-spiel-in-bochum.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_12/imago/trainingunion.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Ansprache von Co-Trainer Sebastian Bönig beim Training vom 1. FC Union Berlin am 28. November 2017 (Quelle: imago/Matthias Koch)" title="Ansprache von Co-Trainer Sebastian Bönig beim Training vom 1. FC Union Berlin am 28. November 2017 (Quelle: imago/Matthias Koch)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_456322463"/></a><div class="pictsrc">imago/Matthias Koch</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/sport/beitrag/2017/12/fussball-union-berlin-vor-dem-spiel-in-bochum.html" class="beitrag"><span class="manualteaserroofline">Trotz aktueller Punkteflaute</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Union will mit drei Siegen in die Weihnachtsferien</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Ein Punkt und sieben Gegentore: Der 1. FC Union hat in den jüngsten Ligaspielen gegen Heidenheim und Darmstadt nicht gerade mit defensiver Kontinuität geglänzt. Vor der Partie beim krisengeplagten VfL Bochum wollen die Eisernen den Negativtrend stoppen. <i>Von Stephanie Baczyk</i><br>
</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="teaserbox first last count1 odd layoutstandard layouttopicmarker doctypeteaser rbb24top" ><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article class="manualteaser first count1 odd layoutstandard doctypebeitrag" data-datetime='1512152760000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/12/potsdam-verdacht-auf-sprengstoff-raeumung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_12/dpa-News/Weihnachtsmarkt-Potsdam-Pollizeieinsatz.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Der Weihnachtsmarkt in der Potsdamer Innenstadt ist am 01.12.2017 mit einem Band abgesperrt. Wegen eines verdächtigen Gegenstands hat die Polizei in der Potsdamer Innenstadt einen Sperrkreis eingerichtet. (Quelle: dpa/Julian Sähle)" title="Der Weihnachtsmarkt in der Potsdamer Innenstadt ist am 01.12.2017 mit einem Band abgesperrt. Wegen eines verdächtigen Gegenstands hat die Polizei in der Potsdamer Innenstadt einen Sperrkreis eingerichtet. (Quelle: dpa/Julian Sähle)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1839040301"/></a><div class="pictsrc">dpa/Julian Stähle</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2017/12/potsdam-verdacht-auf-sprengstoff-raeumung.html" class="beitrag"><span class="manualteaserroofline">Weihnachtsmarkt bleibt vorerst gesperrt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei entschärft verdächtiges Paket in Potsdamer Innenstadt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard doctypebeitrag" data-datetime='1512150521000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/12/radfahrer-stirbt-nach-kollision-mit-geoeffneter-autotuer-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_12/rbb-reporter/20171201_080658.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Am Freitagmorgen geriet eine Frau in Spandau unter die Räder eines LKW-Anhängers. (Quelle: rbb/Doris Anselm)" title="Am Freitagmorgen geriet eine Frau in Spandau unter die Räder eines LKW-Anhängers. (Quelle: rbb/Doris Anselm)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1346114448"/></a><div class="pictsrc">rbb/Doris Anselm</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2017/12/radfahrer-stirbt-nach-kollision-mit-geoeffneter-autotuer-berlin.html" class="beitrag"><span class="manualteaserroofline">Geöffnete Tür und rechtsabbiegender Lkw</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gleich zwei Radfahrer bei Unfällen in Berlin getötet</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count3 odd layoutstandard doctypebeitrag" data-datetime='1512137204000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/12/polizei-findet-hand-von-taxi-fahrgast-im-muelleimer.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_12/dpa-Account/46310289.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Ein Mülleimer in Berlin (Quelle: dpa/Bockwoldt)" title="Ein Mülleimer in Berlin (Quelle: dpa/Bockwoldt)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2098952113"/></a><div class="pictsrc">dpa/Bockwoldt</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2017/12/polizei-findet-hand-von-taxi-fahrgast-im-muelleimer.html" class="beitrag"><span class="manualteaserroofline">Mann verletzte sich beim Flexen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei findet Hand von Taxi-Fahrgast im Mülleimer</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count4 even layoutstandard doctypebeitrag" data-datetime='1512227480000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2017/12/potsdam-weihnachtsmarkt-bombenalarm-ermittlungen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_12/dpa-News/weih.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Eine Polizistin sperrt am 01.12.2017 eine Straße um einen Weihnachtsmarkt in der Innenstadt von Potsdam ab (Quelle: dpa/Julian Stähle)" title="Eine Polizistin sperrt am 01.12.2017 eine Straße um einen Weihnachtsmarkt in der Innenstadt von Potsdam ab (Quelle: dpa/Julian Stähle)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1371181263"/></a><div class="pictsrc">dpa/Julian Stähle</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2017/12/potsdam-weihnachtsmarkt-bombenalarm-ermittlungen.html" class="beitrag"><span class="manualteaserroofline">Bombenattrappe in Apotheke geliefert</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei: Potsdamer Weihnachtsmarkt war wohl nicht das Ziel</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser last count5 odd layoutstandard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/politik/beitrag/2017/12/in-berlin-haeufen-sich-die-klagen-wegen-vorgetaeuschtem-eigenbedarf.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2017/2017_12/dpa-Account/96951740.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Die Rykestraße in Prenzlauer Berg (Quelle: dpa/Jens Kalaene)" title="Die Rykestraße in Prenzlauer Berg (Quelle: dpa/Jens Kalaene)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2012624618"/></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2017/12/in-berlin-haeufen-sich-die-klagen-wegen-vorgetaeuschtem-eigenbedarf.html" class="beitrag"><span class="manualteaserroofline">Berliner Richter: Eigenbedarfsklagen nehmen zu</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eigentümer täuschen Mietern Eigenbedarf vor</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="snippet first count1 odd snippet layoutstandard" ><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>
<section class="teaserbox last count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/index.html" class="uebersicht">rbb|24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb|24</label>
							<select size="1">
							<option value="/index.html">Nachrichten</option>
							<option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
							<option value="/studiocottbus/index.html">Studio Cottbus</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/index.html">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/index.html">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/index.html">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/index.html" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/index.html" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/index.html" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/index.html">Radioprogramme</option>
							<option value="http://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/index.html" class="uebersicht">Radioprogramme</a></li>
							<li><a href="http://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/index.html" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/index.html">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/index.html">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="http://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>