<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
US-Amerikanische Uni-Basketballmeisterschaft - Ein Berliner mischt die &quot;March Madness&quot; auf  | rbb|24 - Nachrichten aus Berlin und Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Basketball, Alba Berlin, Sport, Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Er ist gro&szlig;, er ist laut, er ist erfolgreich und zieht momentan alle Blicke auf sich: Der Berliner Moritz Wagner steht mit seinem College-Team im Halbfinale der US-Amerikanischen Uni-Basketballmeisterschaften. F&uuml;r den 2,11-Meter-Riesen ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />



<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/sport/beitrag/2018/03/march-madness-moritz-wagner-basketball.html"/>
<link rel="amphtml" href="https://www.rbb24.de/sport/beitrag/2018/03/march-madness-moritz-wagner-basketball.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_03/imago/march.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Ein Berliner mischt die &quot;March Madness&quot; auf"/>
<meta property="og:description" content="Er ist gro&#223;, er ist laut, er ist erfolgreich und zieht momentan alle Blicke auf sich: Der Berliner Moritz Wagner steht mit seinem College-Team im Halbfinale der US-Amerikanischen Uni-Basketballmeisterschaften. F&#252;r den 2,11-Meter-Riesen vielleicht der gro&#223;e Durchbruch."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_03/imago/march.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/sport/beitrag/2018/03/march-madness-moritz-wagner-basketball.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Ein Berliner mischt die &quot;March Madness&quot; auf"/>
<meta name="twitter:description" content="Er ist gro&#223;, er ist laut, er ist erfolgreich und zieht momentan alle Blicke auf sich: Der Berliner Moritz Wagner steht mit seinem College-Team im Halbfinale der US-Amerikanischen Uni-Basketballmeisterschaften. F&#252;r den 2,11-Meter-Riesen vielleicht der gro&#223;e Durchbruch."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_03/imago/march.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/sport/vorlagen/layout/_jcr_content/properties/property.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/sport/beitrag/2018/03/march-madness-moritz-wagner-basketball';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Ein Berliner mischt die \"March Madness\" auf","handle":"/content/rbb/r24/sport/beitrag/2018/03/march-madness-moritz-wagner-basketball","createDate":20180330,"doctype":2,"login":1,"lang":"de","uuid":"472b7fca-9197-4fd6-9a96-54fbbc49d7b8","lastModified":201803311001,"tags":["sportarten:137144/135937/135939","allgemein:sport/basketball/alba_berlin","ardsachklassen:75234","redaktionell:regionen/berlin"],"chapter":["Sport","Beiträge Sport","2018 03"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="https://www.rbb24.de/" title="RBB">rbb|24 (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/fernsehen/">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="https://www.rbb-online.de/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="https://www.rbb-online.de/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"> 2&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="bedeckt, Regen" title="bedeckt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">3 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">2 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="bedeckt, leichter Schneefall" title="bedeckt, leichter Schneefall" class="weather_icon" src="/basis/grafik/icons/wetter/330100.png"><span class="wetter_temp">2 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt, leichter Regen" title="bedeckt, leichter Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">2 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb24.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Nachrichten</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li class="active"><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/sport/index.html" class="uebersicht">Sport</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Sport</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Sport"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

		<li class="first fussball"><a href="/sport/fussball/index.html" title="Fußball">Fußball</a></li>

		
	
		
		

		<li class="intermediate handball"><a href="/sport/handball/index.html" title="Handball">Handball</a></li>

		
	
		
		

		<li class="intermediate basketball"><a href="/sport/basketball/index.html" title="Basketball">Basketball</a></li>

		
	
		
		

		<li class="intermediate volleyball"><a href="/sport/volleyball/index.html" title="Volleyball">Volleyball</a></li>

		
	
		
		

		<li class="intermediate eishockey"><a href="/sport/eishockey/index.html" title="Eishockey">Eishockey</a></li>

		
	
		
		

		<li class="last ergebnisse"><a href="/sport/ergebnisse/index.html" title="Weitere Ergebnisse">Weitere Ergebnisse</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_03/imago/march.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg" alt="Moritz Wagner im Duell mit einem Gegenspieler bei der &quot;March Madness&quot;. (Quelle: imago/ZUMA Press)" title="Moritz Wagner im Duell mit einem Gegenspieler bei der &quot;March Madness&quot;. (Quelle: imago/ZUMA Press)" id="2094407105"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">imago/ZUMA Press</span></figcaption></figure><h3>
	<span class="roofline">US-Amerikanische Uni-Basketballmeisterschaft</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Ein Berliner mischt die &quot;March Madness&quot; auf
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2018-03-31T09:42">31.03.18 | 09:42 Uhr</time><div class="shorttext"><p>Er ist groß, er ist laut, er ist erfolgreich und zieht momentan alle Blicke auf sich: Der Berliner Moritz Wagner steht mit seinem College-Team im Halbfinale der US-Amerikanischen Uni-Basketballmeisterschaften. Für den 2,11-Meter-Riesen vielleicht der große Durchbruch.<br>
</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/sport/beitrag/2018/03/march-madness-moritz-wagner-basketball.html", "description": "Er ist groß, er ist laut, er ist erfolgreich und zieht momentan alle Blicke auf sich: Der Berliner Moritz Wagner steht mit seinem College-Team im Halbfinale der US-Amerikanischen Uni-Basketballmeisterschaften. Für den 2,11-Meter-Riesen vielleicht der große Durchbruch.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Ein%20Berliner%20mischt%20die%20%22March%20Madness%22%20auf%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Ein%20Berliner%20mischt%20die%20%22March%20Madness%22%20auf%20%28www.rbb24.de%29%0A%0AEr%20ist%20gro%C3%9F%2C%20er%20ist%20laut%2C%20er%20ist%20erfolgreich%20und%20zieht%20momentan%20alle%20Blicke%20auf%20sich%3A%20Der%20Berliner%20Moritz%20Wagner%20steht%20mit%20seinem%20College-Team%20im%20Halbfinale%20der%20US-Amerikanischen%20Uni-Basketballmeisterschaften.%20F%C3%BCr%20den%202%2C11-Meter-Riesen%20vielleicht%20der%20gro%C3%9Fe%20Durchbruch.%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fsport%2Fbeitrag%2F2018%2F03%2Fmarch-madness-moritz-wagner-basketball.html" title="via E-Mail teilen">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/sport/beitrag/2018/03/march-madness-moritz-wagner-basketball.htm/listall=on/print=true.html" target="_blank" title="Seite drucken">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Sie nennen ihn die &quot;emotionale Zündkerze&quot;. Was Moritz Wagner in den letzten Wochen erlebt, ist außergewöhnlich. Der ehemalige Spieler von Alba Berlin steht mit seinem Basketballteam im Halbfinale der US-Collegemeisterschaft. &quot;March Madness&quot;, März-Wahnsinn, nennt sich das Turnier auch. Das Final Four findet im Alamodome in San Antonio statt. Das Stadion fasst 70.000 Zuschauer. &quot;Das ist unglaublich&quot;, schwärmte der 20 Jahre alte Wagner. &quot;Ich wollte immer in einem Football-Stadion wie diesem spielen, auf der ganz großen Bühne - und jetzt sind wir hier.&quot;</p>
<p>Mit seinen Michigan Wolverines trifft der Power Forward in der Nacht zum Sonntag auf die Ramblers von der Loyola Universitiy Chicago. Wagner und seine Kollegen sind in der Paarung Favorit. Mit dem Halbfinaleinzug erfüllte sich der 2,11-Meter-Hüne einen langgehegten Wunsch. &quot;Hätte ich meinen Traum, als ich klein war, aufgeschrieben, dann wäre es genau das&quot;, erinnert Wagner. &quot;Aber wir sind hier noch nicht fertig.&quot; Als 15-Jähriger verfolgte der Berliner die Auftritte der Michigan Wolverines noch am heimischen Bildschirm, fünf Jahre später steht er selbst im Rampenlicht. &quot;Du musst es aufsaugen, weil du wahrscheinlich nie wieder diese Chance haben wirst. Du musst es einfach genießen.&quot;<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">&quot;Wir sind nicht im Turnier, um zu verlieren&quot;</h4>
<div class="textblock"><p>Hört und liest man die Kommentare und Äußerungen, die Wagners Mitspieler über ihren &quot;Moe&quot; treffen, bekommt man schnell einen Eindruck seines Stellenwerts im Team. &quot;Moe ist definitiv unser emotionaler Leader&quot;, sagte Duncan Robinson über seinen Teamkollegen. &quot;Wenn er gut spielt und uns anfeuert, hebt er unser Spiel auf ein ganz anderes Level.&quot; Wagner ist jedes Mittel recht. Er ordnet alles dem Erfolg seines Teams unter. So kann es durchaus vorkommen, dass er den Gegnern auf dem Parkett einen Spruch drückt und sich so zum Hassobjekt verwandelt - bei Gegenspielern und Fans. &quot;Sie sehen ihn als Bösewicht&quot;, sagt Robinson schmunzelnd. &quot;Und er liebt diese Rolle.&quot;</p>
<p>Moritz Wagner tut den Rivalen aber nicht nur mit Worten weh. In seinem dritten Unijahr ist er zum echten Leistungsträger geworden, bescherte den Wolverines mit 14,3 Punkten und 6,9 Rebounds pro Spiel ganze 24 Siege in der regulären Saison. &quot;Wir sind nicht im Turnier, um zu verlieren&quot;, sagt Wagner selbstbewusst. Letzter Deutscher in den March-Madness-Final-Four, war Alba-Star Niels Giffey, der vor vier Jahren mit Connecticut triumphierte. Wagners Eltern sind extra aus Deutschland angereist, um ihrem Jungen die Daumen zu drücken.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
				
				
				
				
				 			<div class="securesnippet intermediate count3 odd snippet layoutstandard" >
			<div class="jsb_ jsb_secureSnippet" data-jsb='{"code":"/content/rbb/r24/sport/beitrag/2018/03/march-madness-moritz-wagner-basketball/jcr:content/articlesContList/securesnippet.securesnippet.html", "provider":"YouTube", "poster":"", "site":25}'></div>
		</div>
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<h4 class="texttitle">Starke Leistungen wecken große Begehrlichkeiten</h4>
<div class="textblock"><p>Wo der weitere Weg des Supertalents hinführt, steht noch in den Sternen. Theoretisch könnte Wagner noch ein viertes Unijahr dranhängen und seiner jetzigen Collegemannschaft treu bleiben. Aber, wie so häufig, folgen auf starke Leistungen große Angebote. Noch beschäftigt sich Wagner nicht mit seiner Zukunft, er sagt: &quot;Ich fühle mich hier sehr wohl, und es wäre unfair dem Team gegenüber, wenn ich mich mit meinen Zukunftsplänen beschäftigen würde&quot;.</p>
<p>Doch die Zeit nach der March Madness wird kommen. Und die &quot;emotionale Zündkerze&quot; hat Begehrlichkeiten geweckt - wohl auch in der großen NBA. Im Moment stellt die Uni-Meisterschaft die Profiliga sogar ein wenig in den Schatten. Doch endet einmal der März und die dazugehörige &quot;Madness&quot;, dann werden die großen Teams die Fühler ausstrecken, nach dem &quot;Emotional Leader&quot; aus Deutschland.<br>
<i><br>
</i></p>
<p><i>Sendung: Inforadio, 30.03.2018, 11:15 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/sport/beitrag/2018/03/march-madness-moritz-wagner-basketball.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/sport/beitrag/2018/03/march-madness-moritz-wagner-basketball.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1522484107680"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="https://www.rbb-online.de/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/sport/beitrag/2018/03/march-madness-moritz-wagner-basketball.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/sport/beitrag/2018/03/union-berlin-spvgg-greuther-fuerth.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_03/rbb-reporter/stand-union.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="André Hofschnieder und Steven Skrzybski auf dem Trainingsplatz." title="André Hofschnieder und Steven Skrzybski auf dem Trainingsplatz." id="teaserListCenter_teaserbox_teaserList_automaticteaser_1630523413"/></a><div class="pictsrc">imago/Matthias Koch</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2018/03/union-berlin-spvgg-greuther-fuerth.html" class="beitrag"><span class="manualteaserroofline">Die Köpenicker vor dem Spiel in Fürth</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wohin geht die Reise, Union Berlin?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die zweiwöchige Länderspielpause ist vorbei und Union Berlin steht direkt vor einer wichtigen Aufgabe. In der Auswärtspartie bei der SpVgg Greuther Fürth werden die Weichen für den Rest der Saison gestellt. Ob der beste Torjäger dabei sein kann, ist noch fraglich.<br>
</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='1522412344000'><div class="manualteaserpicture"><a href="/sport/beitrag/2018/03/energie-cottbus-lok-leipzig-spiel-regionalliga-nordost.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_03/imago/wollitz_neu.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Energie-Trainer Claus-Dieter Wollitz (Quelle: Imago / Steffen Beyer)" title="Energie-Trainer Claus-Dieter Wollitz (Quelle: Imago / Steffen Beyer)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1172170974"/></a><div class="pictsrc">imago sportfotodienst</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2018/03/energie-cottbus-lok-leipzig-spiel-regionalliga-nordost.html" class="beitrag"><span class="manualteaserroofline">Regionalliga-Spitzenspiel Cottbus-Leipzig</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die Rotation der Energie trifft auf die Lok</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Letzte Woche hatte es auch Cottbus erwischt: Nach 23 ungeschlagenen Spielen kassierte der Regionalliga-Spitzenreiter eine Pleite. Am Sonntag geht es gegen den Tabellenvierten Lok Leipzig. War die Niederlage ein Ausrutscher, die Trendwende oder ganz einfach notwendig?<i>Von Andreas Friebel</i></p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='1522356922000'><div class="manualteaserpicture"><a href="/sport/beitrag/2018/03/del-halbfinale-eisbaeren-nuernberg-spiel-eins.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_03/imago/Eisb-ren-Berlin-N-rnberg.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Daniel Fischbuch von den Eisbären Berlin setzt sich gegen Nichlas Torp von den Nürnberer Ice Tigers durch (Quelle: imago/O.Behrendt)" title="Daniel Fischbuch von den Eisbären Berlin setzt sich gegen Nichlas Torp von den Nürnberer Ice Tigers durch (Quelle: imago/O.Behrendt)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1264626625"/></a><div class="pictsrc">imago/O.Behrendt</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2018/03/del-halbfinale-eisbaeren-nuernberg-spiel-eins.html" class="beitrag"><span class="manualteaserroofline">Starker Auftritt in den DEL-Playoffs</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eisbären besiegen Nürnberg im ersten Halbfinale mit 5:1</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die Eisbären Berlin haben ihr Heimrecht voll ausgenutzt. Im ersten Halbfinalspiel siegten die Berliner gegen Nürnberg überraschend deutlich mit 5:1. Ausschlaggebend waren vor allem die Disziplin und ein starkes Powerplay.</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="teaserbox first last count1 odd layoutstandard layouttopicmarker doctypeteaser rbb24top" ><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article class="manualteaser first count1 odd layoutstandard doctypebeitrag" ><div class="manualteaserpicture"><a href="/kultur/beitrag/2018/03/ostern-karfreitag-stille-feiertage-verbotene-filme.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_03/dpa-account/homepage-collage.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Collage: Filme die an stillen Feiertagen verboten sind. Im Uhrzeigersinn: Terminator, Bierfest, Anatomie,Diti der Doppelgänger, Lammbock, Top Gun) (Quelle: dpa/KPA,Columbia Pictures, United Archives, Imago)" title="Collage: Filme die an stillen Feiertagen verboten sind. Im Uhrzeigersinn: Terminator, Bierfest, Anatomie,Diti der Doppelgänger, Lammbock, Top Gun) (Quelle: dpa/KPA,Columbia Pictures, United Archives, Imago)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1755021514"/></a><div class="pictsrc">dpa/KPA,Columbia Pictures, United Archives, Imago</div></div>
<!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2018/03/ostern-karfreitag-stille-feiertage-verbotene-filme.html" class="beitrag"><span class="manualteaserroofline">"Das Leben des Brian", "Lammbock" und "Heidi"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Diese 700 Filme sind an Karfreitag verboten</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard doctypebeitrag" ><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/03/wetter-fruehling-nach-ostern-waerme.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_03/imago/imago82546511h_ostern.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Osthasen im Schnee: Karsamstag und Ostersonntag ist Schneegefahr im Nest. (Quelle: Imago)" title="Osthasen im Schnee: Karsamstag und Ostersonntag ist Schneegefahr im Nest. (Quelle: Imago)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1713498949"/></a><div class="pictsrc">imago stock&people</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/03/wetter-fruehling-nach-ostern-waerme.html" class="beitrag"><span class="manualteaserroofline">Die Aussichten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ostern im Schnee und am Mittwoch T-Shirt-Wetter</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count3 odd layoutstandard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/politik/beitrag/2018/03/Berlin-Leihraeder-Parkzonen-Mobike-Obike-Umfrage-Bezirke.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_03/imago/UmgefalleneLeihfahrrderinBerlin.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Umgefallene Leihfahrräder in Berlin (Quelle: imago/Mike Wolff)" title="Umgefallene Leihfahrräder in Berlin (Quelle: imago/Mike Wolff)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1524855658"/></a><div class="pictsrc">imago/Mike Wolff</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2018/03/Berlin-Leihraeder-Parkzonen-Mobike-Obike-Umfrage-Bezirke.html" class="beitrag"><span class="manualteaserroofline">rbb exklusiv | Kampf gegen die Leihrad-Flut in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bezirke sträuben sich gegen Parkzonen für Leihräder</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count4 even layoutstandard doctypebeitrag" data-datetime='1522401024000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/03/feuer-feurio-osterfeuer-berlin-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_03/imago/Osterfeuer.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Archivbild: Die freiwillige Feuerwehr am Osterfeuer in Schulzendorf (Landkreis Dahme Spreewald) in Brandenburg. (Quelle: imago/Friedel)" title="Archivbild: Die freiwillige Feuerwehr am Osterfeuer in Schulzendorf (Landkreis Dahme Spreewald) in Brandenburg. (Quelle: imago/Friedel)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_881127741"/></a><div class="pictsrc">imago/Friedel</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/03/feuer-feurio-osterfeuer-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Glosse | Ostern brennt's ganz fürchterlich</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Feurio am Anger und in U-Bahn-Nähe</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser last count5 odd layoutstandard doctypesendeplatz" data-datetime='1522326852000'><div class="manualteaserpicture"><a href="/politik/beitrag/2018/03/abriss-schimmelbefall-baracke-flughafen-schoenefeld-anfrage-czaj.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_03/imago/Baustelle-Sch-nefeld.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Archivbild: Zwei Bagger brechen die nördliche Start- und Landepiste des Flughafens Schönefeld auf. (Quelle: imago/Heinrich)" title="Archivbild: Zwei Bagger brechen die nördliche Start- und Landepiste des Flughafens Schönefeld auf. (Quelle: imago/Heinrich)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2043664716"/></a><div class="pictsrc">imago stock&people</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2018/03/abriss-schimmelbefall-baracke-flughafen-schoenefeld-anfrage-czaj.html" class="sendeplatz"><span class="manualteaserroofline">Flughafen Schönefeld</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gebäudeteil in SXF wird wegen Schimmelbefalls abgerissen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="snippet first count1 odd snippet layoutstandard" ><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>
<section class="teaserbox last count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/index.html" class="uebersicht">rbb|24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb|24</label>
							<select size="1">
							<option value="/index.html">Nachrichten</option>
							<option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
							<option value="/studiocottbus/index.html">Studio Cottbus</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/index.html">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/index.html">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/index.html">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/index.html" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/index.html" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/index.html" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/index.html">Radioprogramme</option>
							<option value="http://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/index.html" class="uebersicht">Radioprogramme</a></li>
							<li><a href="http://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/index.html" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/index.html">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/index.html">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="http://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>