<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Auch Ehrung an Sportler - Hajo Seppelt erhält Bundesverdienstorden  | rbb|24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Eisbären Berlin, Eishockey, Bobsport, Wintersport, Berlin, Doping"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="&amp;quot;F&uuml;r sein herausragendes Engagement&amp;quot; gegen Doping ist ARD-Journalist Hajo Seppelt mit dem Bundesverdienstorden ausgezeichnet worden. Bundespr&auml;sident Steinmeier ehrte auch die deutschen Medaillengewinner der Olympischen ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />



<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/sport/beitrag/2018/06/sportlerehrung-steinmeier-silbernes-loorberblatt-bundesverdienstorden.html"/>
<link rel="amphtml" href="https://www.rbb24.de/sport/beitrag/2018/06/sportlerehrung-steinmeier-silbernes-loorberblatt-bundesverdienstorden.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_06/imago/Hajo-Bundesverdienst.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Hajo Seppelt erhält Bundesverdienstorden"/>
<meta property="og:description" content="&quot;F&#252;r sein herausragendes Engagement&quot; gegen Doping ist ARD-Journalist Hajo Seppelt mit dem Bundesverdienstorden ausgezeichnet worden. Bundespr&#228;sident Steinmeier ehrte auch die deutschen Medaillengewinner der Olympischen Winterspiele - darunter drei Eisb&#228;ren-Profis."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_06/imago/Hajo-Bundesverdienst.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/sport/beitrag/2018/06/sportlerehrung-steinmeier-silbernes-loorberblatt-bundesverdienstorden.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Hajo Seppelt erhält Bundesverdienstorden"/>
<meta name="twitter:description" content="&quot;F&#252;r sein herausragendes Engagement&quot; gegen Doping ist ARD-Journalist Hajo Seppelt mit dem Bundesverdienstorden ausgezeichnet worden. Bundespr&#228;sident Steinmeier ehrte auch die deutschen Medaillengewinner der Olympischen Winterspiele - darunter drei Eisb&#228;ren-Profis."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_06/imago/Hajo-Bundesverdienst.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=6.2.71/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=6.2.71/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/sport/vorlagen/layout/_jcr_content/properties/property.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/sport/beitrag/2018/06/sportlerehrung-steinmeier-silbernes-loorberblatt-bundesverdienstorden';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=6.2.71/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Hajo Seppelt erhält Bundesverdienstorden","handle":"/content/rbb/r24/sport/beitrag/2018/06/sportlerehrung-steinmeier-silbernes-loorberblatt-bundesverdienstorden","createDate":20180607,"doctype":2,"login":1,"lang":"de","uuid":"e89843bc-e0cd-4c2a-8393-904e54cb7c7c","lastModified":201806071351,"tags":["allgemein:sport/Eishockey/Eisbaeren_berlin","sportarten:135966","sportarten:135945","sportarten:137163","redaktionell:regionen/berlin","ardsachklassen:75234/75240/75244/75249"],"chapter":["Sport","Beiträge Sport","2018 06"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="active logo">
					
					<h1>
						<a href="https://www.rbb24.de/" title="RBB">rbb|24 (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/fernsehen/">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="https://www.rbb-online.de/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="https://www.rbb-online.de/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"> 26&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">26 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">27 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">26 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">28 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">26 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="sonnig" title="sonnig" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">28 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb24.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
	
			<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
			<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
			<nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
				<ul class="level_2">
					
							
								<li ><a href="/">Nachrichten</a></li>
							
						
					
							
								<li ><a href="/politik/">Politik</a></li>
							
						
					
							
								<li ><a href="/wirtschaft/">Wirtschaft</a></li>
							
						
					
							
								<li ><a href="/kultur/">Kultur</a></li>
							
						
					
							
								<li class="active"><a href="/sport/">Sport</a></li>
							
						
					
							
								<li ><a href="/panorama/">Panorama</a></li>
							
						
					
							
								<li ><a href="https://www.rbb-online.de/was-ihr-wollt/">Macht doch, was Ihr wollt!</a></li>
							
						
					
				</ul>
			</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/sport/" class="uebersicht">Sport</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Sport</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Sport"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first fussball"><a href="/sport/fussball/" title="Fußball">Fußball</a></li>

		
	
		
		

	<li class="handball intermediate"><a href="/sport/handball/" title="Handball">Handball</a></li>

		
	
		
		

	<li class="basketball intermediate"><a href="/sport/basketball/" title="Basketball">Basketball</a></li>

		
	
		
		

	<li class="intermediate volleyball"><a href="/sport/volleyball/" title="Volleyball">Volleyball</a></li>

		
	
		
		

	<li class="eishockey intermediate"><a href="/sport/eishockey/" title="Eishockey">Eishockey</a></li>

		
	
		
		

	<li class="ergebnisse last"><a href="/sport/ergebnisse/" title="Weitere Ergebnisse">Weitere Ergebnisse</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_06/imago/Hajo-Bundesverdienst.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg" alt="Journalist und Dopingexperte Hajo Seppelt blickt in die Kamera, nachdem er den Bundesverdienstorden für jahrelange Recherchen und Aufklärungsarbeit überreicht bekommen hat. Neben ihm steht Bundespräsident Frank-Walter Steinmeier und hält die Urkunde." title="Journalist und Dopingexperte Hajo Seppelt blickt in die Kamera, nachdem er den Bundesverdienstorden für jahrelange Recherchen und Aufklärungsarbeit überreicht bekommen hat. Neben ihm steht Bundespräsident Frank-Walter Steinmeier und hält die Urkunde." id="1038536549"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">ARD/rbb</span></figcaption></figure><h3>
	<span class="roofline">Auch Ehrung an Sportler</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Hajo Seppelt erhält Bundesverdienstorden
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2018-06-07T13:51">07.06.18 | 13:51 Uhr</time><div class="shorttext"><p>&quot;Für sein herausragendes Engagement&quot; gegen Doping ist ARD-Journalist Hajo Seppelt mit dem Bundesverdienstorden ausgezeichnet worden. Bundespräsident Steinmeier ehrte auch die deutschen Medaillengewinner der Olympischen Winterspiele - darunter drei Eisbären-Profis.<br>
</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/sport/beitrag/2018/06/sportlerehrung-steinmeier-silbernes-loorberblatt-bundesverdienstorden.html", "description": "\"Für sein herausragendes Engagement\" gegen Doping ist ARD-Journalist Hajo Seppelt mit dem Bundesverdienstorden ausgezeichnet worden. Bundespräsident Steinmeier ehrte auch die deutschen Medaillengewinner der Olympischen Winterspiele - darunter drei Eisbären-Profis.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Hajo%20Seppelt%20erh%C3%A4lt%20Bundesverdienstorden%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Hajo%20Seppelt%20erh%C3%A4lt%20Bundesverdienstorden%20%28www.rbb24.de%29%0A%0A%26quot%3BF%C3%BCr%20sein%20herausragendes%20Engagement%26quot%3B%20gegen%20Doping%20ist%20ARD-Journalist%20Hajo%20Seppelt%20mit%20dem%20Bundesverdienstorden%20ausgezeichnet%20worden.%20Bundespr%C3%A4sident%20Steinmeier%20ehrte%20auch%20die%20deutschen%20Medaillengewinner%20der%20Olympischen%20Winterspiele%20-%20darunter%20drei%20Eisb%C3%A4ren-Profis.%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fsport%2Fbeitrag%2F2018%2F06%2Fsportlerehrung-steinmeier-silbernes-loorberblatt-bundesverdienstorden.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/sport/beitrag/2018/06/sportlerehrung-steinmeier-silbernes-loorberblatt-bundesverdienstorden.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Der Bundespräsident, im dunkelblauen Anzug und weißen Hemd, fand klare Worte. &quot;Viele internationale Organisationen sind nicht unbelastet. Ihr Fehlverhalten lässt sich nur durch konsequente Aufklärung beseitigen&quot;, lobte Frank-Walter Steinmeier in seiner Rede die Preisträger des Bundesverdienstordens schon vorweg. &quot;Von außen durch investigative Journalisten und kritische NGOs, aber auch von innen durch engagierte Entscheidungsträger.&quot; Und dann ging er im Berliner Schloss Bellevue zum feierlichen Teil des Vormittags über.</p>
<p>Steinmeier überreichte dem ARD-Dopingexperten Hajo Seppelt, dem Sportwissenschaftler Wilhelm Schänzer, der Juristin Sylvia Schenk und dem Tischtennis-Weltverbandspräsidenten Thomas Weikert die höchste Auszeichnung des Landes - für &quot;herausragendes Engagement gegen Doping&quot;. Der Journalist Seppelt, bekannt für seine investigativen Recherchen, wirkte bei der Vergabe gerührt.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline">HINTERGRUND</h2><ul><li data-datetime='1528316324000' class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture player audio jsb_ jsb_playerInitialize-audio audio_customClass" data-jsb='{"config":"/vorlagen/audioplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/sport/beitrag/2018/06/sportlerehrung-steinmeier-silbernes-loorberblatt-bundesverdienstorden/_jcr_content/articlesContList/teaserbox/teaserList/manualteaser.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rad%21bilder0%21201805%21Seppelt.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"bearbeitet mit Intro Vis-a-Vis  mit Hajo Seppelt","rbbhandle":"/content/rbb/inf/av/programm/vis_a_vis/201806/241098","ATIxtn2":"25","chapter":["Sport","Beiträge Sport","2018 06"],"isTrailer":false,"duration":702,"termids":["3.2.9.5.1"]}}'><img src="/content/dam/rbb/rad/bilder0/201805/Seppelt.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Hajo Seppelt steht mit verschränkten Armen vor einem roten Plakat mit der Aufschrift: Speaking the truth is not a crime." title="Hajo Seppelt steht mit verschränkten Armen vor einem roten Plakat mit der Aufschrift: Speaking the truth is not a crime."/>
<div class="pictsrc">imago</div></div><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2018/06/Hajo-Seppelt-Bundesverdienstorden-Bundespraesident-Schloss-Bellevue-silbernes-Lorbeerblatt-Steinmeier.html" class="beitrag"><span class="manualteaserroofline">Ehrung für ARD-Dopingexperten Hajo Seppelt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bundesverdienstkreuz für einen Unerbittlichen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Silbernes Lorbeerblatt für Eisbären-Profis und Co.</h4>
<div class="textblock"><p>Steinmeier zeichnete im Zuge der Feierstunde auch die deutschen Medaillengewinnerinnen und -gewinner&nbsp;der Olympischen Winterspiele 2015 sowie der der Olympischen und Paralympischen Winterspiele 2018 mit dem Silbernen Lorbeerblatt aus. Darunter die Berliner Olympiasiegerin Marjama Jamanka für ihre Goldmedaille im Zweierbob, gemeinsam mit Anschieberin Lisa Marie-Buckwitz aus Schöneiche.</p>
<p>Ebenfalls ausgezeichnet wurden die Silbermedaillengewinner im Eishockey, Jonas Müller, Frank Hördler und Marcel Noebels von den Eisbären Berlin. Als sechster Athlet der Region Berlin-Brandenburg erhielt der Berliner Bronzemedaillengewinner im Viererbob Eric Franke die begehrte Nadel. Das Silberne Lorbeerblatt ist national die höchste Anerkennung, die ein deutscher Sportler bekommen kann.</p>
<p>Der Bundespräsident sprach von &quot;wunderschönen Tagen&quot;, die die Athleten den Menschen in Deutschland während der Groß-Events bereitet hätten. &quot;Die Spiele von Pyeongchang - das waren faszinierende Wettkämpfe, dramatische Finals, märchenhafte Erfolge und begeisterte Fans&quot;, sagte Steinmeier.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: 07.06.2018, Inforadio, 12.15 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/sport/beitrag/2018/06/sportlerehrung-steinmeier-silbernes-loorberblatt-bundesverdienstorden.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/sport/beitrag/2018/06/sportlerehrung-steinmeier-silbernes-loorberblatt-bundesverdienstorden.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1528381084426"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> zum Kommentieren von Beiträgen sowie unsere Richtlinien zum Datenschutz.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/sport/beitrag/2018/06/sportlerehrung-steinmeier-silbernes-loorberblatt-bundesverdienstorden.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>



<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='1528379036000' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2018/06/torsten-mattuschka-beendet-seine-karriere.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_06/imago/Torsten-Mattuschka.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Torsten Mattuschka steht in einem schwarzen T-Shirt an der Seitenlinie im Friedrich-Ludwig-Jahnsportpark und verfolgt konzentriert, was gerade auf dem Platz passiert" title="Torsten Mattuschka steht in einem schwarzen T-Shirt an der Seitenlinie im Friedrich-Ludwig-Jahnsportpark und verfolgt konzentriert, was gerade auf dem Platz passiert" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1278898962"/></a><div class="pictsrc">imago/Matthias Koch</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2018/06/torsten-mattuschka-beendet-seine-karriere.html" class="beitrag"><span class="manualteaserroofline">Torsten Mattuschka über sein Karriereende</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ganz ohne Fußball geht's natürlich nicht&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Mit 37 Jahren ist endgültig Schluss: Torsten Mattuschka &quot;knödelt&quot; künftig nur noch mit den Kumpels - zum Spaß. Die aktive Fußballerkarriere ist vorbei, Schuld ist die Achillessehne. Aber der Kultkicker hat Pläne. <i>Von Stephanie Baczyk</i><br>
</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/sport/beitrag/2018/06/basketball-alba-berlin-vor-zweitem-finale-gegen-fc-bayern-muenchen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_06/imago/SivaKingAlbaBayern.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Peyton Siva (links, Alba Berlin) und Alex King (FC Bayern) kämpfen im ersten Finalspiel zwischen dem FC Bayern und ALBA Berlin am 03.06.18 in München um den Ball (imago / Bernd König)." title="Peyton Siva (links, Alba Berlin) und Alex King (FC Bayern) kämpfen im ersten Finalspiel zwischen dem FC Bayern und ALBA Berlin am 03.06.18 in München um den Ball (imago / Bernd König)." id="teaserListCenter_teaserbox_teaserList_automaticteaser_362374176"/></a><div class="pictsrc">imago sportfotodienst</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2018/06/basketball-alba-berlin-vor-zweitem-finale-gegen-fc-bayern-muenchen.html" class="beitrag"><span class="manualteaserroofline">Alba vor dem zweiten Finalspiel gegen Bayern</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wird schon hinhauen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Den Heimvorteil hat Alba dem FC Bayern geklaut, am Donnerstag wollen die gedemütigten Münchner sich rächen und in der Finalserie ausgleichen. Mehr als 12.000 Fans werden in Berlin zuschauen - körperlosen Sport sollte keiner erwarten. <i>Von Sebastian Schneider</i></p>
</div>


</article><article data-datetime='1528316324000' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2018/06/Hajo-Seppelt-Bundesverdienstorden-Bundespraesident-Schloss-Bellevue-silbernes-Lorbeerblatt-Steinmeier.html" class="beitrag"><img src="/content/dam/rbb/rad/bilder0/201805/Seppelt.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Hajo Seppelt steht mit verschränkten Armen vor einem roten Plakat mit der Aufschrift: Speaking the truth is not a crime." title="Hajo Seppelt steht mit verschränkten Armen vor einem roten Plakat mit der Aufschrift: Speaking the truth is not a crime." id="teaserListCenter_teaserbox_teaserList_automaticteaser_1718956015"/></a><div class="pictsrc">imago</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2018/06/Hajo-Seppelt-Bundesverdienstorden-Bundespraesident-Schloss-Bellevue-silbernes-Lorbeerblatt-Steinmeier.html" class="beitrag"><span class="manualteaserroofline">Ehrung für ARD-Dopingexperten Hajo Seppelt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bundesverdienstkreuz für einen Unerbittlichen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Er ist die Reizfigur in der Dopingberichterstattung:&nbsp;Hajo Seppelt. Am Donnerstag wird der gebürtige Berliner mit dem Bundesverdienstkreuz ausgezeichnet. Doch es gibt noch weitere Sportlerehrungen in Schloss Bellevue.<br>
&nbsp;<br>
</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article data-datetime='1528374680000' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/06/tote-mopedfahrerin-schwerer-verkehrsunfall-berlin-charlottenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_06/dpa-account/schutt.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Schutt und zwei demolierte Autos am 07.06.2018 in der Berliner Windscheidstraße (Quelle: dpa/Nietfeld)" title="Schutt und zwei demolierte Autos am 07.06.2018 in der Berliner Windscheidstraße (Quelle: dpa/Nietfeld)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2123291679"/></a><div class="pictsrc">dpa/Nietfeld</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/06/tote-mopedfahrerin-schwerer-verkehrsunfall-berlin-charlottenburg.html" class="beitrag"><span class="manualteaserroofline">Unbeteiligte junge Frau tot</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fahrer des Fluchtwagens war offenbar betrunken</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1528295987000' class="count2 doctypesendeplatz even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/06/templin-auto-von-fluechtling-mit-nazi-symbolen-beschmiert.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_04/sonstige/autobeschmiert.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="&quot;Fick dich! Ausländer&quot; nebst Hakenkreuz und andere Nazi-Symbole haben Unbekannten auf ein Auto gesprüht, das kürzlich in Templin einem Flüchtling aus dem Iran gestohlen wurde. (Quelle: rbb aktuell)" title="&quot;Fick dich! Ausländer&quot; nebst Hakenkreuz und andere Nazi-Symbole haben Unbekannten auf ein Auto gesprüht, das kürzlich in Templin einem Flüchtling aus dem Iran gestohlen wurde. (Quelle: rbb aktuell)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1897371749"/></a><div class="pictsrc">rbb aktuell</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2018/06/templin-auto-von-fluechtling-mit-nazi-symbolen-beschmiert.html" class="sendeplatz"><span class="manualteaserroofline">Diebstahl in Templin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Auto von Flüchtling mit Nazi-Symbolen beschmiert</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2018/06/basketball-alba-berlin-vor-zweitem-finale-gegen-fc-bayern-muenchen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_06/imago/SivaKingAlbaBayern.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Peyton Siva (links, Alba Berlin) und Alex King (FC Bayern) kämpfen im ersten Finalspiel zwischen dem FC Bayern und ALBA Berlin am 03.06.18 in München um den Ball (imago / Bernd König)." title="Peyton Siva (links, Alba Berlin) und Alex King (FC Bayern) kämpfen im ersten Finalspiel zwischen dem FC Bayern und ALBA Berlin am 03.06.18 in München um den Ball (imago / Bernd König)." id="teaserListBottom_teaserbox_teaserList_automaticteaser_362374176"/></a><div class="pictsrc">imago sportfotodienst</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2018/06/basketball-alba-berlin-vor-zweitem-finale-gegen-fc-bayern-muenchen.html" class="beitrag"><span class="manualteaserroofline">Alba vor dem zweiten Finalspiel gegen Bayern</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wird schon hinhauen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/06/fehlende-rettungsgasse-a24-retter-laufen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_06/Presse/IMG_01201.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Unfall auf der A24 am 04.06.2018.(Quelle: Freiwillige Feuerwehr Wittstock/Dosse)" title="Unfall auf der A24 am 04.06.2018.(Quelle: Freiwillige Feuerwehr Wittstock/Dosse)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_263260123"/></a><div class="pictsrc">Freiwillige Feuerwehr Wittstock/Dosse</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/06/fehlende-rettungsgasse-a24-retter-laufen.html" class="beitrag"><span class="manualteaserroofline">Zu wenig Platz für Rettungsgasse auf A24</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Notarzt muss kilometerweit zu Schwerverletzten laufen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1528316324000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2018/06/Hajo-Seppelt-Bundesverdienstorden-Bundespraesident-Schloss-Bellevue-silbernes-Lorbeerblatt-Steinmeier.html" class="beitrag"><img src="/content/dam/rbb/rad/bilder0/201805/Seppelt.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Hajo Seppelt steht mit verschränkten Armen vor einem roten Plakat mit der Aufschrift: Speaking the truth is not a crime." title="Hajo Seppelt steht mit verschränkten Armen vor einem roten Plakat mit der Aufschrift: Speaking the truth is not a crime." id="teaserListBottom_teaserbox_teaserList_automaticteaser_1718956015"/></a><div class="pictsrc">imago</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2018/06/Hajo-Seppelt-Bundesverdienstorden-Bundespraesident-Schloss-Bellevue-silbernes-Lorbeerblatt-Steinmeier.html" class="beitrag"><span class="manualteaserroofline">Ehrung für ARD-Dopingexperten Hajo Seppelt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bundesverdienstkreuz für einen Unerbittlichen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>
<section class="count2 doctypeteaser even last layoutstandard teaserbox"><div class="count1 doctypeteaser first last layoutstandard manualteaser odd snippet"><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb|24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb|24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radioprogramme</option>
							<option value="http://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radioprogramme</a></li>
							<li><a href="http://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="http://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=6.2.71/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>