<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Supercup-Finale gegen Friedrichshafen: BR Volleys verpassen ersten Titel der Saison  | rbb|24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin, Volleyball, Berlin Recycling Volleys"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/sport/beitrag/2018/10/volleyball-supercup-br-volleys-vfb-friedrichshafen.html"/>
<link rel="amphtml" href="https://www.rbb24.de/sport/beitrag/2018/10/volleyball-supercup-br-volleys-vfb-friedrichshafen.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_10/dpa-news/BR-Volleys-2.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="BR Volleys verpassen ersten Titel der Saison"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_10/dpa-news/BR-Volleys-2.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/sport/beitrag/2018/10/volleyball-supercup-br-volleys-vfb-friedrichshafen.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="BR Volleys verpassen ersten Titel der Saison"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_10/dpa-news/BR-Volleys-2.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=7.4.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=7.4.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/sport/vorlagen/layout/_jcr_content/properties/property.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/sport/beitrag/2018/10/volleyball-supercup-br-volleys-vfb-friedrichshafen';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=7.4.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"BR Volleys verpassen ersten Titel der Saison","handle":"/content/rbb/r24/sport/beitrag/2018/10/volleyball-supercup-br-volleys-vfb-friedrichshafen","media":2,"createDate":20181028,"doctype":17,"login":1,"lang":"de","uuid":"21e81a99-a399-43f3-90e9-5d4a4403c3f2","lastModified":201810282057,"tags":["redaktionell:regionen/berlin","allgemein:sport/Volleyball","allgemein:sport/Volleyball/berlin_recycling_volleys"],"chapter":["Sport","Beiträge Sport","2018 10"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="active logo">
					
					<a href="https://www.rbb24.de/" title="RBB">rbb|24 (logo)</a>
					<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
				</li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/fernsehen/">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="https://www.rbb-online.de/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="https://www.rbb-online.de/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="bedeckt, Spr&uuml;hregen mit Regen" title="bedeckt, Spr&uuml;hregen mit Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"> 6&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="bedeckt, Spr&uuml;hregen mit Regen" title="bedeckt, Spr&uuml;hregen mit Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="stark bew&ouml;lkt, leichter Spr&uuml;hregen" title="stark bew&ouml;lkt, leichter Spr&uuml;hregen" class="weather_icon" src="/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt, leichter Regen" title="bedeckt, leichter Regen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/210000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt, leichter Spr&uuml;hregen" title="bedeckt, leichter Spr&uuml;hregen" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb24.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
	
			<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
			<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
			<nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
				<ul class="level_2">
					
							
								<li ><a href="/">Nachrichten</a></li>
							
						
					
							
								<li ><a href="/politik/">Politik</a></li>
							
						
					
							
								<li ><a href="/wirtschaft/">Wirtschaft</a></li>
							
						
					
							
								<li ><a href="/kultur/">Kultur</a></li>
							
						
					
							
								<li class="active"><a href="/sport/">Sport</a></li>
							
						
					
							
								<li ><a href="/panorama/">Panorama</a></li>
							
						
					
							
								<li ><a href="https://www.rbb24.de/politik/thema/2017/abgasalarm/">#Abgasalarm</a></li>
							
						
					
							
								<li ><a href="https://www.rbb24.de/kultur/thema/2018/babylon-berlin/drehorte-karte-babylon-berlin.html">&quot;Babylon Berlin&quot;</a></li>
							
						
					
				</ul>
			</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/sport/" class="uebersicht">Sport</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Sport</h2>
	
	
	
	
		
	
	
	<nav id="contentnav" class="clearfix jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Sport"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first fussball"><a href="/sport/fussball/" title="Fußball">Fußball</a></li>

		
	
		
		

	<li class="handball intermediate"><a href="/sport/handball/" title="Handball">Handball</a></li>

		
	
		
		

	<li class="basketball intermediate"><a href="/sport/basketball/" title="Basketball">Basketball</a></li>

		
	
		
		

	<li class="intermediate volleyball"><a href="/sport/volleyball/" title="Volleyball">Volleyball</a></li>

		
	
		
		

	<li class="eishockey intermediate"><a href="/sport/eishockey/" title="Eishockey">Eishockey</a></li>

		
	
		
		

	<li class="ergebnisse last"><a href="/sport/ergebnisse/" title="Weitere Ergebnisse">Weitere Ergebnisse</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<figure class="picture"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/sport/beitrag/2018/10/volleyball-supercup-br-volleys-vfb-friedrichshafen.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_10%21dpa-news%21BR-Volleys-2.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"VolleysSupercup","rbbhandle":"/content/rbb/rbb/av/portal/video/v7/portal_20181028_VolleysSupercup","ATIxtn2":"26","chapter":["- - Video + Audio - -","AV"],"isTrailer":false,"duration":60,"termids":["1.2.3.12.2","1.2.3.9.1","1.2.3.6.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_10/dpa-news/BR-Volleys-2.jpg.jpg/size=708x398.jpg" alt="Spieler der BR Volleys blocken einen Angriff des VfB Friedrichshafen im Finale des Supercup am 28.10.2018 (Quelle: dpa/Peter Steffen)" title="Spieler der BR Volleys blocken einen Angriff des VfB Friedrichshafen im Finale des Supercup am 28.10.2018 (Quelle: dpa/Peter Steffen)"/>
<div class="pictsrc">dpa</div></div><figcaption>Video: rbb24 | 28.10.2018 | 21:45 Uhr | Uri Zahavi<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">dpa</span> </figcaption></figure><!--  -->
	


<h3><span class="roofline">Volleyball-Supercup | 1:3-Niederlage gegen Friedrichshafen</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">BR Volleys verpassen ersten Titel der Saison</span>
</h3><time class="archivedisclaimer" datetime="2018-10-28T18:57">28.10.18 | 18:57</time>


<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/sport/beitrag/2018/10/volleyball-supercup-br-volleys-vfb-friedrichshafen.html", "description": "", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20BR%20Volleys%20verpassen%20ersten%20Titel%20der%20Saison%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20BR%20Volleys%20verpassen%20ersten%20Titel%20der%20Saison%20%28www.rbb24.de%29%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fsport%2Fbeitrag%2F2018%2F10%2Fvolleyball-supercup-br-volleys-vfb-friedrichshafen.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/sport/beitrag/2018/10/volleyball-supercup-br-volleys-vfb-friedrichshafen.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>





	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Dritter Anlauf, dritte Niederlage: Die BR Volleys warten weiter auf ihren ersten Supercup-Sieg. Wie schon 2016 und 2017 verlor der Bundesliga-Meister aus Berlin das Prestigeduell gegen den Pokalsieger VfB Friedrichshafen. Knapp 5200 Zuschauer in Hannover sahen die&nbsp;1:3-Niederlage&nbsp;(25:16, 18:25, 22:25, 20:25) des Teams von Coach Cedric Enard.</p>
<p>Dabei gelang den Berlinern ein furioser Start in die Partie. Sollte es nach der <a href="https://www.rbb24.de/sport/beitrag/2018/10/Volleyball-Bundesliga-Zweiter-Spieltag-BR-Volleys-Dueren.html" target="_blank">Liga-Niederlage beim Heimauftakt gegen Düren</a> einen Hauch von Unsicherheit gegeben haben, so war davon nichts mehr zu spüren. Im Gegenteil: Die Berliner überrollten Friedrichshafen im ersten Satz förmlich. Schnell stand es 7:3 - und Friedrichshafens Coach Vital Heynen, der&nbsp;in der Bundesliga-Pause mit Polen den WM-Titel geholt hatte, nahm die erste Auszeit.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
				
				
				
				
				 			<div class="count2 even intermediate layoutstandard securesnippet snippet">
			<div class="jsb_ jsb_secureSnippet" data-jsb='{"code":"/content/rbb/r24/sport/beitrag/2018/10/volleyball-supercup-br-volleys-vfb-friedrichshafen/jcr:content/articlesContList/securesnippet.securesnippet.html", "provider":"Twitter", "poster":"", "site":25}'></div>
		</div>
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Friedrichshafen lässt sich nicht schocken</h4>
<div class="textblock"><p>Für eine Verbesserung sorgte das aus Sicht des VfB zunächst aber nicht. Als der starke Außenangreifer Samuel Tuia kurz darauf den Ball zum 11:5 für Berlin ins Feld hämmerte, zeigte das das ganze Selbstbewusstsein der Volleys. Beim Stand von 13:6 nahm Heynen bereits die zweite Auszeit. Am Ende des ersten Satzes hieß es 25:16. Ein erstes Ausrufezeichen im Prestigeduell gegen den perfekt in die Saison gestarteten Erzrivalen Friedrichshafen&nbsp;- deren bisherige Liga-Bilanz: drei Spiele, drei Siege, 9:0-Sätze. </p>
<p>Doch der VfB ließ sich davon nicht schocken. Der Start in den zweiten Satz war ausgeglichen&nbsp;- danach setzte sich Friedrichshafen immer weiter ab. Am Ende ging der Spielabschnitt mit 25:18 deutlich an das Team aus Baden-Württemberg.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="count4 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline">Le Goff im Porträt</h2><ul><li class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/sport/beitrag/2018/10/volleyball-supercup-br-volleys-vfb-friedrichshafen/_jcr_content/articlesContList/teaserbox/teaserList/manualteaser.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_10%21imago%21LeGoffSpiel.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"abendschau_20181025_LeGoff","rbbhandle":"/content/rbb/rbb/av/abendschau/infoportal7d/abendschau_20181025_LeGoff","ATIxtn2":"25","chapter":["Sport","Beiträge Sport","2018 10"],"isTrailer":false,"duration":108,"termids":["1.2.3.12.2","1.2.3.6.1","1.2.3.9.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2018/2018_10/imago/LeGoffSpiel.jpg.jpg/size=320x180.jpg" alt="Nicolas Le Goff schreit seine Freude über einen Punktgewinn heraus. Bild: imago/Gerold Rebsch" title="Nicolas Le Goff schreit seine Freude über einen Punktgewinn heraus. Bild: imago/Gerold Rebsch"/>
<div class="pictsrc">imago/Gerold Rebsch</div></div><!-- beitrag -->
	



	<h3>
		<a href="/sport/beitrag/2018/10/br-volleys-nicolas-le-goff.html" class="beitrag"><span class="manualteaserroofline">Nicolas Le Goff wieder Mittelblocker der BR-Volleys</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Hatte immer im Kopf zurückzukommen&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1456925138"></a>
					<h4 class="texttitle">Volleys können Gegner nicht den Schneid abkaufen</h4>
<div class="textblock"><p>Friedrichshafen hatte nun die Kontrolle über die Partie. Und kurzzeitig sah es so aus, als könnte es bitter werden für die BR Volleys. Im dritten Satz stand es schnell 5:0 für den VfB. Aber die Berliner kämpften und zum Ende des Spielabschnitts wurde es noch einmal richtig eng. Bis auf zwei Punkte kamen die Volleys heran. Die Wende gelang jedoch nicht mehr. Friedrichshafen gewann mit 25:22 und ließ im vierten Satz ein 25:20 folgen - die Entscheidung.</p>
<p>Für die BR Volleys geht es schon in drei Tagen weiter: Am Mittwoch (19.30 Uhr) steht das Liga-Heimspiel gegen die Volleys Herrsching an. Und damit das Kerngeschäft:&nbsp;&quot;Meisterschaft, Champions League und DVV-Pokal sind für uns wichtiger. Wir sehen den Supercup mehr als einen weiteren Schritt, um in die Saison hineinzufinden&quot;, hatte Manager Kaweh Niroomand bereits vor der Partie gesagt. Gegen Herrsching wird es also darauf ankommen, nach dem durchwachsenen Liga-Auftakt mit einem Sieg und einer Niederlage zu punkten. Und dann winkt im kommenden Jahr - als Meister oder Pokalsieger - ja vielleicht auch die nächste Chance im Supercup.&nbsp;&nbsp;</p>
<p>&nbsp;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: Abendschau, 28.10.2018, 19.30 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>

<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/sport/beitrag/2018/10/volleyball-supercup-br-volleys-vfb-friedrichshafen.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<!-- no valid session found. Cannot create csrf token -->
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/sport/beitrag/2018/10/volleyball-supercup-br-volleys-vfb-friedrichshafen.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1540763258064"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> zum Kommentieren von Beiträgen sowie unsere Richtlinien zum Datenschutz.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/sport/beitrag/2018/10/volleyball-supercup-br-volleys-vfb-friedrichshafen.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</section>


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='1540741500000' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2018/10/zweite-fussball-bundesliga-union-berlin-dynamo-dresden.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_10/imago/Union-Berlin-Dynamo-Dresden.jpg.jpg/size=320x180.jpg" alt="Dresdens Jannis Nikolaou (rechts) sieht die gelb-rote Karte (Quelle: imago/Dennis Hetzschold)" title="Dresdens Jannis Nikolaou (rechts) sieht die gelb-rote Karte (Quelle: imago/Dennis Hetzschold)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1586976869_1816965169"/></a><div class="pictsrc">imago sportfotodienst</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/sport/beitrag/2018/10/zweite-fussball-bundesliga-union-berlin-dynamo-dresden.html" class="beitrag"><span class="manualteaserroofline">2. Fußball-Bundesliga</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Union kann Dresden trotz Überzahl nicht bezwingen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Auch im elften Spiel in Folge bleibt Union Berlin in der 2. Bundesliga ungeschlagen. Nur kann die Mannschaft kaum Kapital aus dieser Serie ziehen: Gegen Dynamo Dresden kam Union am Sonntag wieder einmal nicht über ein Unentschieden hinaus.<br>
</p>
</div>


</article><article data-datetime='1540720223000' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/sport/beitrag/2018/10/Ausschreitungen-im-Hertha-Block-ueberschatten-Remis-beim-BVB.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_10/dpa-news/Germany_Soccer_Bunde_59199986.jpg.jpg/size=320x180.jpg" alt="Hertha-Fans randalieren im Gästeblock beim Bundesliga-Spiel gegen den BVB (Quelle: AP/Martin Meissner)" title="Hertha-Fans randalieren im Gästeblock beim Bundesliga-Spiel gegen den BVB (Quelle: AP/Martin Meissner)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1586976869_529514165"/></a><div class="pictsrc">AP</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/sport/beitrag/2018/10/Ausschreitungen-im-Hertha-Block-ueberschatten-Remis-beim-BVB.html" class="beitrag"><span class="manualteaserroofline">Pyrotechnik und Gewalt gegen Polizisten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">45 Verletzte - Ausschreitungen im Hertha-Block in Dortmund</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Das Auswärts-Remis von Hertha BSC bei Borussia Dortmund wird von Ausschreitungen im Berliner Gästeblock überschattet. Hertha verurteilt die Szenen scharf. Die Fanhilfen beider Vereine machen dagegen die Polizei verantwortlich.<br>
</p>
</div>


</article><article data-datetime='0' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2018/10/fussball-bundesliga-hertha-bsc-dortmund.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_10/imago/imago37185583h.jpg.jpg/size=320x180.jpg" alt="Mahmoud Dahoud (links, BVB Borussia Dortmund) und Maximilian Mittelstaedt (Hertha BSC Berlin) am 27.10.2018 in der 1. Bundesliga (Bild: imago/Jan Huebner)" title="Mahmoud Dahoud (links, BVB Borussia Dortmund) und Maximilian Mittelstaedt (Hertha BSC Berlin) am 27.10.2018 in der 1. Bundesliga (Bild: imago/Jan Huebner)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1586976869_1841916484"/></a><div class="pictsrc">imago/Jan Huebner</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/sport/beitrag/2018/10/fussball-bundesliga-hertha-bsc-dortmund.html" class="beitrag"><span class="manualteaserroofline">1. Bundesliga | 2:2 bei Spitzenreiter Dortmund</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Doppelter Kalou lässt Hertha jubeln</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Hertha BSC&nbsp;hat Borussia Dortmund nach den Gala-Wochen einen Dämpfer verpasst. Am 9. Spieltag erkämpfte sich das Team von Pal Dardai beim Spitzenreiter ein 2:2. Der Ausgleich für die Berliner fiel spät - Salomon Kalou sorgte für großen Jubel.</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2018/10/deutsche-wohnen-kampagne-enteignen-vergesellschaften-immobilien-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_10/imago/Wohnungen.jpg.jpg/size=232x131.jpg" alt="Häusersiedlung in Neukölln" title="Häusersiedlung in Neukölln" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1733108076"/></a><div class="pictsrc">imago</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2018/10/deutsche-wohnen-kampagne-enteignen-vergesellschaften-immobilien-berlin.html" class="beitrag"><span class="manualteaserroofline">Volksentscheid in Berlin angestrebt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mieterinitiativen wollen Immobilienunternehmen enteignen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1540720223000' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/sport/beitrag/2018/10/Ausschreitungen-im-Hertha-Block-ueberschatten-Remis-beim-BVB.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_10/dpa-news/Germany_Soccer_Bunde_59199986.jpg.jpg/size=232x131.jpg" alt="Hertha-Fans randalieren im Gästeblock beim Bundesliga-Spiel gegen den BVB (Quelle: AP/Martin Meissner)" title="Hertha-Fans randalieren im Gästeblock beim Bundesliga-Spiel gegen den BVB (Quelle: AP/Martin Meissner)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_529514165"/></a><div class="pictsrc">AP</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/sport/beitrag/2018/10/Ausschreitungen-im-Hertha-Block-ueberschatten-Remis-beim-BVB.html" class="beitrag"><span class="manualteaserroofline">Pyrotechnik und Gewalt gegen Polizisten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">45 Verletzte - Ausschreitungen im Hertha-Block in Dortmund</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1540634460000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/10/schiesserei-gesundbrunnen-frau-stirbt-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_10/sonstige/schie-erei.jpg.jpg/size=232x131.jpg" alt="Polizisten stehen um einem Lokal, in der es zu Schüssen gekommen sein soll (Quelle: Morris Pudwell/rbb|24)" title="Polizisten stehen um einem Lokal, in der es zu Schüssen gekommen sein soll (Quelle: Morris Pudwell/rbb|24)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_247737399"/></a><div class="pictsrc">Morris Pudwell</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2018/10/schiesserei-gesundbrunnen-frau-stirbt-berlin.html" class="beitrag"><span class="manualteaserroofline">Berlin-Gesundbrunnen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Frau stirbt nach nächtlichem Gewaltausbruch in Café</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/10/berlin-ein-jahr-nach-dem-ende-von-air-berlin-traueranzeige.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_10/rbb-reporter/IMG_1151.jpg.jpg/size=232x131.jpg" alt="Eine &quot;Traueranzeige&quot; für Air Berlin (Quelle: rbb/Donath)" title="Eine &quot;Traueranzeige&quot; für Air Berlin (Quelle: rbb/Donath)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_212763487"/></a><div class="pictsrc">rbb</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2018/10/berlin-ein-jahr-nach-dem-ende-von-air-berlin-traueranzeige.html" class="beitrag"><span class="manualteaserroofline">Jahrestag des letzten Flugs</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Traueranzeige&quot; erinnert an das Ende von Air Berlin</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1540734540000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/10/schiesserei-berlin-gesundbrunnen-obduktion-frau-erschossen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_10/dpa-news/gesundbrunnen.jpg.jpg/size=232x131.jpg" alt="27.10.2018, Berlin: Bewaffnete Polizisten stehen am frühen Morgen in der Prinzenallee vor dem Cafe 63. (Quelle: dpa / Paul Zinken)" title="27.10.2018, Berlin: Bewaffnete Polizisten stehen am frühen Morgen in der Prinzenallee vor dem Cafe 63. (Quelle: dpa / Paul Zinken)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_946575012"/></a><div class="pictsrc">dpa / Paul Zinken</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2018/10/schiesserei-berlin-gesundbrunnen-obduktion-frau-erschossen.html" class="beitrag"><span class="manualteaserroofline">Obduktionsergebnis nach Tod vor Lokal</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Frau in Gesundbrunnen wurde erschossen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb|24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb|24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radioprogramme</option>
							<option value="https://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radioprogramme</a></li>
							<li><a href="https://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=7.4.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>