<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Alba Berlin im Halbfinale gegen Oldenburg - Mit einem Wisch ist alles weg  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin, Basketball, Basketball, Alba Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Mit eisernem Besen haben die Berliner Ulm aus dem Weg gekehrt, nun warten andere Kaliber: Im Halbfinale trifft Alba ab Sonntag auf die Baskets Oldenburg. Die haben Heimrecht und den wertvollsten Spieler der Liga. Es k&ouml;nnte eine lange Serie ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/sport/beitrag/2019/05/basketball-playoff-halbfinale-alba-berlin-gegen-ewe-baskets-oldenburg-vorschau.html"/>
<link rel="amphtml" href="https://www.rbb24.de/sport/beitrag/2019/05/basketball-playoff-halbfinale-alba-berlin-gegen-ewe-baskets-oldenburg-vorschau.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_05/imago/Albaimago1.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Mit einem Wisch ist alles weg"/>
<meta property="og:description" content="Mit eisernem Besen haben die Berliner Ulm aus dem Weg gekehrt, nun warten andere Kaliber: Im Halbfinale trifft Alba ab Sonntag auf die Baskets Oldenburg. Die haben Heimrecht und den wertvollsten Spieler der Liga. Es k&#246;nnte eine lange Serie werden. Von Sebastian Schneider"/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_05/imago/Albaimago1.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/sport/beitrag/2019/05/basketball-playoff-halbfinale-alba-berlin-gegen-ewe-baskets-oldenburg-vorschau.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Mit einem Wisch ist alles weg"/>
<meta name="twitter:description" content="Mit eisernem Besen haben die Berliner Ulm aus dem Weg gekehrt, nun warten andere Kaliber: Im Halbfinale trifft Alba ab Sonntag auf die Baskets Oldenburg. Die haben Heimrecht und den wertvollsten Spieler der Liga. Es k&#246;nnte eine lange Serie werden. Von Sebastian Schneider"/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_05/imago/Albaimago1.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=9.3.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=9.3.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/sport/vorlagen/layout/_jcr_content/properties/property.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/sport/beitrag/2019/05/basketball-playoff-halbfinale-alba-berlin-gegen-ewe-baskets-oldenburg-vorschau';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=9.3.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Mit einem Wisch ist alles weg","handle":"/content/rbb/r24/sport/beitrag/2019/05/basketball-playoff-halbfinale-alba-berlin-gegen-ewe-baskets-oldenburg-vorschau","media":1,"createDate":20190529,"doctype":2,"login":1,"lang":"de","uuid":"bb345142-45bc-4b4b-8755-e38811c706b9","lastModified":201905310902,"tags":["redaktionell:regionen/berlin","sportarten:137144/135937/135939","allgemein:sport/basketball","allgemein:sport/basketball/alba_berlin"],"chapter":["Sport","Beiträge Sport","2019 05"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="nav-meta-weather-current-icon" src="/basis/grafik/icons/wetter/320000.png"><span class="nav-meta-weather-current-temp">17&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">19 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="stark bew&ouml;lkt, Regen" title="stark bew&ouml;lkt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt, Regenschauer" title="bedeckt, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">18 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/121000.png"><span class="wetter_temp">18 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://mediathek.rbb-online.de/tv">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span></a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span></a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span></a>
				
				
			</li>
	<li class="nav-current nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span></a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span></a>
				
				
			</li>
	<li class="nav-itemname-europawahl nav-top-list-item">
				
				<a href="/politik/wahl/Europawahl/">
					
					<span class="nav-item-text">Europawahl</span></a>
				
				
			</li>
	<li class="nav-itemname-kommunalwa nav-top-list-item">
				
				<a href="/politik/wahl/kommunalwahlen/">
					
					<span class="nav-item-text">Kommunalwahlen</span></a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/320000.png"><span class="nav-top-weather-current-temp">17&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">19 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="stark bew&ouml;lkt, Regen" title="stark bew&ouml;lkt, Regen" class="weather_icon" src="/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt, Regenschauer" title="bedeckt, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">18 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/121000.png"><span class="wetter_temp">18 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/sport/",
            "name": "Sport"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/sport/" class="uebersicht">Sport</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" role="banner">
	<div class="header_content">



	
	
	
	
	
			


	
		
		
	
	
	
	
	 		
			
				
				 	<h2 class="header_colored_underlined">
						<a href="/sport/alle-tabellen.html" class="uebersicht text">Alle Ligen | Ergebnisse</a>
					</h2>
				
				
			
			
			
			
			
		
	
	
	
	
	
		
	
	
	
	
	
	
	
		
	
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article"><figure class="picture"><div class="manualteaserpicture player audio jsb_ jsb_playerInitialize-audio audio_customClass" data-jsb='{"config":"/vorlagen/audioplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/sport/beitrag/2019/05/basketball-playoff-halbfinale-alba-berlin-gegen-ewe-baskets-oldenburg-vorschau.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212019%212019_05%21imago%21Albaimago1.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"3105 Alba Berlin vor dem Halbfinale gegen Oldenburg","rbbhandle":"/content/rbb/rbb/av/portal/audio/201905/infoportal_6652","ATIxtn2":"25","chapter":["Sport","Beiträge Sport","2019 05"],"isTrailer":false,"duration":119,"termids":["3.2.9.5.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2019/2019_05/imago/Albaimago1.jpg.jpg/size=708x398.jpg" alt="Archivfoto: Die Alba-Berlin-Profis Jonas Mattisseck, Luke Sikma, Landry Nnoko und Martin Hermannsson (v.l.n.r) jubeln bei ihrem Heimsieg gegen medi Bayreuth am 02.02.19 in der Berliner Mercedes-Benz-Arena (Quelle: imago / Tilo Wiedensohler)." title="Archivfoto: Die Alba-Berlin-Profis Jonas Mattisseck, Luke Sikma, Landry Nnoko und Martin Hermannsson (v.l.n.r) jubeln bei ihrem Heimsieg gegen medi Bayreuth am 02.02.19 in der Berliner Mercedes-Benz-Arena (Quelle: imago / Tilo Wiedensohler)."/>
<div class="pictsrc">imago / Tilo Wiedensohler</div></div><figcaption>Audio: Inforadio | 31.05.2019 | Jakob Rüger<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">imago / Tilo Wiedensohler</span> </figcaption></figure><h3>
	<span class="roofline">Alba Berlin im Halbfinale gegen Oldenburg</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Mit einem Wisch ist alles weg
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2019-05-31T09:02">31.05.19 | 09:02 Uhr</time><div class="shorttext"><p>Mit eisernem Besen haben die Berliner Ulm aus dem Weg gekehrt, nun warten andere Kaliber: Im Halbfinale trifft Alba ab Sonntag auf die Baskets Oldenburg. Die haben Heimrecht und den wertvollsten Spieler der Liga. Es könnte eine lange Serie werden. <i>Von Sebastian Schneider</i></p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/sport/beitrag/2019/05/basketball-playoff-halbfinale-alba-berlin-gegen-ewe-baskets-oldenburg-vorschau.html", "description": "Mit eisernem Besen haben die Berliner Ulm aus dem Weg gekehrt, nun warten andere Kaliber: Im Halbfinale trifft Alba ab Sonntag auf die Baskets Oldenburg. Die haben Heimrecht und den wertvollsten Spieler der Liga. Es könnte eine lange Serie werden. Von Sebastian Schneider", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Mit%20einem%20Wisch%20ist%20alles%20weg%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Mit%20einem%20Wisch%20ist%20alles%20weg%20%28www.rbb24.de%29%0A%0AMit%20eisernem%20Besen%20haben%20die%20Berliner%20Ulm%20aus%20dem%20Weg%20gekehrt%2C%20nun%20warten%20andere%20Kaliber%3A%20Im%20Halbfinale%20trifft%20Alba%20ab%20Sonntag%20auf%20die%20Baskets%20Oldenburg.%20Die%20haben%20Heimrecht%20und%20den%20wertvollsten%20Spieler%20der%20Liga.%20Es%20k%C3%B6nnte%20eine%20lange%20Serie%20werden.%20Von%20Sebastian%20Schneider%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fsport%2Fbeitrag%2F2019%2F05%2Fbasketball-playoff-halbfinale-alba-berlin-gegen-ewe-baskets-oldenburg-vorschau.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/sport/beitrag/2019/05/basketball-playoff-halbfinale-alba-berlin-gegen-ewe-baskets-oldenburg-vorschau.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Mehr als 60 Spiele haben sie in den Beinen, die Muskeln mögen zwicken, die Gelenke knirschen - aber eine Woche ohne Wettkampf reicht dann auch. Die Profis von Alba Berlin sind auch nicht anders als kleine Jungs, denen man einen Ball auf den Schulhof schmeißt – sie wollen zocken.</p>
<p>Ihre Gegner aus Ulm haben die Berliner bei allen höflichen Respektsbekundungen Richtung Donau fix in den Urlaub geschickt. <a href="/sport/beitrag/2019/05/alba-berlin-basketball-ulm-playoff-viertlefinale.html">3:0 hieß es nach der ersten Playoffrunde</a> und seitdem kann Albas Lenker Aito Garcia Reneses seine Mannschaft sieben Tage lang in der Trainingshalle herumscheuchen. Ein seltener Spaß. Ab Sonntag (15 Uhr) geht es im Halbfinale gegen die Baskets aus Oldenburg und das Dumme ist: Bei denen lief es bisher genauso gut.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_1316801112"></a>
					
						
						
					<section class="count2 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline">Das Halbfinale</h2><ul><li class="count1 doctypeteaser first last layoutstandard manualteaser odd"><div class="manualteaserpicture"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_05/imago/AlbaOldenburgWagner_imago.jpg.jpg/size=320x180.jpg" alt="Alba-Berlin-Spieler Franz Wagner läuft zum Spiel 3 des Playoff-Viertelfinales gegen Ulm am 26.05.19 in der Mercedes-Benz-Arena aufs Spielfeld (Quelle: imago / Tilo Wiedensohler)." title="Alba-Berlin-Spieler Franz Wagner läuft zum Spiel 3 des Playoff-Viertelfinales gegen Ulm am 26.05.19 in der Mercedes-Benz-Arena aufs Spielfeld (Quelle: imago / Tilo Wiedensohler)." id="articlesContList_teaserbox_1316801112_teaserList_manualteaser_128153021"/><div class="pictsrc">imago / Tilo Wiedensohler</div></div>
<!-- teaser -->



	<h3>
		<span class="manualteaserroofline">Best-of-Five-Serie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Alba gegen Oldenburg</span>
			
				<!-- manualteaserdoctype: teaser -->
			
		
	</h3>
<div class="manualteasershorttext"><ul>
<li><b>Spiel 1</b>: Sonntag, 2. Juni, 15 Uhr in Oldenburg</li>
<li><b>Spiel 2</b>: Mittwoch, 5. Juni, 20.30 Uhr<b> in Berlin</b></li>
<li><b>Spiel 3:</b> Sonntag, 9. Juni, 15 Uhr in Oldenburg</li>
<li><b>Spiel 4</b> (wenn nötig): Dienstag, 11. Juni. 18.30 Uhr <b>in Berlin</b></li>
<li><b>Spiel 5</b> (wenn nötig): Donnerstag, 13. Juni, 20.30 Uhr in Oldenburg</li>
<li>Die Serie geht über höchstens fünf Spiele - <b>wer zuerst drei Siege hat, steht im Finale</b>.&nbsp;&nbsp;</li>
</ul>
</div>

</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1633294141"></a>
					<h4 class="texttitle">Heimrecht für Oldenburg</h4>
<div class="textblock"><p>&quot;Erfahrene Mannschaft, mehr Spiele 'on the road' [für uns]. Sechs Stunden mindestens im Bus. Das kann schon ein bisschen zehren&quot;, so telegraphierte Berlins Kapitän Niels Giffey die Ausgangslage ins Mikrofon. Fest steht: Die Oldenburger sind kein Vergleich zu den Ulmern und dass Alba gegen die gut aussah, ist jetzt völlig wurscht.</p>
<p>In den vergangenen Jahren waren die Baskets ein oft gehyptes Team, das es am Ende doch nicht über die obere Mittelklasse hinaus geschafft hat. Auf ihren ewigen Anführer Rickey Paulding (bald 37) konnten sie sich verlassen, der Rest aber blieb in wichtigen Phasen zu flatterhaft.</p>
<p>Aber nun haben die Niedersachsen die beste Hauptrunde ihrer Vereinsgeschichte gespielt. Und weil vor ihnen nur noch die Bayern standen, besitzen sie in der Best-of-Five-Serie gegen Alba Heimrecht.&nbsp;&quot;Ich glaube, sie können ein bisschen was von allem. Sie können punkten, verteidigen und haben eine gute und laute Heimhalle&quot;, ließ sich Albas vielseitig begabter Schlängler Martin Hermannsson am Donnerstag zitieren.</p>
<p>Letzten Sommer haben sich die Oldenburger gegen eine Europatour entschieden, sie traten nur in der Bundesliga und dem Pokal an. Ob das ein Vorteil (weniger anstrengende Reisen, mehr Zeit fürs Training) oder Nachteil (fehlender Rhythmus) ist, darüber streiten sich die Gelehrten bis heute. Auffällig aber: Sie sind deutlich stabiler als früher und sie können schneller spielen. Kein anderes Team der BBL macht im Schnitt mehr Punkte.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					<figure class="picture left enlargeable"><a href="/content/dam/rbb/rbb/rbb24/2019/2019_05/imago/CummingsOldenburgimago.jpg.jpg/size=708x398.jpg"><span class="ico ico_plus" title="vergrößern"><!-- Vergrößern --></span><img src="/content/dam/rbb/rbb/rbb24/2019/2019_05/imago/CummingsOldenburgimago.jpg.jpg/size=320x180.jpg" alt="Archivfoto: William Cummings (Oldenburg), erstaunt und gut gelaunt über den Spielverlauf ALBA Berlin - EWE Baskets Oldenburg am 10.03.19 in Berlin (Quelle: imago / Bernd König)." title="Archivfoto: William Cummings (Oldenburg), erstaunt und gut gelaunt über den Spielverlauf ALBA Berlin - EWE Baskets Oldenburg am 10.03.19 in Berlin (Quelle: imago / Bernd König)." id="articlesContList_picture_1635796385"/></a><figcaption>Wenn er aufdreht, ist Showtime: Oldenburgs gefährlichster Mann Will Cummings.<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">imago / Bernd König</span> </figcaption></figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_999094156"></a>
					<h4 class="texttitle">Topscorer und MVP der Liga</h4>
<div class="textblock"><p>Das liegt besonders an William Cummings, 26 Jahre, geboren in Jacksonville, Florida. Sein Vater war Leichtathlet, von ihm hat Oldenburgs gefährlichster Angreifer den drahtigen Körper und den brachialen ersten Schritt geerbt. Cummings täuscht links an und brettert rechts vorbei, oft zieht er dabei ein Foul. Er wirft auch besser von draußen, als er es in Interviews von sich selbst sagt. Mehr als 21 Punkte bringt der Guard auf diese Weise zusammen, das hat ihn zum Topscorer und wertvollsten Spieler der Liga (MVP) gemacht.</p>
<p>&quot;Mein Job besteht darin, dass das Team gewinnt&quot;, fasste er seine Mission zusammen.&nbsp;Deshalb versucht besagtes Team immer wieder, ihn in Eins-gegen-Eins-Duelle zu bringen. Berlins Verteidigung wird die schwierige Aufgabe haben, Cummings diese Duelle wegzunehmen und seine &quot;Pick'n'Roll&quot;-Attacken zu sabotieren.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					<figure class="picture right enlargeable"><a href="/content/dam/rbb/rbb/rbb24/2019/2019_05/imago/OldenburgMahalbasic_imago.jpg.jpg/size=708x398.jpg"><span class="ico ico_plus" title="vergrößern"><!-- Vergrößern --></span><img src="/content/dam/rbb/rbb/rbb24/2019/2019_05/imago/OldenburgMahalbasic_imago.jpg.jpg/size=320x180.jpg" alt="Archivfoto: Rasid Mahalbasic (links, Baskets Oldenburg) wird von seinem Gegenspieler Johannes Thiemann (Alba) verteidigt, Alba Berlin - EWE Baskets Oldenburg am 10.03.19 in Berlin (Quelle: imago / Eibner / Uwe Koch)." title="Archivfoto: Rasid Mahalbasic (links, Baskets Oldenburg) wird von seinem Gegenspieler Johannes Thiemann (Alba) verteidigt, Alba Berlin - EWE Baskets Oldenburg am 10.03.19 in Berlin (Quelle: imago / Eibner / Uwe Koch)." id="articlesContList_picture_1413569337_578564836"/></a><figcaption>&quot;Der große Faktor ist der Spanier am Steuer&quot;, hat Rasid Mahalbasic (links) im &quot;Magenta Sport&quot;-Podcast über diese Halbfinal-Serie und Albas Trainer gesagt.<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">imago / Eibner / Uwe Koch</span> </figcaption></figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_638366650"></a>
					<h4 class="texttitle">Selbstironiker mit weichem Händchen</h4>
<div class="textblock"><p>Das Zentrum der Offensive aber - darf man durchaus wörtlich nehmen - ist das ziemlich genaue Gegenteil des federnden Cummings. Der Klagenfurter Rasid Mahalbasic misst 2,10 Meter und wiegt offiziell 120 Kilo. Letzten Sommer aß er hauptsächlich Salat, deshalb sind es jetzt knapp 20 Kilo weniger und Mahalbasic ist fluffiger unterwegs.</p>
<p>Er wird kein Sprinter mehr und Albas Große werden versuchen, ihn müde zu machen - aber der Center mit dem Beagle-Blick hat viele Finten und eine feine Technik. Ausgebufft charakterisiert ihn gut, ausgebüffelt noch besser. Er greift im Schnitt mehr als neun Rebounds ab, dazu kommen mehr als 14 Punkte. Weil Mahalbasic nicht blöd ist, einen feinen österreichischen Humor hat und sofort anspricht, wenn er Mist gespielt hat, lohnt es sich immer, ihm zuzuhören. &quot;Ich bin eine anstrengende Person&quot;, hat er der &quot;FAZ&quot; mal gesagt. Früher, vor seiner Diät, habe er nach drei Minuten &quot;angefangen zu sterben&quot;. Jetzt könne er sogar dunken.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
				
					<div class="beitragsnippet count8 even intermediate layoutstandard snippet">
						<center>
<iframe title="Auf diese Oldenburger sollten Sie achten" aria-label="Balken (alt)" id="datawrapper-chart-SPDGR" src="//datawrapper.dwcdn.net/SPDGR/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="400"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();</script>
					</div>
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1173005931"></a>
					<h4 class="texttitle">Alba hat mehr Möglichkeiten auf der Bank</h4>
<div class="textblock"><p>Oldenburgs Coach Mladen Drijencic lässt meistens eine Rotation aus acht bis höchstens neun Spielern den Job erledigen. Die durchschnittlich 35 Punkte, die Mahalbasic und Cummings zusammen schultern, werden von Paulding, Massenat, Boothe und Schwethelm ergänzt. Ein gut verquirlter Mix aus Dreierschützen und Inside-Spielern. Karsten Tadda haut hinten die Bremse rein.&nbsp;</p>
<p>Danach aber wird es schon deutlich weniger und das kann Albas Vorteil sein. Die Berliner haben den Oldenburgern deren einzige Heimniederlage dieser Bundesliga-Spielzeit angetan. Coach Garcia Reneses verfügt über viel mehr Optionen, um durchzuwechseln und lässt sich nicht auf eine bestimmte Spielweise limitieren. Alba verteilt den Ball viel gleichmäßiger. Und es sieht vielleicht nicht so aus, aber selbst Rickey Paulding wird älter. Der Trainer wird ihm, Mahalbasic und Cummings immer wieder frische Verteidiger auf den Hals hetzen, um sie zu zermürben. Falls die Berliner dann noch ihre gefürchteten Fast-Breaks anziehen können, werden sie diese Serie gewinnen.&nbsp;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
				
					<div class="beitragsnippet count10 even intermediate layoutstandard snippet">
						<center>
<iframe title="Diese Berliner wollen ins Finale" aria-label="Balken (alt)" id="datawrapper-chart-ZdLxU" src="//datawrapper.dwcdn.net/ZdLxU/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="413"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();</script>
					</div>
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1304362166"></a>
					<div class="textblock"><p>Dazu kommt: Die Oldenburger mussten in dieser Saison seltener an ihre Grenze gehen. Ihr einziges &quot;Do-or-die&quot;-Spiel war das Achtelfinale im deutschen Pokal gegen Jena - und ging verloren. Niemand weiß, wie gut sie unter Hochdruck eine ganze Serie lang liefern können. Albas Mannschaft dagegen hat alleine im Eurocup immer wieder Situationen überstanden, in denen es um alles ging - diese Erfolgserlebnisse haben sie bis ins Finale getragen.</p>
<div style="position: absolute; left: -10000px; width: 9000px; top: 0px;"><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: 12px;">Dazu kommt: Die Oldenburger mussten in dieser Saison seltener an ihre Grenze gehen. Ihr einziges &quot;Do-or-die&quot;-Spiel war das Achtelfinale im deutschen Pokal gegen Jena - und ging verloren. Niemand weiß, wie gut sie unter Hochdruck eine ganze Serie lang liefern können. Albas Mannschaft dagegen hat alleine im Eurocup immer wieder Situationen überstanden, in denen es um alles ging - diese Erfolgserlebnisse haben sie bis ins Finale getragen.</span></div>
<div style="position: absolute; left: -10000px; width: 9000px; top: 0px;"><span style="font-family: tahoma, arial, helvetica, sans-serif; font-size: 12px;">Dazu kommt: Die Oldenburger mussten in dieser Saison seltener an ihre Grenze gehen. Ihr einziges &quot;Do-or-die&quot;-Spiel war das Achtelfinale im deutschen Pokal gegen Jena - und ging verloren. Niemand weiß, wie gut sie unter Hochdruck eine ganze Serie lang liefern können. Albas Mannschaft dagegen hat alleine im Eurocup immer wieder Situationen überstanden, in denen es um alles ging - diese Erfolgserlebnisse haben sie bis ins Finale getragen.</span></div>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_138316264"></a>
					<h4 class="texttitle">Auch Oldenburg hat seit einer Woche spielfrei</h4>
<div class="textblock"><p>Die Woche zuhause hat den Berlinern gutgetan, sie schlummerten in den eigenen Betten und konnten ihre Wehwehchen allmählich auskurieren. Wenn nichts mehr schiefläuft, treten alle die Fahrt nach Oldenburg an. Es dürften viele, öde Kilometer dazukommen. Denn in der krachgefüllten EWE-Arena müssen die Berliner mindestens ein Spiel dieser Serie klauen. Dort hat man nur auf sie gewartet - auch die Gastgeber sind gut erholt und bereiten sich seit Tagen vor. Mit Überraschungen rechnet keiner mehr. &quot;Wir kennen sie und sie kennen uns&quot;, sagt Albas Trainer Garcia Reneses.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_687130116"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Teamvergleich</h4>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
				
					<div class="beitragsnippet count15 intermediate layoutstandard odd snippet">
						<center>
<iframe title="Alba gegen Oldenburg - der Teamvergleich" aria-label="Säulen" id="datawrapper-chart-gZlT6" src="//datawrapper.dwcdn.net/gZlT6/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="269"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();</script>
					</div>
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_460044142"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1193142957"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_655377953"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
				
					<div class="beitragsnippet count21 last layoutstandard odd snippet">
						
					</div>
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	
		<p class="textblock">Beitrag von Sebastian Schneider, rbb|24</p>
	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/sport/beitrag/2019/05/basketball-playoff-halbfinale-alba-berlin-gegen-ewe-baskets-oldenburg-vorschau.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE1NTkyODkzMzcsImlhdCI6MTU1OTI4ODczN30.ryXhnjm0sC7zfVj38NLWHsOiR0X96KOIylLkvNR8OWM"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/sport/beitrag/2019/05/basketball-playoff-halbfinale-alba-berlin-gegen-ewe-baskets-oldenburg-vorschau.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1559288737277"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> zum Kommentieren von Beiträgen sowie unsere Richtlinien zum Datenschutz.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/sport/beitrag/2019/05/basketball-playoff-halbfinale-alba-berlin-gegen-ewe-baskets-oldenburg-vorschau.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2019/05/handball-transfer-fuechse-holen-weltklasse-torwart-milosavljev.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_05/imago/MilosavljevCamera4International.jpg.jpg/size=320x180.jpg" alt="Dejan Milosavljev im Tor der serbischen Nationalmannschaft. Bild: imago/Camera4/International" title="Dejan Milosavljev im Tor der serbischen Nationalmannschaft. Bild: imago/Camera4/International" id="teaserListCenter_teaserbox_teaserList_automaticteaser_19322408"/></a><div class="pictsrc">imago/Camera4/International</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2019/05/handball-transfer-fuechse-holen-weltklasse-torwart-milosavljev.html" class="beitrag"><span class="manualteaserroofline">Transferüberraschung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Füchse verpflichten serbischen Nationaltorhüter Milosavljev</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Silvio Heinevetter ist noch gar nicht richtig weg, da verstärken sich die Füchse Berlin hochkarätig auf der Torwartposition. Mit dem serbischen Nationaltorhüter Dejan Milosavljev kommt eines der größten europäischen Talente auf dieser Position nach Berlin.<br>
</p>
</div>


</article><article data-datetime='1559161260000' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/sport/beitrag/2019/05/union-berlin-aufstieg-fussball-bundesliga-aufstiegsfeier.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_05/dpa-news/unionfeier.jpg.jpg/size=320x180.jpg" alt="Spieler von Union feiern auf dem Balkon vom Rathaus Köpenick. (Quelle: dpa/Britta Pedersen)" title="Spieler von Union feiern auf dem Balkon vom Rathaus Köpenick. (Quelle: dpa/Britta Pedersen)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_203995662"/></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2019/05/union-berlin-aufstieg-fussball-bundesliga-aufstiegsfeier.html" class="beitrag"><span class="manualteaserroofline">Aufstieg in die erste Liga</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Union Berlin lässt sich feiern</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Union feiert seinen Aufstieg und die Fans feiern mit: Bei einer Bootstour durch die Stadt säumten die Anhänger die Spree, in Köpenick erwarteten Fan-Scharen den Aufsteiger. Auch der Regierende Bürgermeister ließ sich vom rot-weißen Freudentaumel anstecken.</p>
</div>


</article><article data-datetime='0' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2019/05/liveticker-union-berlin-steigt-in-die-erste-bundesliga-auf.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_05/dpa-news/union_rasen.jpg.jpg/size=320x180.jpg" alt="Union-Fan klaut Rasen (Quelle: dpa/Gora)" title="Union-Fan klaut Rasen (Quelle: dpa/Gora)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_378386941"/></a><div class="pictsrc">dpa/Gora</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2019/05/liveticker-union-berlin-steigt-in-die-erste-bundesliga-auf.html" class="beitrag"><span class="manualteaserroofline">Videos, Bilder, Tweets</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Liveblog: Union Berlin feiert Aufstieg in die Bundesliga</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der 1. FC Union Berlin steigt zum ersten Mal in seiner Vereinsgeschichte in die 1. Fußball-Bundesliga auf. Das wird gefeiert: Verfolgen Sie hier die Aufstiegsfeier am Mittwoch mit Bildern, Videos und Tweets in unserem Liveblog.<br>
</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article data-datetime='1559161260000' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2019/05/union-berlin-aufstieg-fussball-bundesliga-aufstiegsfeier.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_05/dpa-news/unionfeier.jpg.jpg/size=232x131.jpg" alt="Spieler von Union feiern auf dem Balkon vom Rathaus Köpenick. (Quelle: dpa/Britta Pedersen)" title="Spieler von Union feiern auf dem Balkon vom Rathaus Köpenick. (Quelle: dpa/Britta Pedersen)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_203995662"/></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2019/05/union-berlin-aufstieg-fussball-bundesliga-aufstiegsfeier.html" class="beitrag"><span class="manualteaserroofline">Aufstieg in die erste Liga</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Union Berlin lässt sich feiern</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/kultur/beitrag/2019/05/konzertkritik-backstreet-boys-mercedes-benz-arena-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_05/dpa-account/backstreet.jpg.jpg/size=232x131.jpg" alt="21.05.2019: Die Backstreet Boys singen zum Auftakt iher Deutschland-Tournee auf der Bühne der TUI-Arena in Hannover. (Quelle: dpa / Christophe Gateau)" title="21.05.2019: Die Backstreet Boys singen zum Auftakt iher Deutschland-Tournee auf der Bühne der TUI-Arena in Hannover. (Quelle: dpa / Christophe Gateau)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1085763049"/></a><div class="pictsrc">dpa / Christophe Gateau</div></div>
<!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2019/05/konzertkritik-backstreet-boys-mercedes-benz-arena-berlin.html" class="beitrag"><span class="manualteaserroofline">Konzertkritik | Backstreet Boys in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Absolutely wundervoll&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2019/05/stadion-union-berlin-koepenick-verkehr-parkplaetze.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_05/dpa-account/union-stadion.jpg.jpg/size=232x131.jpg" alt="Blick aus dem Hubschrauber auf das Stadion an der Alten Försterei, das Fußballstadion des 1. FC Union Berlin in der Wuhlheide im Stadtbezirk Köpenick. (Quelle: dpa/Uhlemann)" title="Blick aus dem Hubschrauber auf das Stadion an der Alten Försterei, das Fußballstadion des 1. FC Union Berlin in der Wuhlheide im Stadtbezirk Köpenick. (Quelle: dpa/Uhlemann)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_594756927"/></a><div class="pictsrc">dpa/Uhlemann</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2019/05/stadion-union-berlin-koepenick-verkehr-parkplaetze.html" class="beitrag"><span class="manualteaserroofline">Unions Aufstieg und die Folgen für Köpenick </span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die ganze Verkehrssituation muss neu geordnet werden&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/wahl/Europawahl/beitraege/brandenburg-europawahl-ossis-afd-polemik-polen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_05/dpa-account/Schlange_2518381.jpg.jpg/size=232x131.jpg" alt="Archivbild: Schlangestehen vor einem Bekleidungsgeschäft für Jugendliche in Ost-Berlin im April 1986 (Quelle: dpa/Chris Hoffmann)" title="Archivbild: Schlangestehen vor einem Bekleidungsgeschäft für Jugendliche in Ost-Berlin im April 1986 (Quelle: dpa/Chris Hoffmann)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_436883899"/></a><div class="pictsrc">dpa/Chris Hoffmann</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/wahl/Europawahl/beitraege/brandenburg-europawahl-ossis-afd-polemik-polen.html" class="beitrag"><span class="manualteaserroofline">Polemik | Europawahl in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das angstfreie Leben, was wir einst hatten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/wahl/Europawahl/beitraege/afd-kurswechsel-klimapolitik-junge-alternative-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_05/dpa-account/david-eckert.jpg.jpg/size=232x131.jpg" alt="David Eckert, Vorsitzender der Jungen Alternative Berlin (Quelle: dpa/Thissen)" title="David Eckert, Vorsitzender der Jungen Alternative Berlin (Quelle: dpa/Thissen)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_412972339"/></a><div class="pictsrc">dpa/Bernd Thissen</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/wahl/Europawahl/beitraege/afd-kurswechsel-klimapolitik-junge-alternative-berlin.html" class="beitrag"><span class="manualteaserroofline">Berliner Junge Alternative</span><span class="hideme"> - </span>
			<span class="manualteasertitle">AfD-Jugend fordert eigene Partei zum Klima-Kurswechsel auf</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radioprogramme</option>
							<option value="https://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radioprogramme</a></li>
							<li><a href="https://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=9.3.0/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>