<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Union vor dem Topspiel: Bayern-Kick verkommt zum Freundschaftsspiel  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin, Fußball, Sport, 1.FC Union Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Eigentlich sollte das Heimspiel gegen den FC Bayern das R&uuml;ckrundenhighlight des 1.FC Union werden. Statt eines ausverkauften Stadions wird es leere R&auml;nge geben. Das Corona-Virus hat den 1.FC Union schwer erwischt. Von Jakob R&uuml;ger"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/sport/beitrag/2020/03/fussball-bundesliga-1-fc-union-berlin-vor-fc-bayern-muenchen.html"/>
<link rel="amphtml" href="https://www.rbb24.de/sport/beitrag/2020/03/fussball-bundesliga-1-fc-union-berlin-vor-fc-bayern-muenchen.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_03/Imago/imago47048599h.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Bayern-Kick verkommt zum Freundschaftsspiel"/>
<meta property="og:description" content="Eigentlich sollte das Heimspiel gegen den FC Bayern das R&#252;ckrundenhighlight des 1.FC Union werden. Statt eines ausverkauften Stadions wird es leere R&#228;nge geben. Das Corona-Virus hat den 1.FC Union schwer erwischt. Von Jakob R&#252;ger"/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_03/Imago/imago47048599h.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/sport/beitrag/2020/03/fussball-bundesliga-1-fc-union-berlin-vor-fc-bayern-muenchen.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Bayern-Kick verkommt zum Freundschaftsspiel"/>
<meta name="twitter:description" content="Eigentlich sollte das Heimspiel gegen den FC Bayern das R&#252;ckrundenhighlight des 1.FC Union werden. Statt eines ausverkauften Stadions wird es leere R&#228;nge geben. Das Corona-Virus hat den 1.FC Union schwer erwischt. Von Jakob R&#252;ger"/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_03/Imago/imago47048599h.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/sport/vorlagen/layout/_jcr_content/properties/property.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/sport/beitrag/2020/03/fussball-bundesliga-1-fc-union-berlin-vor-fc-bayern-muenchen';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Bayern-Kick verkommt zum Freundschaftsspiel","handle":"/content/rbb/r24/sport/beitrag/2020/03/fussball-bundesliga-1-fc-union-berlin-vor-fc-bayern-muenchen","createDate":20200312,"doctype":2,"login":1,"lang":"de","uuid":"7132bdad-dc68-43a5-a5dd-406cfcf67e48","lastModified":202003122156,"tags":["redaktionell:regionen/berlin","allgemein:sport/fussball","allgemein:sport","allgemein:sport/fussball/1_fc_union_berlin"],"chapter":["Sport","Beiträge Sport","2020 03"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="wolkig" title="wolkig" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/220000.png"><span class="nav-meta-weather-current-temp">5&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt, Graupelschauer" title="bedeckt, Graupelschauer" class="weather_icon" src="/basis/grafik/icons/wetter/330030.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://www.ardmediathek.de/rbb/" target="_blank">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-coronaviru nav-top-list-item">
				
				<a href="/panorama/thema/2020/coronavirus/">
					
					<span class="nav-item-text">Coronavirus</span></a>
				
				
			</li>
	<li class="nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span></a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span></a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span></a>
				
				
			</li>
	<li class="nav-current nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span></a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span></a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="wolkig" title="wolkig" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/220000.png"><span class="nav-top-weather-current-temp">5&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/220000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="klar" title="klar" class="weather_icon" src="/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">4 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt, Graupelschauer" title="bedeckt, Graupelschauer" class="weather_icon" src="/basis/grafik/icons/wetter/330030.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/sport/",
            "name": "Sport"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/sport/" class="uebersicht">Sport</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" role="banner">
	<div class="header_content">



	
	
	
	
	
			


	
		
		
	
	
	
	
	 		
			
				
				 	<h2 class="header_colored_underlined">
						<a href="/sport/alle-tabellen.html" class="uebersicht text">Alle Ligen | Ergebnisse</a>
					</h2>
				
				
			
			
			
			
			
		
	
	
	
	
	
		
	
	
	
	
	
	
	
		
	
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_03/Imago/imago47048599h.jpg.jpg/size=708x398.jpg" alt="Union-Präsident Dirk Zingler (imago images/Matthias Koch)" title="Union-Präsident Dirk Zingler (imago images/Matthias Koch)" id="387716196"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">imago images/Matthias Koch</span></figcaption></figure><h3>
	<span class="roofline">Union vor dem Topspiel</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Bayern-Kick verkommt zum Freundschaftsspiel
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2020-03-12T21:53">12.03.20 | 21:53 Uhr</time><div class="shorttext"><p>Eigentlich sollte das Heimspiel gegen den FC Bayern das Rückrundenhighlight des 1.FC Union werden. Statt eines ausverkauften Stadions wird es leere Ränge geben. Das Corona-Virus hat den 1.FC Union schwer erwischt. <i>Von Jakob Rüger</i></p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/sport/beitrag/2020/03/fussball-bundesliga-1-fc-union-berlin-vor-fc-bayern-muenchen.html", "description": "Eigentlich sollte das Heimspiel gegen den FC Bayern das Rückrundenhighlight des 1.FC Union werden. Statt eines ausverkauften Stadions wird es leere Ränge geben. Das Corona-Virus hat den 1.FC Union schwer erwischt. Von Jakob Rüger", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Bayern-Kick%20verkommt%20zum%20Freundschaftsspiel%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Bayern-Kick%20verkommt%20zum%20Freundschaftsspiel%20%28www.rbb24.de%29%0A%0AEigentlich%20sollte%20das%20Heimspiel%20gegen%20den%20FC%20Bayern%20das%20R%C3%BCckrundenhighlight%20des%201.FC%20Union%20werden.%20Statt%20eines%20ausverkauften%20Stadions%20wird%20es%20leere%20R%C3%A4nge%20geben.%20Das%20Corona-Virus%20hat%20den%201.FC%20Union%20schwer%20erwischt.%20Von%20Jakob%20R%C3%BCger%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fsport%2Fbeitrag%2F2020%2F03%2Ffussball-bundesliga-1-fc-union-berlin-vor-fc-bayern-muenchen.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/sport/beitrag/2020/03/fussball-bundesliga-1-fc-union-berlin-vor-fc-bayern-muenchen.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Wenn der Präsident des 1.FC Union zu einer Spieltags-Pressekonferenz auf dem Podium erscheint, dann gibt es ernste Themen zu besprechen. Dirk Zingler hatte noch unter der Woche gehofft, dass das Spiel gegen den FC Bayern mit Zuschauern ausgetragen werden kann. Das wird es nun nicht geben, alle Kartenbesitzer wurden aufgrund des grassierenden Coronavirus ausgeschlossen.<br>
<br>
Zingler warb um Verständnis und sagte: &quot;Am Ende geht es aber um ein ganz schweres Thema, das uns alle bewegt&quot;, aber versuchte auch zu erklären, warum man es sich so schwer gemacht hatte mit dem Ausschließen des Publikums: &quot;Für uns als Unioner spielt der Stadionzuschauer noch eine ganz herausragende Rolle.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Team ist sensibilisiert</h4>
<div class="textblock"><p>Natürlich sei das Corona-Virus ein Thema im Verein und natürlich auch bei den Spielern: &quot;Die Mannschaft wird medizinisch betreut&quot;, so Trainer Urs Fischer. &quot;Wenn es Symptome gibt, dann gibt es einen Plan. Eigentlich müsstest du dich jeden Tag untersuchen lassen. Wenn du raus gehst und Kontakt hast, dann musst du dich am nächsten Tag direkt wieder untersuchen lassen.&quot; Das aber könne nicht die Lösung sein. Die Mannschaft sei deshalb sensibilisiert worden. So verzichtete Urs Fischer, der sonst jedem Medienvertreter bei Pressekonferenzen die Hand gibt, in diesen Tagen auf dieses Ritual.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="count3 doctypeteaser intermediate layoutleft layoutlinkbox layoutlinkbox_left left odd teaserbox"><h2 class="boxheadline">Was Hoffnung macht</h2><ul><li class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2020/03/fussball-bundesliga-union-bayern-5-gruende.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_03/Imago/imago40570028h.jpg.jpg/size=320x180.jpg" alt="Union Berlins Trainer Urs Fischer / imago images/Sven Simon" title="Union Berlins Trainer Urs Fischer / imago images/Sven Simon" id="articlesContList_teaserbox_teaserList_manualteaser_1185627510"/></a><div class="pictsrc"> imago images/Sven Simon</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2020/03/fussball-bundesliga-union-bayern-5-gruende.html" class="beitrag"><span class="manualteaserroofline">5 Gründe, warum Union gegen Bayern gewinnt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fischer for compliments</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1924241163"></a>
					<h4 class="texttitle">Freundschaftsspiel-Atmosphäre</h4>
<div class="textblock"><p>Die Seuche kommt für den 1.FC Union zur Unzeit. Erstmals treffen die Eisernen in einem Pflichtspiel auf den FC Bayern München. Der Rahmen wird allerdings eher dem eines Freundschaftsspiels gleichen. &quot;Es wird eigenartig&quot;, befürchtet Kapitän Christopher Trimmel. &quot;Du nimmst dir viel vor und pushst dich. Dann gehst du raus und es ist eine Testspiel-Atmosphäre.“ Einen ersten Vorgeschmack gab es unter der Woche, beim ersten Geisterspiel der Bundesligageschichte zwischen Gladbach und Köln - für Trimmel vor allem akustisch ein ganz neuer Eindruck: &quot;Man hört jeden Spieler, das ist außergewöhnlich.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1092149024"></a>
					<h4 class="texttitle">Fischer fordert Mut</h4>
<div class="textblock"><p>Der 1.FC Union versucht sich bestmöglich auf das Spiel ohne Zuschauer vorzubereiten. &quot;Es ist schwierig das anzugehen, weil wir damit keine Erfahrung haben&quot;, sagt Fischer. Der Trainer muss in der Verteidigung auf den gesperrten Innenverteidiger Marvin Friedrich verzichten. Ansonsten stehen alle Stammspieler zur Verfügung für das Spiel gegen Tabellenführer Bayern. &quot;Das ist derzeit die beste Mannschaft in Deutschland&quot;, so Fischer. &quot;Es braucht sehr viel Mut unter speziellen Bedingungen. Wir dürfen eigentlich gar keine Fehler machen und müssen eine außerordentliche Leistung auf den Platz bringen. Wir müssen sie nerven und mehr als eklig sein.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<h4 class="texttitle">Zingler appelliert an die Fans, nicht zum Stadion zu kommen</h4>
<div class="textblock"><p>Bei diesem Vorhaben, so richtig eklig für die Bayern zu sein, hätte das Publikum und die besondere Atmosphäre im Stadion An der Alten Försterei eine große Rolle gespielt.</p>
<p>Nun aber wird Ruhe herrschen und wer sich am besten auf diese ungewohnten Gegebenheiten einstellt, hat die besten Chancen, als Sieger vom Platz gehen. Viermal sind Union und Bayern bislang aufeinandergetroffen, immer in Köpenick. Der Sieger in Freundschafts- und Benefizspielen hieß stets FC Bayern (1993 - 4:1, 1997 – 3:1, 2004 – 5:1 und 2009 – 3:1).</p>
<p>Chancenlos sieht sich der 1.FC Union nicht, auch wenn Urs Fischer in der Pressekonferenz scherzhaft sagt: &quot;Sind wir mal nicht Favorit.&quot; Es wird eine besondere Partie, dieses erste Geisterspiel in der Alten Försterei in der Geschichte der Unioner. Egal wie das Spiel in Köpenick ausgeht, Präsident Dirk Zingler appelliert ganz klar an die eigenen Fans: &quot;Wir bitten alle Unioner sich am Samstag nicht auf den Weg ins Stadion zu machen.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2004242789"></a>
					<div class="textblock"><p><i>Sendung: rbb UM6, 12.03.2020, 18 Uhr<br>
 </i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	
		<p class="textblock">Beitrag von Jakob Rüger</p>
	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/sport/beitrag/2020/03/fussball-bundesliga-1-fc-union-berlin-vor-fc-bayern-muenchen.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE1ODQwNTQxNzUsImlhdCI6MTU4NDA1MzU3NX0._E8BL0WPwb_zyAp-gBmedKaRg5EEkV6yBuwKbT5tDug"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/sport/beitrag/2020/03/fussball-bundesliga-1-fc-union-berlin-vor-fc-bayern-muenchen.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1584053575130"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen."}'>

				
					<div class="actionbar">
						
							<a href="/sport/beitrag/2020/03/fussball-bundesliga-1-fc-union-berlin-vor-fc-bayern-muenchen.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/thema/2020/coronavirus/beitraege/volleyball-bundesliga-saison-beendet.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_03/Imago/imago46469137h.jpg.jpg/size=320x180.jpg" alt="BR Volleys (imago images/Bernd König)" title="BR Volleys (imago images/Bernd König)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1923585475"/></a><div class="pictsrc">imago images/Bernd König</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege/volleyball-bundesliga-saison-beendet.html" class="beitrag"><span class="manualteaserroofline">Saison für BR Volleys beendet</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Volleyball-Bundesliga stellt Spielbetrieb ein</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>In der Meisterschaft mit großem Vorsprung auf Platz eins, im Pokal nach einem Sieg über Angstgegner und Erzrivale Friedrichshafen im Finale. Es hätte eine große Saison werden können für die BR Volleys. Jetzt sind die Träume vorzeitig geplatzt.</p>
</div>


</article><article data-datetime='1584045038000' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/sport/thema/2020/coronavirus/beitraege/corona-hertha-union-alba-fuechse-eisbaeren-volleys-energie.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_03/Imago/imago47042463h.jpg.jpg/rendition=Corona.jpg/size=320x180.jpg" alt="Desinfektionsmittel steht auf dem Rasen eines Fußballstadions (Quelle: imago images/Revierfoto)" title="Desinfektionsmittel steht auf dem Rasen eines Fußballstadions (Quelle: imago images/Revierfoto)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_547722608"/></a><div class="pictsrc">www.imago-images.de</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege/corona-hertha-union-alba-fuechse-eisbaeren-volleys-energie.html" class="beitrag"><span class="manualteaserroofline">Geisterspiele und Saisonabbrüche</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was das Coronavirus für die großen Profiklubs bedeutet</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Um die Ausbreitung des Coronavirus zu verhindern, sind in der Region Großveranstaltungen verboten. Auch die Profi-Klubs aus Berlin und Brandenburg sind davon betroffen. rbb|24 fasst zusammen, wie die Vereine damit umgehen.<br>
</p>
</div>


</article><article data-datetime='1584039424000' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/thema/2020/coronavirus/beitraege/handball-bundesliga-setzt-aus.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_03/Imago/imago47006915h.jpg.jpg/size=320x180.jpg" alt="Füchse-Torhüter Silvio Heinevetter (imago images/Bernd König)" title="Füchse-Torhüter Silvio Heinevetter (imago images/Bernd König)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1167588114"/></a><div class="pictsrc">imago images/Bernd König</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/thema/2020/coronavirus/beitraege/handball-bundesliga-setzt-aus.html" class="beitrag"><span class="manualteaserroofline">Wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Auch Handball-Bundesliga pausiert</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Wegen der Corona-Krise hat nach Eishockey und Basketball nun auch die Handball-Bundesliga beschlossen, die Saison vorübergehend auszusetzen. Ebenfalls betroffen vom Beschluss ist das Final-Four-Turnier im Pokal.</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb24</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege/berlin-fluechtlingsunterkunft-charlottenburg-erster-corona-fall.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_03/dpa-account/corona.jpg.jpg/size=232x131.jpg" alt="Ein Mensch kommt aus der Abklärungsstelle des Vivantes-Klinikums für das Corona-Virus mit einer Atemschutzmaske (Quelle: dpa/Gateau)." title="Ein Mensch kommt aus der Abklärungsstelle des Vivantes-Klinikums für das Corona-Virus mit einer Atemschutzmaske (Quelle: dpa/Gateau)." id="teaserListBottom_teaserbox_teaserList_automaticteaser_1170680601"/></a><div class="pictsrc">Symbolbild-dpa/Christophe Gateau</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege/berlin-fluechtlingsunterkunft-charlottenburg-erster-corona-fall.html" class="beitrag"><span class="manualteaserroofline">135 Bewohner in häuslicher Quarantäne</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Erster bestätigter Corona-Fall in Berliner Flüchtlingsunterkunft</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1584036300000' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege/berlin-schulen-geschlossen-mueller-abendschau.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_03/Imago/imago74428312h.jpg.jpg/size=232x131.jpg" alt="Hochgestellte Stühle in einem Klassenraum (Bild: imago images/STPP)" title="Hochgestellte Stühle in einem Klassenraum (Bild: imago images/STPP)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_218986778"/></a><div class="pictsrc">imago images/STPP</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege/berlin-schulen-geschlossen-mueller-abendschau.html" class="beitrag"><span class="manualteaserroofline">Wegen Coronavirus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Acht Berliner Schulen bleiben geschlossen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1584021098000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege/coronavirus-potsdam-brandenburg-corona-bergmann-klinikum-kind-infiziert.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_03/Imago/imago63377792h.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Kind im Krankenhaus (Quelle: imago-images)" title="Symbolbild: Kind im Krankenhaus (Quelle: imago-images)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_49267135"/></a><div class="pictsrc">imago-images</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege/coronavirus-potsdam-brandenburg-corona-bergmann-klinikum-kind-infiziert.html" class="beitrag"><span class="manualteaserroofline">Ernst-von-Bergmann-Klinikum Potsdam</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zweijähriges Kind mit Coronavirus infiziert</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege/amtsarzt-larscheid-berlin-oeffentliches-leben-einstellen.html" class="beitrag"><img src="/content/dam/rbb/inf/2020_03_BILDER/DPA/larscheid.jpg.jpg/size=232x131.jpg" alt="Patrick Larscheid, Amtsarzt im Berliner Bezirk Reinickendorf" title="Patrick Larscheid, Amtsarzt im Berliner Bezirk Reinickendorf" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1614539924"/></a><div class="pictsrc">dpa</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege/amtsarzt-larscheid-berlin-oeffentliches-leben-einstellen.html" class="beitrag"><span class="manualteaserroofline">"Abwarten kann Menschenleben kosten"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Amtsarzt fordert Einstellung des öffentlichen Lebens</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege/behauptungen-geruechte-fragen-argumente.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_03/Imago/corona-tourist.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Eine junge Touristin mit Mundschutz auf Sightseeing Tour. (Quelle: imago images/E. Inetti)" title="Symbolbild: Eine junge Touristin mit Mundschutz auf Sightseeing Tour. (Quelle: imago images/E. Inetti)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_600419909"/></a><div class="pictsrc">imago images/E. Inetti</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege/behauptungen-geruechte-fragen-argumente.html" class="beitrag"><span class="manualteaserroofline">Argumente am Stammtisch</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ist doch nur die Grippe&quot; und andere gefährliche Behauptungen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>