<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Zum Jahrestag des Olympiasiegs der DDR-Fußballer 1976: Der weiche Mäcki  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin, Brandenburg, Fußball, 1.FC Union Berlin, Energie Cottbus"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Am 31. Juli 1976 gewann der DDR-Fu&szlig;ball bei den Olympischen Spielen in Montreal seinen gr&ouml;&szlig;ten Titel. Mittendrin: Reinhard &amp;quot;M&auml;cki&amp;quot; Lauck. Er schaltete einst Overath und Netzer aus - und nach der Karriere auf tragische Weise sich ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/sport/beitrag/2020/07/fussball-ddr-olympiasieg-1976-reinhard-lauck.html"/>
<link rel="amphtml" href="https://www.rbb24.de/sport/beitrag/2020/07/fussball-ddr-olympiasieg-1976-reinhard-lauck.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_07/imago-images/imago0003371012h.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Der weiche Mäcki"/>
<meta property="og:description" content="Am 31. Juli 1976 gewann der DDR-Fu&#223;ball bei den Olympischen Spielen in Montreal seinen gr&#246;&#223;ten Titel. Mittendrin: Reinhard &quot;M&#228;cki&quot; Lauck. Er schaltete einst Overath und Netzer aus - und nach der Karriere auf tragische Weise sich selbst. Von Ilja Behnisch"/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_07/imago-images/imago0003371012h.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/sport/beitrag/2020/07/fussball-ddr-olympiasieg-1976-reinhard-lauck.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Der weiche Mäcki"/>
<meta name="twitter:description" content="Am 31. Juli 1976 gewann der DDR-Fu&#223;ball bei den Olympischen Spielen in Montreal seinen gr&#246;&#223;ten Titel. Mittendrin: Reinhard &quot;M&#228;cki&quot; Lauck. Er schaltete einst Overath und Netzer aus - und nach der Karriere auf tragische Weise sich selbst. Von Ilja Behnisch"/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_07/imago-images/imago0003371012h.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/sport/vorlagen/layout/_jcr_content/properties/property.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/sport/beitrag/2020/07/fussball-ddr-olympiasieg-1976-reinhard-lauck';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Der weiche Mäcki","handle":"/content/rbb/r24/sport/beitrag/2020/07/fussball-ddr-olympiasieg-1976-reinhard-lauck","createDate":20200730,"doctype":2,"login":1,"lang":"de","uuid":"d547a8db-cada-41f0-a0a6-4a99c813c298","lastModified":202007311019,"tags":["redaktionell:regionen/berlin","redaktionell:regionen/brandenburg","allgemein:sport/fussball","allgemein:sport/fussball/1_fc_union_berlin","allgemein:sport/fussball/energie_cottbus"],"chapter":["Sport","Beiträge Sport","2020 07"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="sonnig" title="sonnig" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="nav-meta-weather-current-temp">23&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">23 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">24 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">24 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">23 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">23 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">24 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://www.ardmediathek.de/rbb/" target="_blank">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-coronablog nav-top-list-item">
				
				<a href="/panorama/thema/2020/coronavirus/">
					
					<span class="nav-item-text">Corona-Blog</span></a>
				
				
			</li>
	<li class="nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span></a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span></a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span></a>
				
				
			</li>
	<li class="nav-current nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span></a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span></a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="sonnig" title="sonnig" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/100000.png"><span class="nav-top-weather-current-temp">23&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">23 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">24 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">24 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">23 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="sonnig" title="sonnig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">23 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">24 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/sport/",
            "name": "Sport"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/sport/" class="uebersicht">Sport</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" role="banner">
	<div class="header_content">



	
	
	
	
	
			


	
		
		
	
	
	
	
	 		
			
				
				 	<h2 class="header_colored_underlined">
						<a href="/sport/alle-tabellen.html" class="uebersicht text">Alle Ligen | Ergebnisse</a>
					</h2>
				
				
			
			
			
			
			
		
	
	
	
	
	
		
	
	
	
	
	
	
	
		
	
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_07/imago-images/imago0003371012h.jpg.jpg/size=708x398.jpg" alt="Reinhard &quot;Mäcki&quot; Lauck (imago images)" title="Reinhard &quot;Mäcki&quot; Lauck (imago images)" id="2050450154"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">imago images</span></figcaption></figure><h3>
	<span class="roofline">Jahrestag des Olympiasiegs der DDR-Fußballer</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Der weiche Mäcki
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2020-07-31T10:19">31.07.20 | 10:19 Uhr</time><div class="shorttext"><p>Am 31. Juli 1976 gewann der DDR-Fußball bei den Olympischen Spielen in Montreal seinen größten Titel. Mittendrin: Reinhard &quot;Mäcki&quot; Lauck. Er schaltete einst Overath und Netzer aus - und nach der Karriere auf tragische Weise sich selbst. <i>Von Ilja Behnisch</i></p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/sport/beitrag/2020/07/fussball-ddr-olympiasieg-1976-reinhard-lauck.html", "description": "Am 31. Juli 1976 gewann der DDR-Fußball bei den Olympischen Spielen in Montreal seinen größten Titel. Mittendrin: Reinhard \"Mäcki\" Lauck. Er schaltete einst Overath und Netzer aus - und nach der Karriere auf tragische Weise sich selbst. Von Ilja Behnisch", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Der%20weiche%20M%C3%A4cki%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Der%20weiche%20M%C3%A4cki%20%28www.rbb24.de%29%0A%0AAm%2031.%20Juli%201976%20gewann%20der%20DDR-Fu%C3%9Fball%20bei%20den%20Olympischen%20Spielen%20in%20Montreal%20seinen%20gr%C3%B6%C3%9Ften%20Titel.%20Mittendrin%3A%20Reinhard%20%26quot%3BM%C3%A4cki%26quot%3B%20Lauck.%20Er%20schaltete%20einst%20Overath%20und%20Netzer%20aus%20-%20und%20nach%20der%20Karriere%20auf%20tragische%20Weise%20sich%20selbst.%20Von%20Ilja%20Behnisch%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fsport%2Fbeitrag%2F2020%2F07%2Ffussball-ddr-olympiasieg-1976-reinhard-lauck.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/sport/beitrag/2020/07/fussball-ddr-olympiasieg-1976-reinhard-lauck.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>&quot;Der Patient ist drei Wochen nach der Operation, ohne das Bewusstsein jemals wieder erlangt zu haben, verstorben.&quot; So nüchtern sagte es im Oktober 1997 Dr. Rainer Klötzer vom Krankenhaus in Berlin-Friedrichshain einem Reporter des ORB. Über Reinhard Lauck, den <a href="https://www.sportschau.de/weitere/olympia/video-rueckblick---das-ueberraschende-olympia-gold-der-ddr-fussballer--100.html" target="_blank">Olympiasieger mit der Fußballnationalmannschaft der DDR 1976</a>. Den sie damals nur &quot;Mäcki&quot; nannten und der jetzt nur noch &quot;der Patient&quot; war.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Verbotener Trikottausch</h4>
<div class="textblock"><p>Sie hatten ihn aufgefunden, irgendwo im Prenzlauer Berg, reglos, mit jeder Menge Alkohol im Blut und einer Wunde am Kopf. &quot;Hilflose Person&quot;, notierte die Polizei und legte den Fall zu den Akten. Ein Fall, der ein tiefer war – vom umjubelten Profifußballer zum Alkoholiker. Von Reinhard &quot;Mäcki&quot; Lauck, Spieler in Cottbus, beim 1. FC Union und beim BFC Dynamo, zu einem dieser Typen, die ihren Saufkumpanen auf Parkbänken wahnwitzige Geschichten erzählen. Was hast Du? Wolfgang Overath und Günter Netzer ausgeschaltet beim legendären 1:0-WM-Erfolg der DDR-Nationalmannschaft über die der BRD 1974? Ist klar.</p>
<p>Aber es stimmt ja, Lauck hatte Overath aus dem Spiel genommen. So gründlich, dass also Netzer für ihn ins Spiel und somit zu seinem einzigen WM-Einsatz überhaupt kam. Mit Overath hatte Lauck nach dem Spiel sogar – verbotenerweise – das Trikot getauscht, wie &quot;Mäcki&quot; zum 20-jährigen Jubiläum des Spiels 1994 bei einer Veranstaltung an der Berliner Volksbühne erzählte: &quot;Der hat mir uff die Schulter jekloppt, weil ick so fair war. Jute Truppe sind wa jewesen.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="count3 doctypeteaser intermediate layoutleft layoutlinkbox layoutlinkbox_left left odd teaserbox"><h2 class="boxheadline">Mehr Fußball</h2><ul><li class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2020/07/fussball-dfl-mitgliederversammlung-fan-rueckkehr-verbot-gaestefans-alkohol-stehplaetze-hertha-union.html" class="beitrag" target="_blank"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_07/imago-images/Alte-F-rsterei.jpg.jpg/size=320x180.jpg" alt="Ein Mann fegt auf den Stehplätzen in der Alten Försterei (Quelle: imago images/Matthias Koch)" title="Ein Mann fegt auf den Stehplätzen in der Alten Försterei (Quelle: imago images/Matthias Koch)" id="articlesContList_teaserbox_teaserList_manualteaser_1884289205"/></a><div class="pictsrc">imago images/Matthias Koch</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2020/07/fussball-dfl-mitgliederversammlung-fan-rueckkehr-verbot-gaestefans-alkohol-stehplaetze-hertha-union.html" class="beitrag" target="_blank"><span class="manualteaserroofline">Vereine müssen abstimmen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bundesliga-Start ohne Alkohol, Gästefans und Stehplätze?</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Keine Gästefans bis Jahresende, Alkohol- und Stehplatzverbot bis Ende Oktober: Das sehen die Pläne der DFL für die Rückkehr von Fans in die Stadien vor. Auf einer Versammlung sollen die Klubs abstimmen - vor allem Union dürfte Widerspruch einlegen.<br>
</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_755995696"></a>
					<h4 class="texttitle">Betrunken zum Traditionsspiel</h4>
<div class="textblock"><p>Eine jute Truppe, die sich aus den Augen verloren hatte. Oder zumindest ihn. Auf der Beerdigung von Lauck war kaum einer seiner ehemaligen Kameraden. Keine Zeit, nix gewusst, hieß es. Die meisten hatten wohl schon Jahre zuvor Abschied genommen von Reinhard Lauck. Der kaum noch zu Traditionsspielen eingeladen wurde, weil sich sein &quot;Zustand&quot; rumgesprochen hatte, wie es Alexander Osang in seinem Nachruf in der Berliner Zeitung schrieb. Bei einer Neuauflage des 74er-Spiels war er 1993 noch dabei gewesen, auf Wunsch von Jürgen Croy, der das Match im thüringischen Steinach organisiert hatte. Als Lauck dort ankommt, ist er so betrunken, dass er kaum laufen kann. Also sitzt er 90 Minuten auf der Bank, die Mitspieler nehmen ihn in den Arm, für viele ist es das letzte Mal.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_405336276"></a>
					<div class="textblock"><p>33 Mal spielte Lauck für die Nationalmannschaft der DDR. Mit dem 1. FC Union gewann der aus Cottbus stammende Mittelfeldspieler 1968 sensationell den FDGB-Pokal gegen die haushohen Favoriten von Carl Zeiss Jena. 1973 wechselte er zum BFC Dynamo. Ausgerechnet zum BFC. Die Union-Fans betteln an Laucks Wohnungstür, er solle sich das doch nochmal überlegen. Doch Lauck lässt sich nicht erweichen oder kann nicht anders. Ob er mehr oder weniger gedrängt wird oder doch ganz gern freiwillig geht, um seinen Status als Nationalspieler nicht zu gefährden, bleibt ein Rätsel. 1981 zwingt ihn eine Knieverletzung zum Karriereende. Lauck arbeitet für den Fahrdienst des BFC, wohnt in einem Plattenbau am Alexanderplatz.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1834142234"></a>
					<h4 class="texttitle">&quot;Ein weicher Mann&quot;</h4>
<div class="textblock"><p>Nach der Wende wird er zunächst von einem fußballverrückten Bauunternehmer aus Westberlin als &quot;Mädchen für allet&quot; angestellt, wie Lauck sagte. Zum Zeitpunkt seines Todes arbeitete er als Kohleschlepper. Dabei war er &quot;ein weicher Mann. Er war, wie ein Mensch ist, den man Mäcki nennt&quot;, so Alexander Osang.</p>
<p>Und ein Olympiasieger. Bei allen fünf Endrundenspielen des olympischen Turniers von Montreal kam er zum Einsatz. Natürlich auch im Finale, einem 3:1-Erfolg über Polen am 31. Juli 1976. 44 Jahre ist das her. Wenigstens in dieser Erinnerung lebt &quot;Mäcki&quot; noch weiter.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: inforadio, 30.07.2020</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/sport/beitrag/2020/07/fussball-ddr-olympiasieg-1976-reinhard-lauck.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE1OTYxOTg5NTgsImlhdCI6MTU5NjE5ODM1OH0.Lt0EAhs8mgNkcKBpk8oUTh6lpMwvy9jTKS8WpaFMbJo"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/sport/beitrag/2020/07/fussball-ddr-olympiasieg-1976-reinhard-lauck.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1596197062291"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen."}'>

				
					<div class="actionbar">
						
							<a href="/sport/beitrag/2020/07/fussball-ddr-olympiasieg-1976-reinhard-lauck.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2020/07/fussball-berlin-1-fc-union-trainingsauftakt-bundesliga-training-urs-fischer.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_07/imago-images/urs-fischer.jpg.jpg/size=320x180.jpg" alt="Trainer Urs Fischer beim Trainingsauftakt von Union Berlin. Quelle: imago images/Andreas Gora" title="Trainer Urs Fischer beim Trainingsauftakt von Union Berlin. Quelle: imago images/Andreas Gora" id="teaserListCenter_teaserbox_teaserList_automaticteaser_527012711"/></a><div class="pictsrc">imago images/Andreas Gora</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2020/07/fussball-berlin-1-fc-union-trainingsauftakt-bundesliga-training-urs-fischer.html" class="beitrag"><span class="manualteaserroofline">Der 1. FC Union trainiert wieder</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fischer aka &quot;Push it real good&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Im fast leeren Stadion An der Alten Försterei hat der 1. FC Union sein erstes Training der neuen Saison absolviert. Top-Stürmer Andersson fehlt krank, Trainer Fischer gibt erholt lautstark Kommandos. Vorbereitung auf eine schwere Saison. <i>Von Stephanie Baczyk</i></p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/sport/beitrag/2020/07/leichtathletik-streak-runnerin-elke-weisener.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_07/imago-images/71542128_2739664629401008_1950788297760440320_o.jpg.jpg/size=320x180.jpg" alt="Streak-Runnerin Elke Weisener (Privat)" title="Streak-Runnerin Elke Weisener (Privat)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_2102226327"/></a><div class="pictsrc">Privat</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2020/07/leichtathletik-streak-runnerin-elke-weisener.html" class="beitrag"><span class="manualteaserroofline">Elke Weisener ist Streak-Runnerin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sie läuft und läuft und läuft</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Laufen soll ja gesund sein. Aber gleich jeden Tag? Ja, sagt Elke Weisener, sogenannte Streak-Runnerin aus Falkensee. Warum ihr Sport sogar gegen Erkältungen hilft, Medaillen klingen können und wie sie den inneren Schweinehund überwindet.</p>
</div>


</article><article class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2020/07/olympia-turmspringen-patrick-hausding.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_07/imago-images/imago0025257683h.jpg.jpg/size=320x180.jpg" alt="Patrick Hausding mit Olympia-Bronze (imago images)" title="Patrick Hausding mit Olympia-Bronze (imago images)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_878775489"/></a><div class="pictsrc">imago images</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2020/07/olympia-turmspringen-patrick-hausding.html" class="beitrag"><span class="manualteaserroofline">Patrick Hausdings verschobener Olympia-Abschied</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der letzte Sprung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der Berliner Wasserspringer Patrick Hausding wollte in Tokio von der olympischen Bühne abtreten. An diesem Mittwoch wäre das Finale im 3-Meter-Synchron gewesen - der einzigen Disziplin, in der ihm die Olympiamedaille noch fehlt. <i>Von Jonas Schützeberg </i></p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb24</h2>
<article class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/07/berlin-demos-querdenker-verschwoerungsmythen-corona.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_07/dpa-account/132599401.jpg.jpg/size=232x131.jpg" alt="&quot;Hygiene-Demo&quot; in Berlin-Mitte (Quelle: dpa/Marc Vorwerk)" title="&quot;Hygiene-Demo&quot; in Berlin-Mitte (Quelle: dpa/Marc Vorwerk)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2122376704"/></a><div class="pictsrc">dpa/Marc Vorwerk</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/07/berlin-demos-querdenker-verschwoerungsmythen-corona.html" class="beitrag"><span class="manualteaserroofline">Corona-Demos in Berlin </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wanderzirkus der Corona-Leugner kommt in die Stadt </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1595953380000' class="count2 doctypesendeplatz even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2020/07/gross-kreutz-potsdam-frau-toedlich-verunglueckt-e-auto.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_07/dpa-account/134341845.jpg.jpg/size=232x131.jpg" alt="Feuerwehrleute löschen das Unfallwrack eines Autos." title="Feuerwehrleute löschen das Unfallwrack eines Autos." id="teaserListBottom_teaserbox_teaserList_automaticteaser_1340385094"/></a><div class="pictsrc">dpa/Julian Stähle</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2020/07/gross-kreutz-potsdam-frau-toedlich-verunglueckt-e-auto.html" class="sendeplatz"><span class="manualteaserroofline">Potsdam-Mittelmark | Groß Kreutz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">19-Jährige Frau verbrennt nach Unfall in ihrem Elektroauto</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1596127080000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/07/berlin-schulen-mund-nasen-schutz-masken-pflicht.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_04/dpa-news/Schule-Masken.jpg.jpg/size=232x131.jpg" alt="Eine Schülerin trägt auf dem Schulhof eine Maske, Symbolbild (Quelle: DPA/Arne Dedert)" title="Eine Schülerin trägt auf dem Schulhof eine Maske, Symbolbild (Quelle: DPA/Arne Dedert)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_716947555"/></a><div class="pictsrc">DPA/Arne Dedert</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/07/berlin-schulen-mund-nasen-schutz-masken-pflicht.html" class="beitrag"><span class="manualteaserroofline">Gilt nicht im Unterricht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin führt Maskenpflicht an Schulen ein</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1596136871000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_05/Sonstige/teaser_bild_fallzahl.png.png/size=232x131.png" alt="Fallzahlen Berlin Brandenburg" title="Fallzahlen Berlin Brandenburg" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></a><div class="pictsrc">rbb|24</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1596051785000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2020/07/brandenburg-potsdam-mittelmark-e-auto-brand-feuerwehr-batterien.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_07/dpa-account/unfall1.jpg.jpg/size=232x131.jpg" alt="Das ausgebrannte Unfallwrack eines Autos steht am 28.07.2020 an einem Baum in Groß Kreutz bei Potsdam (Quelle: dpa/Julian Stähle)" title="Das ausgebrannte Unfallwrack eines Autos steht am 28.07.2020 an einem Baum in Groß Kreutz bei Potsdam (Quelle: dpa/Julian Stähle)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_278193722"/></a><div class="pictsrc">dpa/Julian Stähle</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2020/07/brandenburg-potsdam-mittelmark-e-auto-brand-feuerwehr-batterien.html" class="beitrag"><span class="manualteaserroofline">19-Jährige stirbt bei Unfall</span><span class="hideme"> - </span>
			<span class="manualteasertitle">E-Autos sind technische Herausforderung für Feuerwehr</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>