<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Drei Spiele ohne Punkt: Hertha reist zum &quot;Druck-Spiel&quot; nach Bochum  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin, Fußball, Hertha BSC"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Verpatzter Saisonstart, wildes Transferfinale. Fu&szlig;ball-Bundesligist Hertha BSC kam in den ersten Wochen der Saison nicht zur Ruhe. Nun soll eine Einheit entstehen, die bei Aufsteiger Bochum ein erstes Mal liefern muss. Von Dennis Wiese"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/sport/beitrag/2021/09/fussball-bundesliga-vierter-spieltag-bochum-hertha-vorbericht.html"/>
<link rel="amphtml" href="https://www.rbb24.de/sport/beitrag/2021/09/fussball-bundesliga-vierter-spieltag-bochum-hertha-vorbericht.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/imago1006443308h.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Hertha reist zum &quot;Druck-Spiel&quot; nach Bochum"/>
<meta property="og:description" content="Verpatzter Saisonstart, wildes Transferfinale. Fu&#223;ball-Bundesligist Hertha BSC kam in den ersten Wochen der Saison nicht zur Ruhe. Nun soll eine Einheit entstehen, die bei Aufsteiger Bochum ein erstes Mal liefern muss. Von Dennis Wiese"/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/imago1006443308h.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/sport/beitrag/2021/09/fussball-bundesliga-vierter-spieltag-bochum-hertha-vorbericht.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Hertha reist zum &quot;Druck-Spiel&quot; nach Bochum"/>
<meta name="twitter:description" content="Verpatzter Saisonstart, wildes Transferfinale. Fu&#223;ball-Bundesligist Hertha BSC kam in den ersten Wochen der Saison nicht zur Ruhe. Nun soll eine Einheit entstehen, die bei Aufsteiger Bochum ein erstes Mal liefern muss. Von Dennis Wiese"/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/imago1006443308h.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.5.1/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.5.1/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/sport/vorlagen/layout/_jcr_content/properties/property.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/sport/beitrag/2021/09/fussball-bundesliga-vierter-spieltag-bochum-hertha-vorbericht';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.5.1/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Hertha reist zum \"Druck-Spiel\" nach Bochum","handle":"/content/rbb/r24/sport/beitrag/2021/09/fussball-bundesliga-vierter-spieltag-bochum-hertha-vorbericht","createDate":20210910,"doctype":2,"login":1,"lang":"de","uuid":"d1378342-43be-4344-9e25-a047d0ee51e8","lastModified":202109101639,"tags":["redaktionell:regionen/berlin","allgemein:sport/fussball","allgemein:sport/fussball/hertha_bsc"],"chapter":["Sport","Beiträge Sport","2021 09"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="stark bew&ouml;lkt, Gewitter" title="stark bew&ouml;lkt, Gewitter" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/333001.svg"><span class="nav-meta-weather-current-temp">22&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt, Gewitter" title="stark bew&ouml;lkt, Gewitter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/333001.png"><span class="wetter_temp">22 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">25 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">26 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="stark bew&ouml;lkt, leichter Regen" title="stark bew&ouml;lkt, leichter Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">24 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">26 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig, Regen" title="wolkig, Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/121000.png"><span class="wetter_temp">22 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.2021 nachmittags.

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.
----
Bis Do, 18.11., jeweils So–Do, ca. 22–0:30 Uhr
wird die U 2  geteilt und fährt S+U Pankow &lt;&gt; U Gleisdreieck (unterer Bahnsteig) 
sowie U Ruhleben &lt;&gt; U Gleisdreieck (oberer Bahnsteig) &lt;&gt; U Kottbusser Tor! 

Bitte steigen Sie am Bahnhof U Gleisdreieck zwischen den beiden Linienteilen um.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis 20.09.2021 am U-Bahnhof Augsburger Straße kein Halt in Richtung Warschauer Straße. 

Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Aktuelles zur S-Bahn</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Aktuelles zur S-Bahn</h3>
<p>Nach einem Blitzeinschlag im Bereich Adlershof kommt es auf den Linien S45, S46, S47, S8, S85 und S9 noch zu Verspätungen und Zugausfällen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S1, S2, S25, S26</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S1, S2, S25, S26</h3>
<p>Von Freitag 10.09., 22 Uhr bis Montag 13.09., 01:30 Uhr durchgehend Ersatzverkehr mit Bussen zwischen Schöneberg, Yorckstraße und Gesundbrunnen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 2</h3>
<p>Bis 10. September

fallen die Züge auf dem Abschnitt Bestensee – Halbe aus und werden durch Busse ersetzt.

Zwischen Halbe und Cottbus Hbf fahren die Züge zu veränderten Fahrzeiten 

Einige Züge werden ohne reguläre Zwischenhalte von Berlin Hauptbahnhof (tief) über Berlin Südkreuz, Finsterwalde und Calau (Niederlausitz) nach Cottbus Hbf umgeleitet.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 5 </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 5 </h3>
<p>Einschränkungen am 8. und 9. September, ganztägig

Die Züge fallen zwischen Oranienburg und Gesundbrunnen aus. Als Ersatz nutzen Sie bitte die S-Bahnen. 

Beachten Sie die vom Zugverkehr abweichenden Fahrzeiten der S-Bahnen. Durchgangsreisende haben in Gesundbrunnen bzw. Oranienburg immer erst Anschluss an die Züge des nächsten Taktes zur Weiterfahrt. Ihre Reisezeit verlängert sich um bis zu 60 Minuten

..

Einschränkungen von 10. September, 21.15 Uhr bis 13. Septemberg, 5 Uhr

Die Züge der Linie RE 5 (Rostock/Stralsund – Finsterwalde/Elsterwerda) fallen zwischen Berlin Hbf/Berlin Südkreuz und Rangsdorf aus. Als Ersatz nutzen Sie bitte die S-Bahnen zwischen Berlin und Flughafen BER – Terminal 1-2 sowie die Busse zwischen Flughafen BER – Terminal 1-2 und Rangsdorf.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MzEyODY1MDEsImlhdCI6MTYzMTI4NTkwMX0.stqj4MfOMrAm4P2rgNKFYqFfgwuiQYf9W8lxG256gyY"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-itemname-berlinwahl nav-top-list-item">
		
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/">
			
			<span class="nav-item-text">Berlin-Wahl</span>
			</a>
		
		
	</li>
<li class="nav-itemname-bundestags nav-top-list-item">
		
		<a href="/politik/wahl/bundestag/">
			
			<span class="nav-item-text">Bundestagswahl</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-geldmachtr nav-top-list-item">
						<article class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/08/berlin-brandenburg-bahnstreik-gdl-weselsky-evg-machtkampf.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten zum Bahnstreik</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Geld, Macht, Rivalitäten: Was hinter dem Bahn-Konflikt mit der GDL steckt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-dieseplaen nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/09/unter-den-linden-boulevard-bebauung-plaene-plan-bau-zukunft-umwelt-rad.html" class="beitrag"><span class="manualteaserroofline">Mehr Platz für Radfahrende</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Diese Pläne für den Umbau von Unter den Linden gibt es </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-senftenber nav-top-list-item">
						<article class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2021/09/senftenberg-chor-der-bergarbeiter-shantys-strukturwandel-lausitz-seemannslieder.html" class="beitrag"><span class="manualteaserroofline">Lausitzer Strukturwandel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Senftenberger Bergarbeiterchor singt künftig Seemannslieder</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-dieueberwa nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/09/brandenburg-transit-strecke-b5-prignitz-perleberg-ddr.html" class="beitrag"><span class="manualteaserroofline">Transitstrecke F5 von West-Berlin nach Hamburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die überwachte Landstraße direkt durch Perleberg</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-wiealkohol nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/09/brandenburg-alkoholismus-kinder-fetales-alkoholsyndrom.html" class="beitrag"><span class="manualteaserroofline">Kinder und Alkohol</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie Alkoholismus in der Familie Kinder beeinflusst</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="stark bew&ouml;lkt, Gewitter" title="stark bew&ouml;lkt, Gewitter" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/svg/333001.svg"><span class="nav-top-weather-current-temp">22&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt, Gewitter" title="stark bew&ouml;lkt, Gewitter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/333001.png"><span class="wetter_temp">22 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">25 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">26 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="stark bew&ouml;lkt, leichter Regen" title="stark bew&ouml;lkt, leichter Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">24 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="heiter" title="heiter" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">26 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig, Regen" title="wolkig, Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/121000.png"><span class="wetter_temp">22 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.2021 nachmittags.

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.
----
Bis Do, 18.11., jeweils So–Do, ca. 22–0:30 Uhr
wird die U 2  geteilt und fährt S+U Pankow &lt;&gt; U Gleisdreieck (unterer Bahnsteig) 
sowie U Ruhleben &lt;&gt; U Gleisdreieck (oberer Bahnsteig) &lt;&gt; U Kottbusser Tor! 

Bitte steigen Sie am Bahnhof U Gleisdreieck zwischen den beiden Linienteilen um.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis 20.09.2021 am U-Bahnhof Augsburger Straße kein Halt in Richtung Warschauer Straße. 

Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Aktuelles zur S-Bahn</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Aktuelles zur S-Bahn</h3>
<p>Nach einem Blitzeinschlag im Bereich Adlershof kommt es auf den Linien S45, S46, S47, S8, S85 und S9 noch zu Verspätungen und Zugausfällen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S1, S2, S25, S26</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S1, S2, S25, S26</h3>
<p>Von Freitag 10.09., 22 Uhr bis Montag 13.09., 01:30 Uhr durchgehend Ersatzverkehr mit Bussen zwischen Schöneberg, Yorckstraße und Gesundbrunnen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 2</h3>
<p>Bis 10. September

fallen die Züge auf dem Abschnitt Bestensee – Halbe aus und werden durch Busse ersetzt.

Zwischen Halbe und Cottbus Hbf fahren die Züge zu veränderten Fahrzeiten 

Einige Züge werden ohne reguläre Zwischenhalte von Berlin Hauptbahnhof (tief) über Berlin Südkreuz, Finsterwalde und Calau (Niederlausitz) nach Cottbus Hbf umgeleitet.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 5 </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 5 </h3>
<p>Einschränkungen am 8. und 9. September, ganztägig

Die Züge fallen zwischen Oranienburg und Gesundbrunnen aus. Als Ersatz nutzen Sie bitte die S-Bahnen. 

Beachten Sie die vom Zugverkehr abweichenden Fahrzeiten der S-Bahnen. Durchgangsreisende haben in Gesundbrunnen bzw. Oranienburg immer erst Anschluss an die Züge des nächsten Taktes zur Weiterfahrt. Ihre Reisezeit verlängert sich um bis zu 60 Minuten

..

Einschränkungen von 10. September, 21.15 Uhr bis 13. Septemberg, 5 Uhr

Die Züge der Linie RE 5 (Rostock/Stralsund – Finsterwalde/Elsterwerda) fallen zwischen Berlin Hbf/Berlin Südkreuz und Rangsdorf aus. Als Ersatz nutzen Sie bitte die S-Bahnen zwischen Berlin und Flughafen BER – Terminal 1-2 sowie die Busse zwischen Flughafen BER – Terminal 1-2 und Rangsdorf.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/sport/",
            "name": "Sport"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/sport/" class="uebersicht">Sport</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader" role="banner">
	<div class="header_content">
			
		
		
				 	<h2 class="header_colored_underlined">
						<a href="/sport/alle-tabellen.html" class="uebersicht text">Alle Ligen | Ergebnisse</a></h2>
						


	
	
		
			
		
	
	
	<nav id="contentnav" class="clearfix contentnav jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Sport"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first paralympic"><a href="/sport/paralympics.html" title="Paralympics">Paralympics</a></li>

		
	
		
		

	<li class="intermediate olympia"><a href="/sport/olympia.html" title="Olympia">Olympia</a></li>

		
	
		
		

	<li class="last livestream"><a href="/sport/livestreams.html" title="Livestreams">Livestreams</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article"><h3>
	<span class="roofline">Drei Spiele ohne Punkt</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Hertha reist zum &quot;Druck-Spiel&quot; nach Bochum
	</span>
</h3>
<figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/imago1006443308h.jpg.jpg/size=708x398.jpg" alt="Hertha-Trainer Pal Dardai (imago images/Matthias Koch)" title="Hertha-Trainer Pal Dardai (imago images/Matthias Koch)" id="925925821"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">imago images/Matthias Koch</span></figcaption></figure><ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2021-09-10T16:39">10.09.21 | 16:39 Uhr</time><div class="shorttext"><p>Verpatzter Saisonstart, wildes Transferfinale. Fußball-Bundesligist Hertha BSC kam in den ersten Wochen der Saison nicht zur Ruhe. Nun soll eine Einheit entstehen, die bei Aufsteiger Bochum ein erstes Mal liefern muss. <i>Von Dennis Wiese</i></p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<h4 class="texttitle">Das Personal</h4>
<div class="textblock"><p>Will man die Ausgangslage positiv ausdrücken, dann kann man Fußball-Bundesligist Hertha BSC als unberechenbar bezeichnen. Kein Bochumer Scout, wohl nicht einmal Hertha-Trainer Dardai selbst weiß, was seine Mannschaft auf den Platz bringen kann. Am Sonntag (<a href="https://www.inforadio.de/programm/schema/sendungen/sport/bundesliga-netcast/hertha-stream">12.09., 17.30 Uhr, 90 Minuten live im Audiostream auf inforadio.de</a>) tritt Dardais neu formierte Mannschaft bei Aufsteiger VfL Bochum an.</p>
<p>Bei der Pressekonferenz am Freitagmittag zeigte sich Dardai vorsichtig optimistisch: &quot;Ich kann sagen: Es sieht nicht schlecht aus. Natürlich ist es sehr schwer, neue Spieler zu integrieren. Manche Laufwege stimmen noch nicht. Es war eine intensive Woche mit vielen taktischen Dingen. Alles was mit der Fünferkette zu tun hat. Im Trainingsspiel habe ich ein paar sehr schöne Szenen gesehen. Man kann positiv nach Bochum reisen.&quot;</p>
<p>Gegenüber der letzten Partie vor der Länderspielpause, dem 0:5 bei den Bayern, hat sich die Mannschaft, vor allem im Angriff, grundlegend verändert: Lukebakio und Dilrosun haben den Verein verlassen. Selke und Jovetic sind verletzt. Neu in die Startelf rutschen dafür wohl die Sommerzugänge Ishak Belfodil und Myziane Maolida. Auch Jurgen Ekkelenkamp könnte sein Debut im Hertha-Trikot feiern.</p>
<p><i>Es fehlen: Marton Dardai (Sprunggelenksverletzung), Rune Jarstein (Aufbautraining nach Herzmuskelentzündung), Stevan Jovetic (Wadenverletzung) Krzysztof Piatek (Aufbautraining nach Knöchelbruch), Marvin Plattenhardt (Oberschenkelverletzung), Davie Selke (Rippenanbruch)</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/09/hertha-bsc-powerranking-gewinner-verlierer-saison.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/imago1006273474h.jpg.jpg/size=320x180.jpg" alt="Mannschaftskreis Hertha BSC vor dem Spiel bei Bayern München (imago images/Markus Ulmer)" title="Mannschaftskreis Hertha BSC vor dem Spiel bei Bayern München (imago images/Markus Ulmer)" id="articlesContList_teaserbox_teaserList_manualteaser_1857937769"/></a><div class="pictsrc">imago images/Markus Ulmer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/09/hertha-bsc-powerranking-gewinner-verlierer-saison.html" class="beitrag"><span class="manualteaserroofline">Power-Ranking Hertha BSC</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die Gewinner und Verlierer des Saisonstarts</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Nicht wenige prognostizierten der Hertha vor der Saison einen Höhenflug. Es folgte die Bruchlandung. Die Länderspielpause gibt Zeit zum Luftholen - und zur Analyse: Wer sind die Verlierer der bisherigen Hertha-Saison? Und gibt es Gewinner?</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Die Form</h4>
<div class="textblock"><p>Drei Spiele, drei Niederlagen. Dazu auf den letzten Drücker ein erneuter Umbruch innerhalb der Mannschaft. Und zuletzt Verstimmungen, weil bei Hertha offenbar mehr übereinander gesprochen wurde als miteinander. Auch hier gilt: Es kann eigentlich nur besser werden.</p>
<p>Pal Dardai setzt auf das Mittel, das der verunsicherten Mannschaft vor wenigen Monaten im Abstiegskampf half: Druck rausnehmen und, so gut es geht, für Ruhe sorgen vor den kommenden Duellen gegen die Aufsteiger Bochum und Fürth: &quot;Was man spürt und hört, reden alle über sechs Punkte. Das ist großer Quatsch. Erstmal will ich sehen, dass wir Teamgeist erweckt haben. Dass nicht jeder mit sich selbst beschäftigt ist. Wir wollen eine Einheit sein. Jetzt haben wir ein Druck-Spiel. Unter Druck muss das wieder funktionieren. Bis Weihnachten haben wir noch sehr viel Zeit. Damit wir eine sehr stabile Saison schaffen, wäre es wichtig, mindestens einen Punkt aus Bochum mitzunehmen.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2087184346"></a>
					<h4 class="texttitle">Der Gegner</h4>
<div class="textblock"><p>Elf Jahre lang musste der VfL Bochum auf den Aufstieg ins Oberhaus des deutschen Fußballs warten. Die meiste Zeit davon verbrachte der VfL im grauen Mittelfeld der 2. Liga. Am Ende der vergangenen Saison stand schließlich der Aufstieg als Zweitligameister. Mit durchschnittlichem Budget und durchschnittlicher Mannschaft. Die Erfolgsrezepte: Ein geglückter Umbruch zwei Jahre zuvor, mit Thomas Reis ein früherer Jugendtrainer, der eine Einheit formte und ein Ausnahmekönner im offensiven Mittelfeld. Ausgerechnet dieser Ausnahmekönner, Robert Zulj, mit fünfzehn Toren und fünfzehn Vorlagen das Gesicht der Bochumer Bundesligarückkehr, folgte dem Lockruf des Geldes in die Wüste: Zulj wechselte zu Ittihad Kalba in die Vereinigten Arabischen Emirate.</p>
<p>Der Start in die neue Saison war auch ohne des Top-Scorer passabel: Einer knappen Niederlage bei Tabellenführer Wolfsburg folgte ein 2:0-Heimerfolg gegen Mainz. In Köln gab es am dritten Spieltag eine 1:2-Pleite. Neu in Bochum sind seit diesem Sommer zwei Spieler, die man in Berlin bestens kennt: Für den Sturm holte der VfL den langjährigen Unioner Kult-Knipser Sebastian Polter. Und einen, der vor zwei Jahren mit großen Hoffnungen zu Hertha wechselte. Durchsetzen konnte sich Eduard Löwen aber nie. Nach enttäuschenden ersten Monaten wechselte er auf Leihbasis nach Augsburg. Weil Hertha dann im Herbst 2020 die Mittelfeldspieler ausgingen, wurde Löwen schnell nach Berlin zurückbeordert. Dort kam er in einer ganzen Saison auf nur 79 Spielminuten. Nun wechselte Löwen nach Bochum. Wieder zur Leihe, aber mit anschließender Kaufoption.</p>
<p>Hertha-Trainer Dardai hielt sich in der Fernanalyse des Gegners zurück: &quot;Sie haben ein gesundes Selbstvertrauen, haben im letzten Jahr viele Spiele gewonnen, jetzt haben sie auch ordentlich angefangen. Wir versuchen, unsere Sache durchzuziehen, wir versuchen Hertha BSC zu sein. 14.000 Zuschauer werden dabei sein. Ein gutes Stadion. Ich bin als Spieler damals immer viel gelaufen. Das wird nicht leicht.&quot; </p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_677325476"></a>
					
						
						
					<section class="backgroundcolor2 count5 doctypeteaser intermediate layoutlinkbox layoutlinkbox_right layoutright odd right teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypebeitrag first last layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/09/hertha-bsc-stadion-stadionneubau-diskussion-blau-weisses-stadion.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/imago1002907928h.jpg.jpg/size=320x180.jpg" alt="Olympiapark mit geplantem Stadionneubau für Hertha BSC (Quelle: picture-alliance/Hertha BSC)." title="Olympiapark mit geplantem Stadionneubau für Hertha BSC (Quelle: picture-alliance/Hertha BSC)." id="articlesContList_teaserbox_677325476_teaserList_manualteaser_744628671"/></a><div class="pictsrc">picture-alliance/Hertha BSC</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/09/hertha-bsc-stadion-stadionneubau-diskussion-blau-weisses-stadion.html" class="beitrag"><span class="manualteaserroofline">Podiumsdiskussion über Herthas Stadionpläne </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Politik zeigt sich offen für neues Hertha-Stadion</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Am Freitag lud die Faninitiative &quot;Blau-Weißes-Stadion&quot; Vertreter der Politik zu einer Podiumsdiskussion. Sie diskutierten über ein neues Hertha-Stadion und mögliche Standorte. Alle signalisierten ihre Bereitschaft zu helfen. <i>Von Till Oppermann</i></p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1229239227"></a>
					<h4 class="texttitle">Herthaner im Fokus</h4>
<div class="textblock"><p>Die Zeit der divenhaften Einzelkönner soll vorbei sein bei Hertha BSC. In Bochum tritt Hertha erstmals mit dem Kader an, der nach diversen Zu- und noch mehr Abgängen möglichst bald die neuen Tugenden präsentieren soll: Leidenschaft, Kampf, Teamgeist. Insofern steht die Mannschaft im Fokus.</p>
<p>Natürlich kann nach wenigen gemeinsamen Trainingseinheiten noch nicht alles klappen. Die Mannschaft kann, sie muss aber ein Zeichen setzen und anders auftreten als in den ersten drei Ligaspielen. Gelingt das nicht, gerät wohl sehr bald Pal Dardai als Trainer in den Fokus.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_844030711"></a>
					<h4 class="texttitle">Besonderheiten</h4>
<div class="textblock"><p>Herthas letzter Bundesligasieg in Bochum liegt knapp dreizehn Jahre zurück. Das hat weniger damit zu tun, dass der Revierklub großer Angstgegner der Berliner wäre. Sondern natürlich damit, dass Bochum mehr als ein Jahrzehnt lang in der zweiten Liga spielte. Beim 3:2 im November 2008 in Herthas Startelf: Pal Dardai und Arne Friedrich (heute Sportdirektor).</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: rbb UM6, 10.09.2021, 18 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer><div class="count1 first last layoutsocial_media_banner odd snippet"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>

<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/sport/beitrag/2021/09/fussball-bundesliga-vierter-spieltag-bochum-hertha-vorbericht.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MzEyODY1MDEsImlhdCI6MTYzMTI4NTkwMX0.lwWId_zRIXYm3lr8zkK_yryT_Fua3iAw-QaA6GTaBeo"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/sport/beitrag/2021/09/fussball-bundesliga-vierter-spieltag-bochum-hertha-vorbericht.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1631284896531"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen."}'>

				<div class="actionbar">
						
							<a href="/sport/beitrag/2021/09/fussball-bundesliga-vierter-spieltag-bochum-hertha-vorbericht.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/09/wetter-dienst-warnung-unwetter-gewitter-starkregen.html" class="beitrag"><img width="320" height="180" alt="Eine dunkle Wolkenwand hängt über der Stadt. (Quelle: dpa/Paul Zinken)" title="Eine dunkle Wolkenwand hängt über der Stadt. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_778659840_1451333934" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/sonstige/gewitter-berlin.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/09/wetter-dienst-warnung-unwetter-gewitter-starkregen.html" class="beitrag"><span class="manualteaserroofline">Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wetterdienst warnt vor kräftigen Gewittern</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/09/berlin-mueller-2g-regeln-keine-impf-pflicht-durch-hintertuer.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Eine Frau zeigt ihren Impfpass vor um eine Open-Air-Veranstaltung zu betreten (Bild: imago images/Isabelle Ouvrard)" title="Symbolbild: Eine Frau zeigt ihren Impfpass vor um eine Open-Air-Veranstaltung zu betreten (Bild: imago images/Isabelle Ouvrard)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1992509914_1829804918" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/2G.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Isabelle Ouvrard</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/09/berlin-mueller-2g-regeln-keine-impf-pflicht-durch-hintertuer.html" class="beitrag"><span class="manualteaserroofline">2G-Regel in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Müller sieht keine Impf-Pflicht durch die Hintertür</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/09/berlin-kliniken-streik-vivantes-tochterfirma-verdi-verbessertes-angebot.html" class="beitrag"><img width="320" height="180" alt="Eine Fahne der Gewerkschaft Verdi weht vor dem Bettenhaus der Charité- Dort sind am Morgen die beschäftigten der landeseigenen Berliner Krankenhäuser Vivantes und Charité in einem unbefristeten Streik getreten. (Quelle: dpa/Paul Zinken)" title="Eine Fahne der Gewerkschaft Verdi weht vor dem Bettenhaus der Charité- Dort sind am Morgen die beschäftigten der landeseigenen Berliner Krankenhäuser Vivantes und Charité in einem unbefristeten Streik getreten. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_226638723_37183397" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/streik-verdi1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/09/berlin-kliniken-streik-vivantes-tochterfirma-verdi-verbessertes-angebot.html" class="beitrag"><span class="manualteaserroofline">Streik an Berliner Kliniken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Vivantes will Tochterfirmen neues Angebot vorlegen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/09/stiko-corona-impfung-schwangere-stillende-virus-empfehlung.html" class="beitrag"><img width="320" height="180" alt="" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1067702371_409236341" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/schwangere-.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa-tmn</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/09/stiko-corona-impfung-schwangere-stillende-virus-empfehlung.html" class="beitrag"><span class="manualteaserroofline">Mit mRNA-Impfstoff</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stiko empfiehlt Corona-Impfung für Schwangere und Stillende </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container  is-trailer " ><div class="manualteaserpicture"><a href="/studiofrankfurt/sport/2021/09/schulz-interview-holyfield-comeback.html" class="beitrag"><img width="320" height="180" alt="Axel Schulz im November 2019 (Bild: imago images/Rim Rehbein)" title="Axel Schulz im November 2019 (Bild: imago images/Rim Rehbein)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1290149616_352753474" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/axel-schulz.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Tim Rehbein</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/sport/2021/09/schulz-interview-holyfield-comeback.html" class="beitrag"><span class="manualteaserroofline">Interview | Axel Schulz zum Holyfield-Comeback</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Man sieht ja, dass er fit und trainiert ist&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/thema/corona/beitraege/2021/09/fussball-regionalliga-nordost-energie-cottbus-quarantaene-absage-leipzig.html" class="sendeplatz"><img width="320" height="180" alt="Cottbus" title="Cottbus" id="middleColumnList_teaserbox_0_teaserList_manualteaser_169340517_887274771" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/imago1006348500h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Fotostand</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/thema/corona/beitraege/2021/09/fussball-regionalliga-nordost-energie-cottbus-quarantaene-absage-leipzig.html" class="sendeplatz"><span class="manualteaserroofline">Fußball-Regionalliga Nordost</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Cottbus-Partie in Leipzig wegen Corona-Fällen abgesagt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/09/scheel-mietendeckel-initiative-bundesrat-mietmark.html" class="sendeplatz"><img width="320" height="180" alt="Archiv: Berliner Mietendemo im Mai 2021 (Bild: imago images/ Peter Homann)" title="Archiv: Berliner Mietendemo im Mai 2021 (Bild: imago images/ Peter Homann)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1379671220_50194445" data-src="/content/dam/rbb/inf/2021_09_BILDER/IMAGO/demo_1280.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/ Peter Homann</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/09/scheel-mietendeckel-initiative-bundesrat-mietmark.html" class="sendeplatz"><span class="manualteaserroofline">Scheitern des Berliner Mietendeckels</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bausenator Scheel wirbt für Regulierung angespannter Mietmärkte</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2021/09/dealer-bernau-fbi-festnahme.html" class="sendeplatz"><img width="320" height="180" alt="Festnahme einer Person als Symbolbild (Quelle: piture alliance/Fotostand / K. Schmitt)" title="Festnahme einer Person als Symbolbild (Quelle: piture alliance/Fotostand / K. Schmitt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1947084645_445660292" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/festnahme.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Fotostand</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2021/09/dealer-bernau-fbi-festnahme.html" class="sendeplatz"><span class="manualteaserroofline">Rauschgifthandel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ermittler heben Drogenlager mit 115 Kilogramm Marihuana in Bernau aus</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/09/ein-jahr-schweinepest-wildschweine-landwirtschaft-brandenburg-ausbreitung-nonnemacher.html" class="beitrag"><img width="320" height="180" alt="Mit einem Kadaversuchhund wird bei einer Praxisübung zur Bekämpfung der Afrikanischen Schweinepest (ASP) das Aufspüren von Wildschweinen trainiert. (Quelle: dpa/Sina Schuldt)" title="Mit einem Kadaversuchhund wird bei einer Praxisübung zur Bekämpfung der Afrikanischen Schweinepest (ASP) das Aufspüren von Wildschweinen trainiert. (Quelle: dpa/Sina Schuldt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_816384044_198327049" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/asp.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Sina Schuldt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/09/ein-jahr-schweinepest-wildschweine-landwirtschaft-brandenburg-ausbreitung-nonnemacher.html" class="beitrag"><span class="manualteaserroofline">Eindämmungsversuche bisher erfolglos</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schweinepest breitet sich in Brandenburg auch nach einem Jahr weiter aus</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/09/a100-berlin-fahrrad-demo-sperrung-autobahn-klima-protest.html" class="sendeplatz"><img width="320" height="180" alt="Radfahrer auf der Stadtautobahn am 03.06.2018 (Quelle: rbb|24/Schwiesau)" title="Radfahrer auf der Stadtautobahn am 03.06.2018 (Quelle: rbb|24/Schwiesau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_383834319_382360255" data-src="/content/dam/rbb/rbb/rbb24/2018/2018_06/rbb-reporter/IMG_7657.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc"> rbb|24/Schwiesau</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/09/a100-berlin-fahrrad-demo-sperrung-autobahn-klima-protest.html" class="sendeplatz"><span class="manualteaserroofline">Protestfahrt "Ohne Kerosin nach Berlin"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Stadtautobahn A100 muss für Fahrrad-Demo gesperrt werden</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/09/gaffer-qr-codes-berlin-einsatzfahrzeuge-polizei-feuerwehr-johanniter.html" class="sendeplatz"><img width="320" height="180" alt="Eine Passantin schaut bei einem Einsatz zu (Quelle: dpa/Wolfram Steinberg)" title="Eine Passantin schaut bei einem Einsatz zu (Quelle: dpa/Wolfram Steinberg)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1497874793_271967649" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/gafferin.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Wolfram Steinberg</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/09/gaffer-qr-codes-berlin-einsatzfahrzeuge-polizei-feuerwehr-johanniter.html" class="sendeplatz"><span class="manualteaserroofline">Pilotprojekt bei Johanniter-Fahrzeugen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Feuerwehr und Polizei setzen vorerst keine QR-Codes gegen Gaffer ein</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2021/09/brandenburg-oberspreewald-lausitz-corona-3g-regeln-inzidenz-.html" class="beitrag"><img width="320" height="180" alt="Fürstenwalde, Landkreis Oder-Spree: Mitarbeiter einer Arztpraxis stehen in Schutzausrüstung auf einem Corona-Testzentrum. (Quelle: dpa)" title="Fürstenwalde, Landkreis Oder-Spree: Mitarbeiter einer Arztpraxis stehen in Schutzausrüstung auf einem Corona-Testzentrum. (Quelle: dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_126599786_1922382586" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_03/dpa-account/quarantaene.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2021/09/brandenburg-oberspreewald-lausitz-corona-3g-regeln-inzidenz-.html" class="beitrag"><span class="manualteaserroofline">Verschärfte Beschränkungen jetzt auch in OSL</span><span class="hideme"> - </span>
			<span class="manualteasertitle">In ganz Südbrandenburg gelten nun strengere Corona-Regeln</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/09/cottbus-lutherkirche-polizei-festnahme-tatverdaechtiger-mann-schwerverletzt.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Ein Mann in Handschellen (Quelle: dpa/Paul Zinken)" title="Symbolbild: Ein Mann in Handschellen (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_137384591_284681837" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/handschellen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2021/09/cottbus-lutherkirche-polizei-festnahme-tatverdaechtiger-mann-schwerverletzt.html" class="sendeplatz"><span class="manualteaserroofline">Mann verletzt vor Kirche gefunden</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Haft für 26-Jährigen nach mutmaßlicher gefährlicher Körperverletzung in Cottbus</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/09/motorradfahrer-zusammenstoss-auto-wannsee-toedlich-verunglueckt.html" class="sendeplatz"><img width="320" height="180" alt="Berlin: Ein Motorrad liegt nach einem Unfall auf der Straße. (Quelle: dpa/Lisa Ducret)" title="Berlin: Ein Motorrad liegt nach einem Unfall auf der Straße. (Quelle: dpa/Lisa Ducret)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2051958064_1848410316" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/unfall-motorrad.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Lisa Ducret</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/09/motorradfahrer-zusammenstoss-auto-wannsee-toedlich-verunglueckt.html" class="sendeplatz"><span class="manualteaserroofline">Unfall in Berlin-Wannsee</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Motorradfahrer erliegt schweren Verletzungen nach Zusammenstoß mit Auto</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/09/wohnwende-mietendemo-berlin-deutsche-wohnen.html" class="beitrag"><img width="320" height="180" alt="Ein Schild mit der Aufschrift „Mieten Stopp!“ wird bei einer Demonstration unter dem Motto «Gegen den Mietenwahnsinn — jetzt erst recht!» in die Höhe gehalten. (Quelle: dpa/Christoph Soeder)" title="Ein Schild mit der Aufschrift „Mieten Stopp!“ wird bei einer Demonstration unter dem Motto «Gegen den Mietenwahnsinn — jetzt erst recht!» in die Höhe gehalten. (Quelle: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_81474565_711383031" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/demo-miete.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/09/wohnwende-mietendemo-berlin-deutsche-wohnen.html" class="beitrag"><span class="manualteaserroofline">Massenproteste am Samstag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tausende bei Demonstration gegen hohe Mieten in Berlin erwartet</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/09/jva-ploetzensee-brand-feuer.html" class="sendeplatz"><img width="320" height="180" alt="Brand in der JVA Plötzensee (Quelle: Morris Pudwell)" title="Brand in der JVA Plötzensee (Quelle: Morris Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1700050090_999370560" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/Blaulicht/brand.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Morris Pudwell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/09/jva-ploetzensee-brand-feuer.html" class="sendeplatz"><span class="manualteaserroofline">JVA Plötzensee</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Häftling nach Zellenbrand mit Rauchvergiftung im Krankenhaus</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/09/s-bahn-bauarbeiten-ringbahn-gesundbrunnen-yorckstrasse-berlin-.html" class="sendeplatz"><img width="320" height="180" alt="Nord-Süd-Tunnel der Berliner S-Bahn. (Quelle: dpa/Thilo Rückeis)" title="Nord-Süd-Tunnel der Berliner S-Bahn. (Quelle: dpa/Thilo Rückeis)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1477014472_1084308097" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/bahnbahn.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Thilo Rückeis</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/09/s-bahn-bauarbeiten-ringbahn-gesundbrunnen-yorckstrasse-berlin-.html" class="sendeplatz"><span class="manualteaserroofline">Ersatzverkehr mit Bussen ab Freitag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bauarbeiten führen zu Behinderungen auf Ring- und S-Bahn</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/09/gender-care-gap-sorgearbeit-unbezahlt-maenner-frauen.html" class="beitrag"><img width="320" height="180" alt="Eine Frau hält beim Kochen ein Kleinkind auf dem Arm. (Quelle: dpa/Jan Woitas)" title="Eine Frau hält beim Kochen ein Kleinkind auf dem Arm. (Quelle: dpa/Jan Woitas)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1921622878_244383097" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/c54937461.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jan Woitas</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/09/gender-care-gap-sorgearbeit-unbezahlt-maenner-frauen.html" class="beitrag"><span class="manualteaserroofline">Kinder, Pflege, Küche, Haushalt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das unbezahlte Milliardengeschäft</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/09/lockdown-auswirkungen-gender-care-gap-muetter-vaeter-familie.html" class="beitrag"><img width="320" height="180" alt="Illustration einer Frau, die ihren Mann anschreit. Er steht mit dem Rücken zur ihr gedreht. Beide haben eine Sprechblase mit Icons von Haushaltsgegenständen über sich. (Bild: imago-images / fStop Images)" title="Illustration einer Frau, die ihren Mann anschreit. Er steht mit dem Rücken zur ihr gedreht. Beide haben eine Sprechblase mit Icons von Haushaltsgegenständen über sich. (Bild: imago-images / fStop Images)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1291003649_1778896139" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/sonstige/Titelbild-GenderCareGap.png.png/size=320x180.png"/></a><div class="pictsrc">imago-images / fStop Images</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/09/lockdown-auswirkungen-gender-care-gap-muetter-vaeter-familie.html" class="beitrag"><span class="manualteaserroofline">Familienleben in der Corona-Krise</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie Mütter und Väter zwei unterschiedliche Pandemien erlebten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/09/antisemitische-straftaten-berlin-erstes-halbjahr-2021.html" class="sendeplatz"><img width="320" height="180" alt="Ein Hakenkreuz und ein durchgestrichener Davidstern sind an einer Gedenkstätte zu sehen. (Quelle: dpa/Daniel Reinhardt)" title="Ein Hakenkreuz und ein durchgestrichener Davidstern sind an einer Gedenkstätte zu sehen. (Quelle: dpa/Daniel Reinhardt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1968372915_499824413" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/stern.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Daniel Reinhardt</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/09/antisemitische-straftaten-berlin-erstes-halbjahr-2021.html" class="sendeplatz"><span class="manualteaserroofline">Erstes Halbjahr 2021</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zahl antisemitischer Straftaten in Berlin leicht gesunken</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/09/fussball-regionalliga-nordost-zehnter-spieltag-lok-leipzig-energie-cottbus-vorbericht.html" class="beitrag"><img width="320" height="180" alt="Das Team von Energie Cottbus beim Mannschaftskreis (imago images/Weiland)" title="Das Team von Energie Cottbus beim Mannschaftskreis (imago images/Weiland)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1034000068_1953059979" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/imago1006348503h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Weiland</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/09/fussball-regionalliga-nordost-zehnter-spieltag-lok-leipzig-energie-cottbus-vorbericht.html" class="beitrag"><span class="manualteaserroofline">Energie Cottbus vor dem 10. Spieltag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Auftakt zum Auswärtsmarathon</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/wahl/volksentscheid-wohnen/beitraege/deutsche-wohnen-enteignen-angst-genossenschaften-gutachten.html" class="beitrag"><img width="320" height="180" alt="&quot;Enteignen&quot; steht auf einer Hausfront im Wedding. (Quelle: dpa/Paul Zinken)" title="&quot;Enteignen&quot; steht auf einer Hausfront im Wedding. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1196973444_719447851" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/enteignen2.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/volksentscheid-wohnen/beitraege/deutsche-wohnen-enteignen-angst-genossenschaften-gutachten.html" class="beitrag"><span class="manualteaserroofline">"Deutsche Wohnen & Co. enteignen"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum Berliner Genossenschaften vor dem Volksentscheid warnen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/09/ex-berliner-profi-jerome-boateng-prozess-koerperverletzung.html" class="beitrag"><img width="320" height="180" alt="Der Fußball-Profi und ehemalige Nationalspieler Jerome Boateng (2. v. l) kommt mit Bodyguards und Justizbeamten zum Prozessbeginn am Amtsgericht München im Strafjustizzentrum. (Quelle: dpa/Angelika Warmuth)" title="Der Fußball-Profi und ehemalige Nationalspieler Jerome Boateng (2. v. l) kommt mit Bodyguards und Justizbeamten zum Prozessbeginn am Amtsgericht München im Strafjustizzentrum. (Quelle: dpa/Angelika Warmuth)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1889046652_1820084442" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/jerome.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Angelika Warmuth</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/09/ex-berliner-profi-jerome-boateng-prozess-koerperverletzung.html" class="beitrag"><span class="manualteaserroofline">Staatsanwaltschaft prüft Rechtsmittel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Boateng wegen Körperverletzung zu Geldstrafe verurteilt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/09/regionalliga-nordost-nachholspiele-tennis-borussia-tasmania.html" class="sendeplatz"><img width="320" height="180" alt="Tornetz" title="Tornetz" id="middleColumnList_teaserbox_0_teaserList_manualteaser_168074466_770318767" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/imago1003967387h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/motivio</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/09/regionalliga-nordost-nachholspiele-tennis-borussia-tasmania.html" class="sendeplatz"><span class="manualteaserroofline">Fußball-Regionalliga Nordost</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sieben Corona-bedingte Spielausfälle neu angesetzt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/09/neues-leitungsteam-awo-kita--feldhaeuschen-verdacht-missbrauch.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Ein billiges, beschädigtes Kinderdreirad, steht verlassen auf einem Sandweg. (Quelle: dpa/Wolfram Steinberg)" title="Symbolbild: Ein billiges, beschädigtes Kinderdreirad, steht verlassen auf einem Sandweg. (Quelle: dpa/Wolfram Steinberg)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_925354844_1041017332" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/218787697.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Wolfram Steinberg</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/09/neues-leitungsteam-awo-kita--feldhaeuschen-verdacht-missbrauch.html" class="beitrag"><span class="manualteaserroofline">Anzeigen in fünf Fällen erstattet</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Leiterin von Spandauer Kita nach Missbrauchsvorwürfen kommissarisch ersetzt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/tesla/2021/09/tesla-batteriefabrik-landesfoerderung.html" class="sendeplatz"><img width="320" height="180" alt="Tesla-Baustelle bei Grünheide am 6.8.2021 (Bild: imago images/Uwe Koch)" title="Tesla-Baustelle bei Grünheide am 6.8.2021 (Bild: imago images/Uwe Koch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1083231149_1843543447" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/imago0128500050h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Uwe Koch</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2021/09/tesla-batteriefabrik-landesfoerderung.html" class="sendeplatz"><span class="manualteaserroofline">Haushaltsausschuss gibt grünes Licht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg will sich mit 120 Millionen Euro an Tesla-Förderung beteiligen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/09/eishockey-del-spieltag-eins-eisbaeren-berlin-muenchen.html" class="beitrag"><img width="320" height="180" alt="Eisbären Berlin gegen Red Bull München (imago images/Eibner)" title="Eisbären Berlin gegen Red Bull München (imago images/Eibner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_752406492_971310687" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/imago1006476916h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Eibner</div></div>
<a href="/sport/beitrag/2021/09/eishockey-del-spieltag-eins-eisbaeren-berlin-muenchen.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='c2d9a659-e353-41e3-9635-3fe6be1f75b7'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/09/eishockey-del-spieltag-eins-eisbaeren-berlin-muenchen.html" class="beitrag"><span class="manualteaserroofline">1:4 gegen München</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eisbären starten mit Niederlage in DEL-Saison</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/wahl/abgeordnetenhaus/agh-2021/spitzenkandidaten-portraits/beitraege/sebastian-czaja-portrait-fdp-berlin-spitzenkandidat.html" class="beitrag"><img width="320" height="180" alt="Sebastian Czaja, FDP-Spitzenkandidat für die Berliner Abgeordnetenhauswahl 2021 (Quelle: dpa/Christoph Soeder)" title="Sebastian Czaja, FDP-Spitzenkandidat für die Berliner Abgeordnetenhauswahl 2021 (Quelle: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1731649236_921412637" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/czaja-neu.png.png/size=320x180.png"/></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
<a href="/politik/wahl/abgeordnetenhaus/agh-2021/spitzenkandidaten-portraits/beitraege/sebastian-czaja-portrait-fdp-berlin-spitzenkandidat.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='db00c8dd-0abf-4444-b63b-1dedd0f5efff'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/spitzenkandidaten-portraits/beitraege/sebastian-czaja-portrait-fdp-berlin-spitzenkandidat.html" class="beitrag"><span class="manualteaserroofline">Berliner Spitzenkandidaten | Sebastian Czaja (FDP)</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sie sollen den Macher kennen lernen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/09/roter-panda-tierkpark-berlin-name-gesucht.html" class="sendeplatz"><img width="320" height="180" alt="Der im Tierpark Berlin geborene Rote Panda wird von einer Mitarbeiterin zu seiner ersten tierärztlichen Untersuchung getragen. (Quelle: dpa/Jens Kalaene)" title="Der im Tierpark Berlin geborene Rote Panda wird von einer Mitarbeiterin zu seiner ersten tierärztlichen Untersuchung getragen. (Quelle: dpa/Jens Kalaene)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1679054833_1828918200" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/cNachwuchs_bei_den_Ro_70884571.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/09/roter-panda-tierkpark-berlin-name-gesucht.html" class="sendeplatz"><span class="manualteaserroofline">Es ist ein Männchen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Name für Roten Panda aus dem Berliner Tierpark gesucht </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/09/brandenburg-havel-warteschlangen-buergerservice-terminstau.html" class="sendeplatz"><img width="320" height="180" alt="Schlangestehen vorm Bürgeramt (Quelle: rbb)" title="Schlangestehen vorm Bürgeramt (Quelle: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_859953511_612311440" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/Bildschirmfoto-2021-09-09-um-20.13.35.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb</div></div>
<a href="/politik/beitrag/2021/09/brandenburg-havel-warteschlangen-buergerservice-terminstau.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='91d7df7f-ac51-400a-9b9f-e04b0a416202'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/09/brandenburg-havel-warteschlangen-buergerservice-terminstau.html" class="sendeplatz"><span class="manualteaserroofline">Brandenburg/Havel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Terminstau beim Bürgerservice führt zu langen Warteschlangen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/09/handball-bundesliga-spieltag-eins-fuechse-berlin-wetzlar.html" class="sendeplatz"><img width="320" height="180" alt="Füchse-Spieler Jacob Tandrup Holm (m.) bei Saisonauftakt gegen Wetzlar (imago images/Daniel Lakomski)" title="Füchse-Spieler Jacob Tandrup Holm (m.) bei Saisonauftakt gegen Wetzlar (imago images/Daniel Lakomski)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1217438931_1914294983" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/imago1006476865h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Daniel Lakomski</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/09/handball-bundesliga-spieltag-eins-fuechse-berlin-wetzlar.html" class="sendeplatz"><span class="manualteaserroofline">29:24 gegen Wetzlar</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Füchse siegen zum Saisonauftakt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/09/berlin-bundesratsinitiative-geldwaeschegesetz-verschaerfen.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Mehrere 100-Euro-Scheine liegen auf einem Tisch (Bild: dpa/Robert Jaeger)" title="Symbolbild: Mehrere 100-Euro-Scheine liegen auf einem Tisch (Bild: dpa/Robert Jaeger)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_554677425_387460541" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/Geldscheine.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Robert Jaeger</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/09/berlin-bundesratsinitiative-geldwaeschegesetz-verschaerfen.html" class="beitrag"><span class="manualteaserroofline">Land sieht Gesetzeslücke </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin will per Bundesratsinitiative Geldwäschegesetz verschärfen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/09/freie-schulen-landesfoerderung-klage.html" class="beitrag"><img width="320" height="180" alt="Ein Fenster einer an einer Grundschule ist zum Lüften geöffnet. (Quelle: dpa/Christoph Schmidt)" title="Ein Fenster einer an einer Grundschule ist zum Lüften geöffnet. (Quelle: dpa/Christoph Schmidt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1250379117_1153943660" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/freie-schule.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christoph Schmidt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/09/freie-schulen-landesfoerderung-klage.html" class="beitrag"><span class="manualteaserroofline">88 Schulen bei Musterklage </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Freie Schulen klagen auf mehr Förderung durch Land Berlin</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/09/volleyball-europameisterschaft-deutschland-siegt-zum-vorrundenende-gegen-die-slowakei.html" class="sendeplatz"><img width="320" height="180" alt="Deutschland bei der Volleyball-Europameisterschaft (imago images/Sander Ilvest)" title="Deutschland bei der Volleyball-Europameisterschaft (imago images/Sander Ilvest)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1962723583_1502661734" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/imago1006430384h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Sander Ilvest</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/09/volleyball-europameisterschaft-deutschland-siegt-zum-vorrundenende-gegen-die-slowakei.html" class="sendeplatz"><span class="manualteaserroofline">Volleyball-Europameisterschaft</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Deutsche Männer verspielen Chance auf Gruppensieg</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/09/berlin-berlinovo-deutsche-wohnen-vonovia-ankauf-land.html" class="beitrag"><img width="320" height="180" alt="Luftaufnahme von Berlin (Bild: imago images/Dirk Sattler)" title="Luftaufnahme von Berlin (Bild: imago images/Dirk Sattler)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2073946568_2006940287" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/imago0086296628h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Dirk Sattler</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/09/berlin-berlinovo-deutsche-wohnen-vonovia-ankauf-land.html" class="beitrag"><span class="manualteaserroofline">Deal mit Deutsche Wohnen und Vonovia</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlinovo ist für Ankauf von Wohnungen großer Immobilienkonzerne</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiocottbus/wirtschaft/2021/09/cottbus-btu-dlr-umweltministerium-foerdermittel-dekarbonisierung.html" class="beitrag"><img width="320" height="180" alt="Unipräsidentin Grande begrüßt den Staatssekretär des Brandenburger Wissenschaftsministeriums Dünow (Foto: rbb/Lepsch)" title="Unipräsidentin Grande begrüßt den Staatssekretär des Brandenburger Wissenschaftsministeriums Dünow (Foto: rbb/Lepsch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_822580444_1171805778" data-src="/content/dam/rbb/rbb/studiocottbus/2021/09/BTU-F-rdergeld-vom-Bund.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Lepsch</div></div>
<a href="/studiocottbus/wirtschaft/2021/09/cottbus-btu-dlr-umweltministerium-foerdermittel-dekarbonisierung.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">5</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='e3720a1f-5caf-4014-8bb7-c27900e2527a'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/wirtschaft/2021/09/cottbus-btu-dlr-umweltministerium-foerdermittel-dekarbonisierung.html" class="beitrag"><span class="manualteaserroofline">Neuer Lehrstuhl an der BTU Cottbus-Senftenberg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bund gibt 1,6 Millionen Euro für Forschung zur CO2-Reduzierung in der Industrie</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/09/fussball-bundesliga-spieltag-zwei-union-berlin-fc-augsburg-vorbericht.html" class="beitrag"><img width="320" height="180" alt="Union-Trainer Urs Fischer (r.) mit dem Ex-Augsburger Rani Khedira (imago images/O.Behrendt)" title="Union-Trainer Urs Fischer (r.) mit dem Ex-Augsburger Rani Khedira (imago images/O.Behrendt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_33986008_409859379" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/imago1003790269h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/O.Behrendt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/09/fussball-bundesliga-spieltag-zwei-union-berlin-fc-augsburg-vorbericht.html" class="beitrag"><span class="manualteaserroofline">Union trifft auf Augsburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">(K)ein Angstgegner?</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/09/asylbewerber-ab-september-monatlich-berlin-bargeld-leistungen-ba.html" class="sendeplatz"><img width="320" height="180" alt="Lageso-Gebäude in der Darwinstraße in Charlottenburg (Bild: imago/Schoening)" title="Lageso-Gebäude in der Darwinstraße in Charlottenburg (Bild: imago/Schoening)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1574862304_387393000" data-src="/content/dam/rbb/inf/2018_07_BILDER/IMAGO/imago79349554h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago/Schoening</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/09/asylbewerber-ab-september-monatlich-berlin-bargeld-leistungen-ba.html" class="sendeplatz"><span class="manualteaserroofline">Ende der Dreimonatszahlungen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Asylbewerber bekommen Zahlungen nun wieder monatlich</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/personalisierte-wahlwerbung-erlaubt-abgeordnetenhauswahl.html" class="beitrag"><img width="320" height="180" alt="ILLUSTRATION - Eine Frau oeffnet am 07.09.2016 in einem Wohnhaus in Hamburg am Briefkasten einen Briefumschlag (gestellte Szene). (Quelle: dpa/Christin Klose)" title="ILLUSTRATION - Eine Frau oeffnet am 07.09.2016 in einem Wohnhaus in Hamburg am Briefkasten einen Briefumschlag (gestellte Szene). (Quelle: dpa/Christin Klose)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_997643810_1522460067" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/werbung.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christin Klose</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/personalisierte-wahlwerbung-erlaubt-abgeordnetenhauswahl.html" class="beitrag"><span class="manualteaserroofline">rbb|24-User fragen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Dürfen Parteien mir persönlich Briefe mit Wahlwerbung schicken?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/09/krankenhaus-klinik-vivantes-charite-streik-arbeitsniederlegung-verdi-gesundheit-unbefristet.html" class="beitrag"><img width="320" height="180" alt="Verdi Klinik Streik (Quelle: Stephan Ozsváth)" title="Verdi Klinik Streik (Quelle: Stephan Ozsváth)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2136162443_198216793" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/sonstige/verdi-verdi.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Stephan Ozsváth</div></div>
<a href="/wirtschaft/beitrag/2021/09/krankenhaus-klinik-vivantes-charite-streik-arbeitsniederlegung-verdi-gesundheit-unbefristet.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='8cc5084d-1d0a-4052-981d-d6e76bcfc862'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/09/krankenhaus-klinik-vivantes-charite-streik-arbeitsniederlegung-verdi-gesundheit-unbefristet.html" class="beitrag"><span class="manualteaserroofline">Tarifkonflikt an Kliniken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Vivantes- und Charité-Mitarbeiter starten unbefristeten Streik</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/09/razzia-zoll-berlin-finanzministerium-polizei-staatsanwaltschaft.html" class="sendeplatz"><img width="320" height="180" alt="Durch ein Gitter am Tor ist das Bundesministerium der Finanzen zu sehen. Die Staatsanwaltschaft Osnabrück durchsucht seit Donnerstagmorgen das Bundesfinanzministerium und das Bundesjustizministerium in Berlin. (Quelle: dpa/Christophe Gateau)" title="Durch ein Gitter am Tor ist das Bundesministerium der Finanzen zu sehen. Die Staatsanwaltschaft Osnabrück durchsucht seit Donnerstagmorgen das Bundesfinanzministerium und das Bundesjustizministerium in Berlin. (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_485199702_908657501" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/Bundesfinanzministerium.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/09/razzia-zoll-berlin-finanzministerium-polizei-staatsanwaltschaft.html" class="sendeplatz"><span class="manualteaserroofline">Ermittlungen gegen Geldwäsche-Stelle des Zolls</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei durchsucht Bundesministerien in Berlin</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/09/potsdam-landeshauptstadt-inzidenz-corona-virus-regeln-festival-fest-personenbegrenzung.html" class="sendeplatz"><img width="320" height="180" alt="Die Kirche St. Peter und Paul am östlichen Ende der Brandenburger Straße in der Potsdamer Innenstadt. (Quelle: dpa/Soeren Stache)" title="Die Kirche St. Peter und Paul am östlichen Ende der Brandenburger Straße in der Potsdamer Innenstadt. (Quelle: dpa/Soeren Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_138704577_738290173" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/potsdam.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/09/potsdam-landeshauptstadt-inzidenz-corona-virus-regeln-festival-fest-personenbegrenzung.html" class="sendeplatz"><span class="manualteaserroofline">Sieben-Tage-Inzidenz über 35</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Potsdam verschärft die Corona-Regeln</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/09/lauchhammer-bahnhof-ueberfuehrung-lebensgefahr-blitze-gewitter-bahn.html" class="beitrag"><img width="320" height="180" alt="Ein Schild weist auf die Gefahr bei Gewitter hin (Foto: rbb/Erler)" title="Ein Schild weist auf die Gefahr bei Gewitter hin (Foto: rbb/Erler)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1784800193_1396635368" data-src="/content/dam/rbb/rbb/studiocottbus/2021/09/Bahn-bergang-Lauchhammer-Gewitter-Blitz-Lebensgefahr2.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Erler</div></div>
<a href="/studiocottbus/panorama/2021/09/lauchhammer-bahnhof-ueberfuehrung-lebensgefahr-blitze-gewitter-bahn.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='cd49eeec-3274-4741-8be7-0bd0359a2c5f'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2021/09/lauchhammer-bahnhof-ueberfuehrung-lebensgefahr-blitze-gewitter-bahn.html" class="beitrag"><span class="manualteaserroofline">Kein Blitzableiter</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Neue Bahnüberführung in Lauchhammer ist bei Gewitter lebensgefährlich</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/09/futsal-bundesliga-1894-berlin-erste-saison-riccardo-blume-.html" class="beitrag"><img width="320" height="180" alt="Futsal" title="Futsal" id="middleColumnList_teaserbox_0_teaserList_manualteaser_268660469_1711855540" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/imago1006094489h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Vitalii Kliuiev</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/09/futsal-bundesliga-1894-berlin-erste-saison-riccardo-blume-.html" class="beitrag"><span class="manualteaserroofline">Neue Futsal-Bundesliga</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Reine Fußballspieler bekommen die schnellen Pässe nur schwer koordiniert&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/09/landessportbund-berlin-impfungen-fuer-sportler.html" class="sendeplatz"><img width="320" height="180" alt="Impfung" title="Impfung" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2138267664_521183489" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/imago-images/imago0130792174h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Bihlmayerfotografie</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/09/landessportbund-berlin-impfungen-fuer-sportler.html" class="sendeplatz"><span class="manualteaserroofline">Landessportbund Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Impfangebot für Freizeit- und Leistungssportler am Olympiastadion</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/09/psychologie-kinder-katastrophe-nachrichten-11-september.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Die Zwillingstürme des World Trade Centers in New York City stehen am 11. September 2001 in Flammen. (Quelle: dpa/AP)" title="Archivbild: Die Zwillingstürme des World Trade Centers in New York City stehen am 11. September 2001 in Flammen. (Quelle: dpa/AP)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_766436617_867772822" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/ny-towers.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/AP</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/09/psychologie-kinder-katastrophe-nachrichten-11-september.html" class="beitrag"><span class="manualteaserroofline">Interview | Newsvermittlung bei Kindern</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Das sind reale Ängste – anders als das Monster unterm Bett&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/wahl/bundestag/beitraege-2021/brandenburg-wahl-briefwahlbundestagswahl-gefaengnis-justiz-haeftling.html" class="sendeplatz"><img width="320" height="180" alt="Symbolfoto: Zellen der Arrestanstalt am 27.05.2016 in Berlin (Quelle: dpa / Alexander Prautzsch)." title="Symbolfoto: Zellen der Arrestanstalt am 27.05.2016 in Berlin (Quelle: dpa / Alexander Prautzsch)." id="middleColumnList_teaserbox_0_teaserList_manualteaser_1474028955_372800315" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_03/dpa-account/Knast.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/wahl/bundestag/beitraege-2021/brandenburg-wahl-briefwahlbundestagswahl-gefaengnis-justiz-haeftling.html" class="sendeplatz"><span class="manualteaserroofline">Per Briefwahl</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburger Häftlinge dürfen an Bundestagswahl teilnehmen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/09/kunst-im-bau-haus-des-rundfunks-installation-performance.html" class="beitrag"><img width="320" height="180" alt="Bindfadeninstallation © Tomas Fitzel" title="Bindfadeninstallation © Tomas Fitzel" id="middleColumnList_teaserbox_0_teaserList_manualteaser_627466721_1365323517" data-src="/content/dam/rbb/rbb/bildergalerie/test-aus_strahlen-eine-bindfadeninstallation-im-hdr/faden-kunst-am-bau_c_Tomas-Fitzel_003.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Tomas Fitzel</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/09/kunst-im-bau-haus-des-rundfunks-installation-performance.html" class="beitrag"><span class="manualteaserroofline">Festival im Haus des Rundfunks</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wenn die Kunst ein Funkhaus kapert</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count50 doctypesendeplatz even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/09/senftenberg-schienenersatzverkehr-bahn-entgleisung.html" class="sendeplatz"><img width="320" height="180" alt="Berlin: Ein Schild weist an einer Ersatzhaltestelle auf Busse hin, die hier als Ersatzverkehr für ausfallende Bahnen verkehren. (Quelle: dpa/Stefan Sauer)" title="Berlin: Ein Schild weist an einer Ersatzhaltestelle auf Busse hin, die hier als Ersatzverkehr für ausfallende Bahnen verkehren. (Quelle: dpa/Stefan Sauer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_340702834_1159246431" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/ersatzverkehr.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Stefan Sauer</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2021/09/senftenberg-schienenersatzverkehr-bahn-entgleisung.html" class="sendeplatz"><span class="manualteaserroofline">Oberspreewald-Lausitz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Entgleister Zug in Senftenberg sorgt länger für Schienenersatzverkehr</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypeuebersicht first last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/Flughafen-BER/index.html" class="uebersicht"><img width="320" height="180" alt="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" title="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" id="middleColumnList_teaserbox_3_teaserList_manualteaser_2_977516381" data-src="/content/dam/rbb/rbb/rbb24/2019/2019_12/2019_12_imago/BER.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/IPON</div></div>
</div><!-- end image-container --><!-- uebersicht -->



	<h3>
		<a href="/politik/Flughafen-BER/index.html" class="uebersicht">
			<span class="manualteasertitle">Flughafen BER</span>
			
				<!-- manualteaserdoctype: uebersicht -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img width="320" height="180" alt="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020 bis August 2021. Grafik links oben: Corona-Neuinfektionen in Brandenburg seit März 2020 bis August 2021. (Quelle: datawrapper/rbb24)" title="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020 bis August 2021. Grafik links oben: Corona-Neuinfektionen in Brandenburg seit März 2020 bis August 2021. (Quelle: datawrapper/rbb24)" id="middleColumnList_teaserbox_teaserList_manualteaser_1865709176_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/sonstige/collage-neuinfektionen-aug.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">datawrapper/rbb24</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Viele Menschen sitzen draußen im Restaurant „SIMON“ in Berlin Mitte (Bild: dpa/Annette Riedl)" title="Viele Menschen sitzen draußen im Restaurant „SIMON“ in Berlin Mitte (Bild: dpa/Annette Riedl)" id="middleColumnList_teaserbox_teaserList_manualteaser_46633593" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/Au-engastro.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Annette Riedl</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Besucher gehen durch den Park des Schlosses Sanssouci. (Quelle: dpa/Britta Pedersen)" title="Besucher gehen durch den Park des Schlosses Sanssouci. (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_teaserList_manualteaser_631794497_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c219351177.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/07/berlin-einreise-nachweispflicht-testpflicht-neue-regeln-faq.html" class="beitrag"><img width="320" height="180" alt="Archvibild: Polizei kontrolliert am 30.03.2021 die negativen Corona-Tests von Einreisenden. (Quelle: dpa/Michael Probst)" title="Archvibild: Polizei kontrolliert am 30.03.2021 die negativen Corona-Tests von Einreisenden. (Quelle: dpa/Michael Probst)" id="middleColumnList_teaserbox_teaserList_manualteaser_242089971_1674162224" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/239971250.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Michael Probst</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/07/berlin-einreise-nachweispflicht-testpflicht-neue-regeln-faq.html" class="beitrag"><span class="manualteaserroofline">Testpflicht und Quarantäne</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Diese Einreise-Regeln gelten jetzt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/07/impfdurchbrueche-hospitalisierte-krankenhaus-berlin-brandenburg-impfung-daten.html" class="beitrag"><img width="320" height="180" alt="Eine Person kommt ohne Termin ins Impfzentrum Erika-Heß-Eisstadion und lässt sich dort gegen Corona impfen. (Quelle: dpa/Jörg Carstensen)" title="Eine Person kommt ohne Termin ins Impfzentrum Erika-Heß-Eisstadion und lässt sich dort gegen Corona impfen. (Quelle: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_teaserList_manualteaser_1845111307_358951041" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/249195419.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/impfdurchbrueche-hospitalisierte-krankenhaus-berlin-brandenburg-impfung-daten.html" class="beitrag"><span class="manualteaserroofline">Analyse</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Corona trotz Impfung: Worauf es bei Zahlen zu Impfdurchbrüchen ankommt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/08/kinder-jugendliche-corona-impfung-studien-lage.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Ein junges Mädchen erhält eine Corona-Impfung. (Quelle: dpa/K. Schmitt)" title="Symbolbild: Ein junges Mädchen erhält eine Corona-Impfung. (Quelle: dpa/K. Schmitt)" id="middleColumnList_teaserbox_teaserList_manualteaser_971944022_1808775081" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/impfung-m-dchen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/K. Schmitt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/08/kinder-jugendliche-corona-impfung-studien-lage.html" class="beitrag"><span class="manualteaserroofline">Nebenwirkungen und Schutz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Forscher zu Corona-Impfungen bei Kindern sagen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/07/berlin-brandenburg-geimpfte-einschraenkungen-quarantaene.html" class="beitrag"><img width="320" height="180" alt="Eine Beamtin der Bundespolizei am Flughafen kontrolliert am 02.07.2021 eine Reisende aus Sankt Petersburg (Russland), einem Virusvariantengebiet. (Quelle: dpa/Fabian Sommer)" title="Eine Beamtin der Bundespolizei am Flughafen kontrolliert am 02.07.2021 eine Reisende aus Sankt Petersburg (Russland), einem Virusvariantengebiet. (Quelle: dpa/Fabian Sommer)" id="middleColumnList_teaserbox_teaserList_manualteaser_91545793_1594056915" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/246846722.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/07/berlin-brandenburg-geimpfte-einschraenkungen-quarantaene.html" class="beitrag"><span class="manualteaserroofline">Quarantäne und Maskenpflicht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was vollständig Geimpfte auch weiterhin beachten müssen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article class="count1 doctypesendeplatz first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/09/potsdam-landeshauptstadt-inzidenz-corona-virus-regeln-festival-fest-personenbegrenzung.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/potsdam.jpg.jpg/size=232x131.jpg" alt="Die Kirche St. Peter und Paul am östlichen Ende der Brandenburger Straße in der Potsdamer Innenstadt. (Quelle: dpa/Soeren Stache)" title="Die Kirche St. Peter und Paul am östlichen Ende der Brandenburger Straße in der Potsdamer Innenstadt. (Quelle: dpa/Soeren Stache)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_738290173"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/09/potsdam-landeshauptstadt-inzidenz-corona-virus-regeln-festival-fest-personenbegrenzung.html" class="sendeplatz"><span class="manualteaserroofline">Sieben-Tage-Inzidenz über 35</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Potsdam verschärft die Corona-Regeln</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_08/sonstige/collage-neuinfektionen-aug.jpg.jpg/size=232x131.jpg" alt="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020 bis August 2021. Grafik links oben: Corona-Neuinfektionen in Brandenburg seit März 2020 bis August 2021. (Quelle: datawrapper/rbb24)" title="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020 bis August 2021. Grafik links oben: Corona-Neuinfektionen in Brandenburg seit März 2020 bis August 2021. (Quelle: datawrapper/rbb24)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></a><div class="pictsrc">datawrapper/rbb24</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1631254500000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/wahl/volksentscheid-wohnen/beitraege/deutsche-wohnen-enteignen-angst-genossenschaften-gutachten.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/enteignen2.jpg.jpg/size=232x131.jpg" alt="&quot;Enteignen&quot; steht auf einer Hausfront im Wedding. (Quelle: dpa/Paul Zinken)" title="&quot;Enteignen&quot; steht auf einer Hausfront im Wedding. (Quelle: dpa/Paul Zinken)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_719447851"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/wahl/volksentscheid-wohnen/beitraege/deutsche-wohnen-enteignen-angst-genossenschaften-gutachten.html" class="beitrag"><span class="manualteaserroofline">"Deutsche Wohnen & Co. enteignen"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum Berliner Genossenschaften vor dem Volksentscheid warnen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/09/brandenburg-windkraftanlagen-windraeder-lebensdauer-rueckbau-recycling.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/c251790440.jpg.jpg/size=232x131.jpg" alt="Unzählige Sterne leuchten am Nachthimmel einem hell beleuchteten Windenergiepark. (Quelle: dpa/Patrick Pleul)" title="Unzählige Sterne leuchten am Nachthimmel einem hell beleuchteten Windenergiepark. (Quelle: dpa/Patrick Pleul)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1336106628"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/09/brandenburg-windkraftanlagen-windraeder-lebensdauer-rueckbau-recycling.html" class="beitrag"><span class="manualteaserroofline">FAQ | Ende der Förderung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was mit alten Windrädern passiert</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1631281980000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/09/wetter-dienst-warnung-unwetter-gewitter-starkregen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_09/sonstige/gewitter-berlin.jpg.jpg/size=232x131.jpg" alt="Eine dunkle Wolkenwand hängt über der Stadt. (Quelle: dpa/Paul Zinken)" title="Eine dunkle Wolkenwand hängt über der Stadt. (Quelle: dpa/Paul Zinken)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1451333934"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/09/wetter-dienst-warnung-unwetter-gewitter-starkregen.html" class="beitrag"><span class="manualteaserroofline">Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wetterdienst warnt vor kräftigen Gewittern</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.5.1/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>