<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Berlin Vorreiter bei flexiblem Spielrecht für trans Personen: Dennis spielt noch im Team der Frauen  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Fußball, Berlin, Geschlechtsumwandlung, Amateursport"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Beim Spielrecht f&uuml;r trans- oder intergeschlechtliche Menschen hat der Berliner Fu&szlig;ball-Verband ein Modell entwickelt, das inzwischen so erfolgreich ist, dass es bundesweit umgesetzt werden soll. Doch das soll nur ein erster Schritt sein."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/sport/beitrag/2021/11/fussball-berlin-verband-trans-intergeschlechtlich-amateur-dfb.html"/>
<link rel="amphtml" href="https://www.rbb24.de/sport/beitrag/2021/11/fussball-berlin-verband-trans-intergeschlechtlich-amateur-dfb.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/lgbtqi-stadion.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Dennis spielt noch im Team der Frauen"/>
<meta property="og:description" content="Beim Spielrecht f&#252;r trans- oder intergeschlechtliche Menschen hat der Berliner Fu&#223;ball-Verband ein Modell entwickelt, das inzwischen so erfolgreich ist, dass es bundesweit umgesetzt werden soll. Doch das soll nur ein erster Schritt sein."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/lgbtqi-stadion.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/sport/beitrag/2021/11/fussball-berlin-verband-trans-intergeschlechtlich-amateur-dfb.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Dennis spielt noch im Team der Frauen"/>
<meta name="twitter:description" content="Beim Spielrecht f&#252;r trans- oder intergeschlechtliche Menschen hat der Berliner Fu&#223;ball-Verband ein Modell entwickelt, das inzwischen so erfolgreich ist, dass es bundesweit umgesetzt werden soll. Doch das soll nur ein erster Schritt sein."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/lgbtqi-stadion.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.7.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.7.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/sport/vorlagen/layout/_jcr_content/properties/property.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/sport/beitrag/2021/11/fussball-berlin-verband-trans-intergeschlechtlich-amateur-dfb';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.7.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Dennis spielt noch im Team der Frauen","handle":"/content/rbb/r24/sport/beitrag/2021/11/fussball-berlin-verband-trans-intergeschlechtlich-amateur-dfb","media":2,"createDate":20211115,"doctype":2,"login":1,"lang":"de","uuid":"43ffccdc-ab0a-49db-931e-e17a1dd07886","lastModified":202111151633,"tags":["sportarten:135979","redaktionell:regionen/berlin","ardsachklassen:71138/71350/71415/71417/71420","ardsachklassen:75234/75781/75784"],"chapter":["Sport","Beiträge Sport","2021 11"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<span class="nav-meta-weather-current-temp">6&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt, leichter Spr&uuml;hregen" title="bedeckt, leichter Spr&uuml;hregen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>Bis Do, 19. November 2021, jeweils So–Do, ca. 22–0:30 Uhr
wird die U 2  geteilt und fährt S+U Pankow &lt;&gt; U Gleisdreieck (unterer Bahnsteig) 
sowie U Ruhleben &lt;&gt; U Gleisdreieck (oberer Bahnsteig) &lt;&gt; U Kottbusser Tor! 

Bitte steigen Sie am Bahnhof U Gleisdreieck zwischen den beiden Linienteilen um.

----

Von So, 21. November 2021 bis Do, 9. Dezember 2021, jeweils So–Do, ca. 22:30 Uhr bis ca. 0:30 Uhr
Zwischen U Senefelderplatz und U Stadtmitte kein Zugverkehr.

Ein Ersatzverkehr wird eingerichtet.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis 22. Juli 2022 kein Halt am Bahnhof Augsburger Straße in Richtung Krumme Lanke.

Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S2</h3>
<p>Freitag 26. November, 22 Uhr bis Montag 29. November, Betriebsschluss

Zwischen Nordbahnhof und Pankow-Heinersdorf fahren Busse statt Bahnen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S9</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S9</h3>
<p>Freitag 19. November, 22 Uhr bis Montag 22. November, Betriebsschluss

Es fahren keine Züge zwischen Treptower Park und Spandau.

Fahrgäste nutzen bitte die Umfahrung über Ostkreuz.


Samstag 20. November, 5 Uhr bis Montag 22. November, Betriebsschluss

Es fahren keine Züge zwischen Baumschulenweg und Westkreuz. 

Die Züge fahren zwischen Flughafen BER – Terminal 1-2 und Südkreuz (als S45) sowie zwischen Westkreuz und Spandau.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 1 </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1 </h3>
<p>Von Samstag, 20. November, 20.25 Uhr bis Sonntag, 21. November, 8.10 Uhr

Die Züge der Linie RE 1 werden zwischen Erkner und Frankfurt (Oder) durch Busse ersetzt. 

Bitte beachten Sie die 57 – 74 Min. spätere Ankunft/frühere Abfahrt der Busse in Frankfurt (Oder). In Erkner haben Sie von den Bussen Anschluss an die planmäßig abfahrenden Züge in Richtung Berlin.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 2</h3>
<p>Am 11. November und 15. November 2021 entfällt der Abschnitt zwischen Karstädt und Glöwen.

Vom 15. November bis 19. November 2021 entfällt der Abschnitt zwischen Karstädt und Wittenberge.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3></h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3></h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
<a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a>
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MzY5OTYxMjEsImlhdCI6MTYzNjk5NTUyMX0.0gIcVH2mIF53szNiLyRgutOIBqYJCMQjVLIXOI8owJE"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<picture><img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/></picture>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-podcast nav-top-list-item">
		
		<a href="/panorama/thema/podcast/podcast.html">
			
			<span class="nav-item-text">Podcast</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-sokoennten nav-top-list-item">
						<article class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/politik/wahl/abgeordnetenhaus/agh-2021/beitraege/berlin-koalitionsverhandlungen-posten-verteilung-plaene-senat.html" class="beitrag"><span class="manualteaserroofline">Halbzeit bei Koalitionsverhandlungen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So könnten die Posten im künftigen Berliner Senat verteilt werden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-wenndaszus nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/11/mieten-teuer-preise-umbau-umzug-immobilien-berlin-wohnungsmarkt.html" class="beitrag"><span class="manualteaserroofline">Umbau statt Umzug in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wenn das Zusammenrücken in der Mietwohnung die beste Lösung ist</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-mannhatesu nav-top-list-item">
						<article class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/11/sport-olympia-gleichberechtigung-sportler-trainer-funktionaere.html" class="beitrag"><span class="manualteaserroofline">Gleichberechtigung von Frauen im Sport</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mann hat es überall leichter</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-wasmanausd nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/11/steigende-inzidenz-impfdurchbrueche-anleitung.html" class="beitrag"><span class="manualteaserroofline">Steigende Inzidenzen, zunehmende Impfdurchbrüche</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was man aus den aktuellen Corona-Zahlen lesen kann – und was nicht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-sandsteinb nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/11/landtag-potsdam-bauprobleme-verzoegerung.html" class="beitrag"><span class="manualteaserroofline">Bauprobleme am Potsdamer Parlament</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sandsteinbrocken platzen aus Fassade des Landtagsschlosses</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<span class="nav-top-weather-current-temp">6&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt, leichter Spr&uuml;hregen" title="bedeckt, leichter Spr&uuml;hregen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/331000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>Bis Do, 19. November 2021, jeweils So–Do, ca. 22–0:30 Uhr
wird die U 2  geteilt und fährt S+U Pankow &lt;&gt; U Gleisdreieck (unterer Bahnsteig) 
sowie U Ruhleben &lt;&gt; U Gleisdreieck (oberer Bahnsteig) &lt;&gt; U Kottbusser Tor! 

Bitte steigen Sie am Bahnhof U Gleisdreieck zwischen den beiden Linienteilen um.

----

Von So, 21. November 2021 bis Do, 9. Dezember 2021, jeweils So–Do, ca. 22:30 Uhr bis ca. 0:30 Uhr
Zwischen U Senefelderplatz und U Stadtmitte kein Zugverkehr.

Ein Ersatzverkehr wird eingerichtet.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis 22. Juli 2022 kein Halt am Bahnhof Augsburger Straße in Richtung Krumme Lanke.

Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S2</h3>
<p>Freitag 26. November, 22 Uhr bis Montag 29. November, Betriebsschluss

Zwischen Nordbahnhof und Pankow-Heinersdorf fahren Busse statt Bahnen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S9</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S9</h3>
<p>Freitag 19. November, 22 Uhr bis Montag 22. November, Betriebsschluss

Es fahren keine Züge zwischen Treptower Park und Spandau.

Fahrgäste nutzen bitte die Umfahrung über Ostkreuz.


Samstag 20. November, 5 Uhr bis Montag 22. November, Betriebsschluss

Es fahren keine Züge zwischen Baumschulenweg und Westkreuz. 

Die Züge fahren zwischen Flughafen BER – Terminal 1-2 und Südkreuz (als S45) sowie zwischen Westkreuz und Spandau.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 1 </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1 </h3>
<p>Von Samstag, 20. November, 20.25 Uhr bis Sonntag, 21. November, 8.10 Uhr

Die Züge der Linie RE 1 werden zwischen Erkner und Frankfurt (Oder) durch Busse ersetzt. 

Bitte beachten Sie die 57 – 74 Min. spätere Ankunft/frühere Abfahrt der Busse in Frankfurt (Oder). In Erkner haben Sie von den Bussen Anschluss an die planmäßig abfahrenden Züge in Richtung Berlin.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 2</h3>
<p>Am 11. November und 15. November 2021 entfällt der Abschnitt zwischen Karstädt und Glöwen.

Vom 15. November bis 19. November 2021 entfällt der Abschnitt zwischen Karstädt und Wittenberge.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3></h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3></h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
<a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a>
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/sport/",
            "name": "Sport"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/sport/" class="uebersicht">Sport</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader" role="banner">
	<div class="header_content">
			
		
		
				 	<h2 class="header_colored_underlined">
						<a href="/sport/alle-tabellen.html" class="uebersicht text">Alle Ligen | Ergebnisse</a></h2>
						


	
	
		
			
		
	
	
	<nav id="contentnav" class="clearfix contentnav jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Sport"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first last livestream"><a href="/sport/livestreams.html" title="Livestreams">Livestreams</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="1636990260000">
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Berlin Vorreiter bei flexiblem Spielrecht für trans Personen: Dennis spielt noch im Team der Frauen",
    "description": "Beim Spielrecht für trans- oder intergeschlechtliche Menschen hat der Berliner Fußball-Verband ein Modell entwickelt, das inzwischen so erfolgreich ist, dass es bundesweit umgesetzt werden soll. Doch das soll nur ein erster Schritt sein.",
    "thumbnailUrl": ["https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/lgbtqi-stadion.jpg.jpg/size=708x398.jpg"],
    "uploadDate": "2021-11-15T16:30:21+01:00",
    "duration": "PT00H01M56.72S",
    "contentUrl": "https://rbbmediaadp-vh.akamaihd.net/i/content/8a/9b/8a9b6319-d407-48e8-ba5b-1aeaa1fa185e/8a9b6319-d407-48e8-ba5b-1aeaa1fa185e_,hd-900k,hd-450k,hd-1800k,hd-3500k,.mp4.csmil/master.m3u8?set-akamai-hls-revision=5"
    }
</script>
<h3>
	<span class="roofline">Berlin Vorreiter bei flexiblem Spielrecht für trans Personen</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Dennis spielt noch im Team der Frauen
	</span>
</h3>
<!-- Technische Zeile -->
<!-- showTechnicalLine: true -->
<div class="technicalline" data-datetime='1636990260000'>
    <div class="lineinfo">
        Mo 15.11.21 | 16:31 Uhr  
    </div>
    
</div>
<!-- /technische Zeile --><figure class="picture"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/sport/beitrag/2021/11/fussball-berlin-verband-trans-intergeschlechtlich-amateur-dfb.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212021%212021_11%21dpa-account%21lgbtqi-stadion.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"Dennis Magnus FC Nordost Berlin Trans","rbbhandle":"/content/rbb/rbb/av/sportplatz/sportplatz_20211114_Dennis","ATIxtn2":"25","chapter":["Sport","Beiträge Sport","2021 11"],"isTrailer":false,"duration":117,"termids":["1.2.3.14.1","1.2.3.9.2","1.2.3.12.2","5.2.13.14.1"]}}'><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/lgbtqi-stadion.jpg.jpg/size=708x398.jpg" alt="Archivbild: LGBTQI-Flaggen liegen auf Stadionsitzplätzen ausgebreitet. (imago images/actionpictures)" title="Archivbild: LGBTQI-Flaggen liegen auf Stadionsitzplätzen ausgebreitet. (imago images/actionpictures)" id="1140019281"/></picture><div class="pictsrc">imago images/actionpictures</div></div><figcaption>Video: rbb UM6 | 12.11.2021 | Simon Wenzel<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">imago images/actionpictures</span> </figcaption></figure><ul class="epg_props">











</ul>
<div class="shorttext"><p>Beim Spielrecht für trans- oder intergeschlechtliche Menschen hat der Berliner Fußball-Verband ein Modell entwickelt, das inzwischen so erfolgreich ist, dass es bundesweit umgesetzt werden soll. Doch das soll nur ein erster Schritt sein.</p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Dennis Magnus spielt schon seit zehn Jahren beim FC Nordost Berlin in der Bezirksliga Fußball. Der Sportler mit den kurzen blonden Haaren tritt für die erste Frauenmannschaft gegen den Ball, denn vor mehr als einem Jahr hieß Dennis noch Jacqueline. Dennis' Geschlechtsangleichung begann vor mehr als vier Jahren. &quot;Ich habe mich 2016 als trans geoutet, ein Jahr später mit einer Therapie angefangen, dann regelmäßig Testosteron verabreicht bekommen&quot;, erzählt der Fußballspieler im Interview mit dem rbb.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_641212785"></a>
					<h4 class="texttitle">Spielrechte für trans- und intergeschlechtliche Menschen</h4>
<div class="textblock"><p>Nach einer Brustabnahme wurden Dennis im Mai als letzter Schritt die Gebärmutter und die Eierstöcke entfernt. Als Mann ist er trotzdem weiterhin fester Bestandteil des Frauenteams. &quot;Ich bin zwar noch nicht als männlich gemeldet, aber ich darf erst mal weiterspielen. Das bedeutet mir sehr viel, weil die Mannschaft einfach supertoll ist&quot;, sagt er. Er sei schon sehr lange in der Mannschaft &quot;und ich werde so akzeptiert, wie ich bin.&quot;<br>
<br>
Dennis ist ein gutes Beispiel für ein Modell, mit dem der Berliner Fußball-Verband (BFV) eine Vorreiterrolle im Deutschen Sport einnimmt. Es geht um das Spielrecht für trans- und intergeschlechtliche Menschen. Seit anderthalb Jahren können sich Spieler neben &quot;weiblich&quot; und &quot;männlich&quot; auch als &quot;divers&quot; anmelden oder wie Dennis in der Transition frei wählen, wann sie die Mannschaft wechseln. </p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count3 doctypeteaser intermediate layoutleft layoutlinkbox layoutlinkbox_left left odd teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/07/lgbtiq-kickout-kampagne-fuer-queere-sichtbarkeit-im-fussball-pia-mann.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_07/imago-images/imago1001696925h.jpg.jpg/size=320x180.jpg" alt="Fußballerin mit Regenbogen-Kapitänsbinde (imago images/David Catry)" title="Fußballerin mit Regenbogen-Kapitänsbinde (imago images/David Catry)" id="articlesContList_teaserbox_teaserList_manualteaser_1345821353"/></picture></a><div class="pictsrc">imago images/David Catry</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/07/lgbtiq-kickout-kampagne-fuer-queere-sichtbarkeit-im-fussball-pia-mann.html" class="beitrag"><span class="manualteaserroofline">Themenwoche | LGBTIQ+ im Sport: Die Amateurspieler*innen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sichtbarkeit für alle</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Während der Herrenfußball auf das erste Outing eines aktiven Profis zu warten scheint, kümmern sich Pia Mann und die &quot;Kickout&quot;-Kampagne um die Sichtbarkeit und das Selbstverständnis derer, die nicht im Rampenlicht stehen. <i>Von Ilja Behnisch</i></p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">&quot;Übergang so soft wie möglich gestalten&quot;</h4>
<div class="textblock"><p>Wie wichtig die Tatsache ist, dass Menschen in ihrer Transition ein ihnen vertrautes Umfeld benötigen, besttätigt Michaele Jessica Tschitsche, Ansprechperson für Geschlechter und sexuelle Vielfalt im BFV. &quot;Transidente Personen haben in der Transition ganz vielfältige Probleme im Beruf, Alltag und Familie.&quot; Da wolle man den Übergang so soft wie möglich gestalten. &quot;Da ist es gut, wenn das Team Rückhalt bieten kann&quot;, erzählt Tschitsche weiter.<br>
<br>
Beim FC Nordost und Dennis funktioniert das. Immer mehr Vereine und betroffene Personen kontaktieren inzwischen die Anlaufstelle des BFV. Das &quot;Berliner Modell&quot; läuft gut an und wird bundesweit schon von sechs Landesverbänden kopiert. Der Deutsche Fußball-Bund (DFB) soll bald nachziehen, berichtet Christian Rudolph, Beauftragter für Vielfalt und Toleranz beim DFB. &quot;Das ist auch der Wunsch der Landes- und Regionalverbände, die uns den Auftrag gegeben haben für die Arbeitsgruppe. Jetzt sind wir am Zug und versuchen, das bestmögliche zu regeln&quot;, sagt er.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_130176621"></a>
					<h4 class="texttitle">Viele und neue Herausforderungen</h4>
<div class="textblock"><p>Auf Nachfrage vom rbb wünscht sich Tschitschke vom BFV schon eine bundeseinheitliche Regelung für nächstes Jahr, wenn im März der DFB seinen Bundestag veranstaltet. Rudolph vom DFB meint, es sei keine gute Idee, wenn diese Regelung nur von oben komme. &quot;Alle Landesverbände müssen sich mitgenommen fühlen, dass so etwas bei jedem Mitglied auch ankommt.&quot; Der Austausch mit der Community sei da sehr wichtig.<br>
<br>
An der Spree ist der BFV da schon weiter, für Michaela Jessica Tschitschke kann das aber nur ein erster Schritt gewesen sein. &quot;Intern können wir zum Beispiel Menschen als divers führen im Erfassungssystem, beim DFB nicht.&quot; Weitere Herausforderungen stellen zum Beispiel ganz praktische Dinge wie Umbaumaßnahmen dar, gerade was Duschkabinen für Einzelpersonen oder All-Gender-Toiletten betrifft.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_2003504606"></a>
					
						
						
					<section class="backgroundcolor2 count6 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypebeitrag first last layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/07/lgbtiq-dfb-christian-rudolph-anlaufstelle-geschlechtliche-sexuelle-vielfalt-interview.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_07/imago-images/Regenbogen-Fahne.jpg.jpg/size=320x180.jpg" alt="Eine Regenbogenfahne und Deutschland-Fans vor dem EM-Spiel gegen Ungarn. / imago images/Smith" title="Eine Regenbogenfahne und Deutschland-Fans vor dem EM-Spiel gegen Ungarn. / imago images/Smith" id="articlesContList_teaserbox_2003504606_teaserList_manualteaser_1235374905"/></picture></a><div class="pictsrc">imago images/Smith</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/07/lgbtiq-dfb-christian-rudolph-anlaufstelle-geschlechtliche-sexuelle-vielfalt-interview.html" class="beitrag"><span class="manualteaserroofline">Themenwoche | LGBTIQ+ im Sport: Der Verband</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die Uefa hat dazu keine Haltung und bisher keine Lösungen&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der Berliner Christian Rudolph ist seit einem halben Jahr Ansprechpartner der neuen Anlaufstelle für geschlechtliche und sexuelle Vielfalt des DFB. Ein Gespräch über wachsende Unterstützung, Regenbogen-Armbinden - und Nachholbedarf bei der Uefa.</p>
<div style="left: -10000px; top: 0px; width: 9000px; height: 16px; overflow: hidden; position: absolute;"><div>&nbsp;</div>
</div>
<div style="left: -10000px; top: 0px; width: 9000px; height: 16px; overflow: hidden; position: absolute;"><div>&nbsp;</div>
</div>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2062969663"></a>
					<h4 class="texttitle">Positive Erfahrung</h4>
<div class="textblock"><p>Ein weiteres Problemfeld stellen die Akzeptanz und die Diskriminierung dar. Tschitschke berichtet von typischen Vorfällen wie Sprüchen auf dem Feld beim Vorbeigehen, die kaum einer mitbekäme. &quot;Es tut sich aber was. Vor drei, vier Jahren war es wesentlich schwieriger als Transperson Fußball zu spielen.&quot;<br>
<br>
Und heute? Die Regeln des Berliner Fußball-Verbandes erlauben Dennis Magnus als Mann im Berliner Frauenfußball zu spielen. Und auf dem Platz gibt es bislang keine Diskriminierung. &quot;Es gab jetzt schon in der Saison eine positive Sache: Da hat eine Gegnerin gefragt, darf das denn sein? Und der Trainer hat das dann sehr schön erklärt, das fand ich schön&quot;, berichtet Dennis.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1618567778"></a>
					<h4 class="texttitle">Robustheit für Männerteam fehle noch</h4>
<div class="textblock"><p>Der Fußballspieler vom FC Nodrost Berlin möchte noch eine komplette Saison bei den Frauen zu Ende spielen und hofft, dass nicht wieder Corona für einen Saisonabbruch sorge. Und dann spielt Dennis Magnus mit dem Gedanken, zu den Männern zu wechseln. &quot;Spielerisch und taktisch dürfte das kein Problem werden, aber diese Robustheit der ersten Herrenmannschaft, das geht noch nicht, wenn ich mir das von außen so anschaue.&quot;<br>
<br>
Der Wechsel zu den Männern wird daher ein großer Schritt, doch ohne das &quot;Berliner Modell&quot; hätte Dennis Magnus vielleicht schon längst wie viele andere Menschen mit trans- oder intergeschlechtlichem Hintergrund mit dem Vereins-Fußball aufgehört. &quot;Sicher habe ich Bedenken, aber ich weiß ja, an wen ich mich wenden kann.&quot;<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: rbb UM6, 12.11.2021, 18:00 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer><div class="count1 first last layoutsocial_media_banner odd snippet"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>

<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/sport/beitrag/2021/11/fussball-berlin-verband-trans-intergeschlechtlich-amateur-dfb.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MzY5OTYxMjEsImlhdCI6MTYzNjk5NTUyMX0.0gIcVH2mIF53szNiLyRgutOIBqYJCMQjVLIXOI8owJE"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/sport/beitrag/2021/11/fussball-berlin-verband-trans-intergeschlechtlich-amateur-dfb.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1636994645764"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen."}'>

				<div class="actionbar">
						
							<a href="/sport/beitrag/2021/11/fussball-berlin-verband-trans-intergeschlechtlich-amateur-dfb.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/11/potsdam-corona-impfzentrum-drittimpfungen-booster-.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Viele Menschen warten im Impfzentrum Babelsberg in der Metropolishalle auf ihren Impfung gegen Corona. (Quelle: dpa/S. Stache)" title="Archivbild: Viele Menschen warten im Impfzentrum Babelsberg in der Metropolishalle auf ihren Impfung gegen Corona. (Quelle: dpa/S. Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1248932332_446305491" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/impfzentrum-potsdam.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/S. Stache</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/11/potsdam-corona-impfzentrum-drittimpfungen-booster-.html" class="beitrag"><span class="manualteaserroofline">Gestiegene Nachfrage </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Potsdam will wieder ein Impfzentrum eröffnen </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/11/intensivstationen-berlin-karagiannidis-geimpfte-danckert.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Intensivpflegerin Sandy Plückhahn (l) und Mirjana Suljagic, Röntgen-Assistentin, bereiten am 20.04.2021 auf der Intensivstation des Krankenhauses Bethel Berlin einen an Covid-19 erkrankten Patientin für eine Röntgenaufnahme der Lunge vor. (Quelle: dpa/Kay Nietfeld)" title="Symbolbild: Intensivpflegerin Sandy Plückhahn (l) und Mirjana Suljagic, Röntgen-Assistentin, bereiten am 20.04.2021 auf der Intensivstation des Krankenhauses Bethel Berlin einen an Covid-19 erkrankten Patientin für eine Röntgenaufnahme der Lunge vor. (Quelle: dpa/Kay Nietfeld)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1694138205_1344195119" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/239037402.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Kay Nietfeld</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/11/intensivstationen-berlin-karagiannidis-geimpfte-danckert.html" class="beitrag"><span class="manualteaserroofline">Stark steigende Corona-Zahlen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Intensivmediziner fordert Kontaktbeschränkungen auch für Geimpfte</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/11/gefluegelpest-h5n1-zwerggans-wildvogel-brandenburg-ketzin-havelland.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Zwerggans, Zwerg-Gans (Anser erythropus), auf einer Wiese in einem Trupp von Graugaensen. (Quelle: dpa/R. Martin)" title="Symbolbild: Zwerggans, Zwerg-Gans (Anser erythropus), auf einer Wiese in einem Trupp von Graugaensen. (Quelle: dpa/R. Martin)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1422223179_312024324" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/zwerggans.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/R. Martin</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/11/gefluegelpest-h5n1-zwerggans-wildvogel-brandenburg-ketzin-havelland.html" class="sendeplatz"><span class="manualteaserroofline">Warnung vor dem H5N1-Virus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Geflügelpest bei Zwerggans im Havelland festgestellt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/11/corona-2g-brandenburg-prenzlau-afd-parteitag-absage.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Ein Delegierter hält eine Karte &quot;Nein&quot; bei einer Abstimmung bei dem Landesparteitag der AfD am 29.01.2017 hoch. (Quelle: dpa/Ina Fassbender)" title="Symbolbild: Ein Delegierter hält eine Karte &quot;Nein&quot; bei einer Abstimmung bei dem Landesparteitag der AfD am 29.01.2017 hoch. (Quelle: dpa/Ina Fassbender)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1808327778_178210900" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/87603375.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Ina Fassbender</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/11/corona-2g-brandenburg-prenzlau-afd-parteitag-absage.html" class="beitrag"><span class="manualteaserroofline">2G-Regel in Hotels</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburger AfD sagt Parteitag in Prenzlau ab</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/11/berlin-landgericht-grundstuecksbetrueger-urteil-haft.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Der Eingang des Kriminalgerichts Moabit (Bild: dpa/Jordan Raza)" title="Der Eingang des Kriminalgerichts Moabit (Bild: dpa/Jordan Raza)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_443007817_958033633" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/gericht.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jordan Raza</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/11/berlin-landgericht-grundstuecksbetrueger-urteil-haft.html" class="sendeplatz"><span class="manualteaserroofline">Berliner Landgericht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Vier Grundstücksbetrüger zu langer Haft verurteilt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/11/brandenburg-oder-spree-bio-bauer-finanzierung-acker-boden.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Kampf ums Ackerland - Film von Boris Quatram und Marie von Mallinckrodt (15.11.21, 22:50)" title="Kampf ums Ackerland - Film von Boris Quatram und Marie von Mallinckrodt (15.11.21, 22:50)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_345538616_1208308982" data-src="/content/dam/rbb/rbb/fernsehen/programm/36/39/4000103639.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Boris Quatram</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/11/brandenburg-oder-spree-bio-bauer-finanzierung-acker-boden.html" class="beitrag"><span class="manualteaserroofline">Oder-Spree</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie ein Bio-Bauer ums wirtschaftliche Überleben kämpft</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/thema/corona/beitraege/2021/11/fussball-regionalliga-nordost-energie-cottbus-2g-regel-eingefuehrt.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Fans bei einem Spiel im Stadion der Freundschaft. (Quelle: imago images/Fotostand)" title="Fans bei einem Spiel im Stadion der Freundschaft. (Quelle: imago images/Fotostand)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_977640175_793672426" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/energie2g.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Fotostand</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/thema/corona/beitraege/2021/11/fussball-regionalliga-nordost-energie-cottbus-2g-regel-eingefuehrt.html" class="sendeplatz"><span class="manualteaserroofline">Ab dem Wochenende</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Energie Cottbus führt bei Heimspielen 2G-Regel ein</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count9 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/tesla/2021/11/tesla-gruenheide-gigafactory-infrastruktur-autobahn-abfahrt.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Autobahnabfahrt zur Tesla Gigafactory, Grünheide Bradenburg. (Quelle: dpa/T. Bartilla)" title="Archivbild: Autobahnabfahrt zur Tesla Gigafactory, Grünheide Bradenburg. (Quelle: dpa/T. Bartilla)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_225046224_2109437066" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/tesla-autobahn.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/T. Bartilla</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2021/11/tesla-gruenheide-gigafactory-infrastruktur-autobahn-abfahrt.html" class="sendeplatz"><span class="manualteaserroofline">Gigafactory </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Autobahnabfahrt zur Tesla-Fabrik in Grünheide öffnet </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2021/11/neb-vbb-batterieelektrische-zuege-bestellung-ostbrandenburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die Niederbarnimer Eisenbahn (NEB) bestellt 31 batteriebetriebene Fahrzeuge bei Siemens Mobility. (Quelle: Fotomontage-NEB-Siemens-FNoack)" title="Die Niederbarnimer Eisenbahn (NEB) bestellt 31 batteriebetriebene Fahrzeuge bei Siemens Mobility. (Quelle: Fotomontage-NEB-Siemens-FNoack)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1748983366_271734772" data-src="/content/dam/rbb/rbb/studio_frankfurt/2021/11/sonstige/NEB-SiemensMireoPlusB_Fotomontage-NEB-Siemens-FNoack1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc"> Fotomontage-NEB-Siemens-FNoack</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/panorama/2021/11/neb-vbb-batterieelektrische-zuege-bestellung-ostbrandenburg.html" class="beitrag"><span class="manualteaserroofline">Ostbrandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Niederbarnimer Eisenbahn ersetzt Dieselloks durch Batteriezüge</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/11/falschparker-schwerpunktkontrollen-berlin-neuer-bussgeldkatalog.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Durch einen zugeparkten Radweg weicht eine Fahrradfahrerin am 26.05.2016 auf die Fahrbahn aus. (Quelle: dpa/Alexander Heinl)" title="Archivbild: Durch einen zugeparkten Radweg weicht eine Fahrradfahrerin am 26.05.2016 auf die Fahrbahn aus. (Quelle: dpa/Alexander Heinl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_675218215_859416226" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/103998705.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Alexander Heinl</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/11/falschparker-schwerpunktkontrollen-berlin-neuer-bussgeldkatalog.html" class="beitrag"><span class="manualteaserroofline">Woche der Schwerpunktkontrollen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ordnungsämter in Berlin nehmen Falschparker ins Visier</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/11/fuechse-berlin-handball-nils-lichtlein-verletzt-lange-pause.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Nils Lichtlein liegt unter großen Schmerzen auf dem Spielfeld. (Quelle: imago images/Jan Huebner)" title="Nils Lichtlein liegt unter großen Schmerzen auf dem Spielfeld. (Quelle: imago images/Jan Huebner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1574369235_1202792171" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/lichti.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Jan Huebner</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/11/fuechse-berlin-handball-nils-lichtlein-verletzt-lange-pause.html" class="sendeplatz"><span class="manualteaserroofline">Schwere Bänderverletzung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Füchse-Rückraumspieler Lichtlein fällt länger aus</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2021/11/uckermark-corona-pandemie-impfbus-impfung-booster.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Corona Impfbus im Landkreis Uckermark" title="Corona Impfbus im Landkreis Uckermark" id="middleColumnList_teaserbox_0_teaserList_manualteaser_99024076_1260851941" data-src="/content/dam/rbb/rbb/studio_frankfurt/2021/09/Sonstige/Impfbus-Uckermark-2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Kreisverwaltung Uckermark</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/coronavirus/beitraege_neu/2021/11/uckermark-corona-pandemie-impfbus-impfung-booster.html" class="sendeplatz"><span class="manualteaserroofline">Pandemie </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Uckermark weitet Corona-Impfangebote aus</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/11/elternschaft-schule-kreuzberg-protest-wechselunterricht-.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Grundschüler und Grundschülerinnen protestieren am 15.11.2021 in Kreuzberg gegen den coronabedingt geplanten Wechselunterricht. (Quelle: rbb|24/Jenny Barke)" title="Grundschüler und Grundschülerinnen protestieren am 15.11.2021 in Kreuzberg gegen den coronabedingt geplanten Wechselunterricht. (Quelle: rbb|24/Jenny Barke)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_460832043_1643303252" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/rbb-Reporter/Schule_Kreuzberg.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb|24/Jenny Barke</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/11/elternschaft-schule-kreuzberg-protest-wechselunterricht-.html" class="beitrag"><span class="manualteaserroofline">Vier Schulen betroffen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kreuzberger Eltern protestieren gegen Wechselunterricht</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypebildergalerie intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/11/bildergalerie-wolf-biermann-liedermacher-85-geburtstag.html" class="bildergalerie"><picture><img loading="lazy" width="320" height="180" alt="Der Liedermacher Wolf Biermann, aufgenommen am 01.12.1989 in der Leipziger Messehalle bei seinem ersten Konzert in der DDR nach dreizehnjährigem Exil. (Quelle: dpa/Wolfgang Kumm)" title="Der Liedermacher Wolf Biermann, aufgenommen am 01.12.1989 in der Leipziger Messehalle bei seinem ersten Konzert in der DDR nach dreizehnjährigem Exil. (Quelle: dpa/Wolfgang Kumm)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1976118373_1345578533" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/2414445.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Wolfgang Kumm</div></div>
</div><!-- end image-container --><!-- bildergalerie -->



	<h3>
		<a href="/kultur/beitrag/2021/11/bildergalerie-wolf-biermann-liedermacher-85-geburtstag.html" class="bildergalerie"><span class="manualteaserroofline">Bildergalerie | Wolf Biermann wird 85</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der streitbare Liedermacher</span>
			
				<span class="ico ico_media_image" title="Galerie"><!-- Icon: Galerie --></span><!-- manualteaserdoctype: bildergalerie -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/11/berlin-massnahmen-regeln-2g-impfung-giffey-larscheid-arbeitsplatz.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="SPD-Landeschefin Franziska Giffey. Quelle: dpa/Wolfgang Kumm" title="SPD-Landeschefin Franziska Giffey. Quelle: dpa/Wolfgang Kumm" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2044368580_1313665951" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/giffey.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Wolfgang Kumm</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/11/berlin-massnahmen-regeln-2g-impfung-giffey-larscheid-arbeitsplatz.html" class="beitrag"><span class="manualteaserroofline">Debatte um strengere Corona-Regeln</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Giffey fordert Impfstatus-Abfrage am Arbeitsplatz</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2021/11/senftenberg-impfbus-einsatz-ausgeweitet-neuinfektionen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Eingang des Impfbusses (Quelle: rbb/Manske)" title="Eingang des Impfbusses (Quelle: rbb/Manske)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1733514285_2073437395" data-src="/content/dam/rbb/rbb/studiocottbus/2021/04/Impfbus-OSL.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Manske</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2021/11/senftenberg-impfbus-einsatz-ausgeweitet-neuinfektionen.html" class="sendeplatz"><span class="manualteaserroofline">Oberspreewald-Lausitz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Impfbus in Senftenberg jetzt drei Mal pro Woche im Einsatz</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/11/brandenburg-corona-massnahmen-regeln-2g-lockdown-nonnemacher-ernst.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ursula Nonnemacher (Bündnis 90/Die Grünen), Ministerin für Soziales, Gesundheit, Integration und Verbraucherschutz, kommt am 04.03.2021 zur Sondersitzung des Brandenburger Landtages. (Quelle: dpa/Soeren Stache)" title="Ursula Nonnemacher (Bündnis 90/Die Grünen), Ministerin für Soziales, Gesundheit, Integration und Verbraucherschutz, kommt am 04.03.2021 zur Sondersitzung des Brandenburger Landtages. (Quelle: dpa/Soeren Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_113777267_432080674" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/234065019-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Soeren Stache</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/11/brandenburg-corona-massnahmen-regeln-2g-lockdown-nonnemacher-ernst.html" class="sendeplatz"><span class="manualteaserroofline">Steigende Inzidenz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nonnemacher schließt keine Corona-Maßnahmen aus</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/11/berlin-brandenburg-strenge-corona-regeln-2g.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Besucher sitzen im Kino International. In Berlin haben ab Montag (15.11.2021) aufgrund steigender Corona-Infektionszahlen an vielen Stellen nur noch Geimpfte und Genesene Zutritt. (Quelle: dpa/Fabian Sommer)" title="Besucher sitzen im Kino International. In Berlin haben ab Montag (15.11.2021) aufgrund steigender Corona-Infektionszahlen an vielen Stellen nur noch Geimpfte und Genesene Zutritt. (Quelle: dpa/Fabian Sommer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1673604441_862083842" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/264259831.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/11/berlin-brandenburg-strenge-corona-regeln-2g.html" class="beitrag"><span class="manualteaserroofline">Flächendeckend 2G</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ab sofort gelten in Berlin und Brandenburg strengere Corona-Regeln </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/11/-starker-wind-von-john-fosse-deutschsprachige-erstauffuehrung-dt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Starker Wind von Jon Fosse Regie: Jossi Wieler Bühne & Kostüme: Teresa Vergho Musik: Michael Verhovec Dramaturgie: John von Düffel Auf dem Bild: Max Simonischek, Maren Eggert, Bernd Moss. (Quelle: Arno Declair)" title="Starker Wind von Jon Fosse Regie: Jossi Wieler Bühne & Kostüme: Teresa Vergho Musik: Michael Verhovec Dramaturgie: John von Düffel Auf dem Bild: Max Simonischek, Maren Eggert, Bernd Moss. (Quelle: Arno Declair)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1469623234_931344673" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/presse/37691_starker_wind_3138-Kopie.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Arno Declair</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/11/-starker-wind-von-john-fosse-deutschsprachige-erstauffuehrung-dt.html" class="beitrag"><span class="manualteaserroofline">"Starker Wind" von John Fosse im Deutschen Theater</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Aus dem Fenster und aus der Zeit gefallen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/11/mopedfahrer-rast-auf-gehweg-verbotenes-rennen-polizei.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Polizisten mit gelben Fahradwesten stehen am 02.11.2019 an einem regnerischen Tag mit ihren Rädern nahe dem Pariser Platz in Berlin. (Quelle: dpa/Wolfram Steinberg)" title="Symbolbild: Polizisten mit gelben Fahradwesten stehen am 02.11.2019 an einem regnerischen Tag mit ihren Rädern nahe dem Pariser Platz in Berlin. (Quelle: dpa/Wolfram Steinberg)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1742829171_649035900" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/127080802.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Wolfram Steinberg</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/11/mopedfahrer-rast-auf-gehweg-verbotenes-rennen-polizei.html" class="sendeplatz"><span class="manualteaserroofline">Verdacht auf illegales Rennen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mopedfahrer rast auf Gehweg und flüchtet vor Polizei</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/11/berlin-friedrichsfelde-diesel-diebe-lkw-feuerwehr.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Diesel läuft ab am 14.11.2021 in der Gensinger Straße in Berlin-Friedrichsfelde. (Quelle: Morris Pudwell)" title="Diesel läuft ab am 14.11.2021 in der Gensinger Straße in Berlin-Friedrichsfelde. (Quelle: Morris Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2058342214_1365460965" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/Blaulicht/K1600_IMG_0754.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Morris Pudwell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/11/berlin-friedrichsfelde-diesel-diebe-lkw-feuerwehr.html" class="sendeplatz"><span class="manualteaserroofline">Nach Kraftstoff-Diebstahl</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Diesel in Berlin-Friedrichsfelde in die Kanalisation gelaufen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/11/oper-kritik-ring-des-nibelungen-wagner-deutsche-oper-herheim.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="DEUTSCHE OPER BERLIN Premiere 27.09.2020 WALKÜRE Regie: Stephan Herheim Bühne: Silke Bauer Kostüme: Uta Heiseke Licht: Ulrich Niepel Video: William Duke, Dan Trauchard Darsteller: John Lundgren, Nina Stemme. (Quelle: © Bernd Uhlig)" title="DEUTSCHE OPER BERLIN Premiere 27.09.2020 WALKÜRE Regie: Stephan Herheim Bühne: Silke Bauer Kostüme: Uta Heiseke Licht: Ulrich Niepel Video: William Duke, Dan Trauchard Darsteller: John Lundgren, Nina Stemme. (Quelle: © Bernd Uhlig)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_447286548_321181471" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/presse/Walku-re_066_hfLundgrenStemme.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">© Bernd Uhlig</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/11/oper-kritik-ring-des-nibelungen-wagner-deutsche-oper-herheim.html" class="beitrag"><span class="manualteaserroofline">Der neue "Ring" an der Deutschen Oper</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Magie und Feinripp </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/11/interview-sexualisierte-gewalt-gegen-maenner-mut-traumahilfe-berlin-neukoelln.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: In einer Landesgeschäftsstelle werden Plakate aufgehängt, die sexualisierte Gewalt gegen Männer thematisieren. (Quelle: dpa/B. Gyldenfeldt)" title="Symbolbild: In einer Landesgeschäftsstelle werden Plakate aufgehängt, die sexualisierte Gewalt gegen Männer thematisieren. (Quelle: dpa/B. Gyldenfeldt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1759255413_485237992" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/maenner-hilfe.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/B. Gyldenfeldt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/11/interview-sexualisierte-gewalt-gegen-maenner-mut-traumahilfe-berlin-neukoelln.html" class="beitrag"><span class="manualteaserroofline">Interview | Sexualisierte Gewalt gegen Männer</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es gibt Beratungen, bei denen wir nie alle Details erfahren&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/11/bmx-freestyle-em-lara-lessmann-berlin-mellowpark-silber.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Die Berliner BMX-Freestylerin Lara Lessmann bei der EM in Moskau (Quelle: imago images/Vladimir Astapkovich)" title="Die Berliner BMX-Freestylerin Lara Lessmann bei der EM in Moskau (Quelle: imago images/Vladimir Astapkovich)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1492356797_295681001" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/imago1008026296h-Kopie.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">(imago images/Vladimir Astapkovich)</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/11/bmx-freestyle-em-lara-lessmann-berlin-mellowpark-silber.html" class="sendeplatz"><span class="manualteaserroofline">Lara Lessmann bei der BMX-EM</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner BMX-Fahrerin holt Silber</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/11/corona-booster-leif-erik-sander-charite-vivantes.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Leif Eric Sander, Leiter der Forschungsgruppe der Berliner Charite im Portrait (Quelle: www.imago-images.de)" title="Archivbild: Leif Eric Sander, Leiter der Forschungsgruppe der Berliner Charite im Portrait (Quelle: www.imago-images.de)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_564355967_130146784" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/sander.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">www.imago-images.de</div></div>
<a href="/panorama/thema/corona/beitraege/2021/11/corona-booster-leif-erik-sander-charite-vivantes.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='c3f80c22-35dc-4bb8-96c7-e79e1d4aa714'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/11/corona-booster-leif-erik-sander-charite-vivantes.html" class="beitrag"><span class="manualteaserroofline">Corona-Pandemie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Impfforscher Sander fordert rasches Boostern und Impfen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/11/basketball-pokal-alba-berlin-bayreuth-sieg-halbfinale.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Louis Olinde erzielte in Bayreuth 15 Punkte (Archiv). / imago images/Andreas Burmann" title="Louis Olinde erzielte in Bayreuth 15 Punkte (Archiv). / imago images/Andreas Burmann" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2128044651_248685286" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/Luis-Olinde.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Andreas Burmann</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/11/basketball-pokal-alba-berlin-bayreuth-sieg-halbfinale.html" class="sendeplatz"><span class="manualteaserroofline">84:57 in Bayreuth</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Alba zieht nach Traumstart ins Pokal-Final-Four ein</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/11/brandenburg-bildungsministerin-gegen-noch-schaerfere-massnahmen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Schüler und Schülerinnen sitzenl zusammen an einem Tisch und tragen dabei einen Mund-Nasen-Schutz. (Quelle: dpa/Gregor Fischer)" title="Schüler und Schülerinnen sitzenl zusammen an einem Tisch und tragen dabei einen Mund-Nasen-Schutz. (Quelle: dpa/Gregor Fischer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_896706361_1893118279" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/c232894352.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Gregor Fischer</div></div>
<a href="/politik/thema/corona/beitraege/2021/11/brandenburg-bildungsministerin-gegen-noch-schaerfere-massnahmen.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">5</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='a9cb09a0-9ce4-4f22-815f-fdef3ffc4026'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/11/brandenburg-bildungsministerin-gegen-noch-schaerfere-massnahmen.html" class="beitrag"><span class="manualteaserroofline">Distanzunterricht wäre Rückschritt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bildungsministerin Ernst gegen weitere Verschärfung der Corona-Regeln an Schulen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/11/belarus-gefluechtete-berlin-demonstration-brandenburger-tor.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="&quot;Open the Borders&quot; fordern diese zwei Demonstrantinnen mit ihrem Plakat. Unter dem Motto &quot;Grenzen auf!&quot; fand am 14.11.2021 vom Pariser Platz ausgehend eine Demonstration durch Berlin-Mitte statt, mit der auf die derzeitige Situatioin der Flüchtlinge an der belarusssich-polnischen Grenze aufmerksam gemacht werden sollte. (Quelle: dpa/Matthias Tödt)" title="&quot;Open the Borders&quot; fordern diese zwei Demonstrantinnen mit ihrem Plakat. Unter dem Motto &quot;Grenzen auf!&quot; fand am 14.11.2021 vom Pariser Platz ausgehend eine Demonstration durch Berlin-Mitte statt, mit der auf die derzeitige Situatioin der Flüchtlinge an der belarusssich-polnischen Grenze aufmerksam gemacht werden sollte. (Quelle: dpa/Matthias Tödt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1518392248_549012507" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/264477247.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Matthias Tödt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/11/belarus-gefluechtete-berlin-demonstration-brandenburger-tor.html" class="beitrag"><span class="manualteaserroofline">Demonstration in Berlin-Mitte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hunderte fordern Aufnahme von Geflüchteten aus Belarus</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/11/fussball-amateure-landespokal-rundreise-reportage.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Beim Berliner Landespokal (rbb)" title="Beim Berliner Landespokal (rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1303552001_1320384252" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/rbb-Reporter/WhatsApp-Image-2021-11-14-at-21.15.06.jpeg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb</div></div>
<a href="/sport/beitrag/2021/11/fussball-amateure-landespokal-rundreise-reportage.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='d66adaf2-73c8-4f59-a007-2db3b79f9e9b'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/11/fussball-amateure-landespokal-rundreise-reportage.html" class="beitrag"><span class="manualteaserroofline">Amateurteams im Landespokal</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Vereint im Fußballspiel</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/11/landespokal-achtelfinale-viktoria-berlin-sieg-mahlsdorf.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Jubel bei Viktoria Berlin (Archiv). / imago images/pmk" title="Jubel bei Viktoria Berlin (Archiv). / imago images/pmk" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1589734050_1628000390" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/Abenschau_Jubel-Viktoria-Berlin.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/pmk</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/11/landespokal-achtelfinale-viktoria-berlin-sieg-mahlsdorf.html" class="sendeplatz"><span class="manualteaserroofline">Tasmania scheidet aus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Viktoria Berlin zieht mühelos ins Landespokal-Viertelfinale ein</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/11/berlin-holocaust-mahnmal-mann-sturz.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Mann stürzt über 9 Meter in die Tiefe, Holocaust-Mahnmal, Mitte (Quelle: Morris Pudwell)" title="Mann stürzt über 9 Meter in die Tiefe, Holocaust-Mahnmal, Mitte (Quelle: Morris Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_77704257_884663785" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/Blaulicht/cK1600_D3S_7995.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Morris Pudwell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/11/berlin-holocaust-mahnmal-mann-sturz.html" class="sendeplatz"><span class="manualteaserroofline">Mit Kopfverletzung im Krankenhaus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mann stürzt am Berliner Holocaust-Mahnmal von hoher Stele</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/11/berlin-sylvester-boeller-verbotszonen-alexanderplatz-und-pallasstrasse.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Böller- und Feuerwerksverbot (Quelle: dpa/Ohde)" title="Symbolbild: Böller- und Feuerwerksverbot (Quelle: dpa/Ohde)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1604002256" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/235746088-1280x720.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Ohde</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/11/berlin-sylvester-boeller-verbotszonen-alexanderplatz-und-pallasstrasse.html" class="beitrag"><span class="manualteaserroofline">Alexanderplatz und Pallasstraße</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Senat legt erste Böllerverbotszonen fest</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/11/fussball-amateure-berlin-berliner-fussball-verband-kampagne-gegen-verbale-gewalt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Schiedsrichter beim Amateurfußball (imago images/Noah Wedel)" title="Ein Schiedsrichter beim Amateurfußball (imago images/Noah Wedel)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1897931746_89424827" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/imago0048997017h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Noah Wedel</div></div>
<a href="/sport/beitrag/2021/11/fussball-amateure-berlin-berliner-fussball-verband-kampagne-gegen-verbale-gewalt.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='0314cbbe-f428-47c0-bd05-93ba224e26a1'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/11/fussball-amateure-berlin-berliner-fussball-verband-kampagne-gegen-verbale-gewalt.html" class="beitrag"><span class="manualteaserroofline">Neue BFV-Kampagne gegen verbale Gewalt an Unparteiischen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wenn Schiris Rot sehen würden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/11/fussball-bundesliga-frauen-koeln-turbine-potsdam.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Torjubel bei Turbine Potsdam während des Spiels in Köln (imago images/Wunderl)" title="Torjubel bei Turbine Potsdam während des Spiels in Köln (imago images/Wunderl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_848654986_590823724" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/imago1008026629h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Wunderl</div></div>
<a href="/sport/beitrag/2021/11/fussball-bundesliga-frauen-koeln-turbine-potsdam.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='331c729d-d5d3-4015-aac8-58785fa30909'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/11/fussball-bundesliga-frauen-koeln-turbine-potsdam.html" class="sendeplatz"><span class="manualteaserroofline">3:1 in Köln</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Turbine Potsdam bleibt oben dran</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/11/rettungswagen-entwendet-lauchhammer-polizei.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archiv: Streifenwagen mit Blaulicht und Sondersignal. (Quelle: Fotostand/K. Schmitt/pa)" title="Archiv: Streifenwagen mit Blaulicht und Sondersignal. (Quelle: Fotostand/K. Schmitt/pa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1683582757_1702157387" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/blaulicht.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Fotostand/K. Schmitt/pa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2021/11/rettungswagen-entwendet-lauchhammer-polizei.html" class="sendeplatz"><span class="manualteaserroofline">Oberspreewald-Lausitz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">38-Jähriger stiehlt Rettungswagen und liefert sich Verfolgungsjagd mit Polizei</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/11/persoenlich-schicksal-vorerkrankt-ungeimpft-skepsis-krebs-tod.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Eine Frau sitzt mit gesenktem Kopft. (Quelle: dpa/Klaus-Dietmar Gabbert)" title="Symbolbild: Eine Frau sitzt mit gesenktem Kopft. (Quelle: dpa/Klaus-Dietmar Gabbert)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2066320983_235920275" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/c121324040.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Klaus-Dietmar Gabbert</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/11/persoenlich-schicksal-vorerkrankt-ungeimpft-skepsis-krebs-tod.html" class="beitrag"><span class="manualteaserroofline">Persönliche Schilderung einer Ungeimpften</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wieso ich bei der Impfung zögere, obwohl ich meine Schwester durch Corona verlor</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/11/eisschnelllauf-pechstein-weltcup-polen-massenstart-aufgabe-rueckschlag-olympia.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Claudia Pechstein beim Weltcup in Polen. / picture alliance/dpa | Grzegorz Michalowski" title="Claudia Pechstein beim Weltcup in Polen. / picture alliance/dpa | Grzegorz Michalowski" id="middleColumnList_teaserbox_0_teaserList_manualteaser_556651960_141679661" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/Pechstein-weltcup.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">picture alliance/dpa | Grzegorz Michalowski</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/11/eisschnelllauf-pechstein-weltcup-polen-massenstart-aufgabe-rueckschlag-olympia.html" class="sendeplatz"><span class="manualteaserroofline">Aufgabe im Massenstart</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Pechstein erlebt weiteren Rückschlag im Kampf um Olympia-Tickets</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/11/berlin-schoeneberg-streit-vor-erotikmarkt-festnahme.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Fahrzeug der Polizei in der Unschärfe hinter Polizeiabsperrband mit Aufschrift Polizeiabsperrung (Quelle: dpa/Tino Plunert)" title="Ein Fahrzeug der Polizei in der Unschärfe hinter Polizeiabsperrband mit Aufschrift Polizeiabsperrung (Quelle: dpa/Tino Plunert)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_736589630_1766514297" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/244173612.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Symbolbild/Tino Plunert</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/11/berlin-schoeneberg-streit-vor-erotikmarkt-festnahme.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Schöneberg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mann bei Streit in Erotikmarkt lebensgefährlich verletzt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/11/fussball-u21-nationalmannschaft-hertha-bsc-marton-dardai-krankheit-abreise.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Muss vorzeitig von der U21-Nationalmannschaft abreisen: Hertha-Verteidiger Marton Dardai. / imago images/Jan Huebner" title="Muss vorzeitig von der U21-Nationalmannschaft abreisen: Hertha-Verteidiger Marton Dardai. / imago images/Jan Huebner" id="middleColumnList_teaserbox_0_teaserList_manualteaser_676454545_1612288631" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/Marton-Dardai-2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Jan Huebner</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/11/fussball-u21-nationalmannschaft-hertha-bsc-marton-dardai-krankheit-abreise.html" class="sendeplatz"><span class="manualteaserroofline">Krankheitsbedingter Ausfall</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hertha-Verteidiger Dardai reist vorzeitig von U21 ab</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/11/fussball-bundesliga-union-berlin-hertha-bsc-derby-taktik-check.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Union-Trainer Urs Fischer und Hertha-Coach Pal Dardai. / imago images/Matthias Koch" title="Union-Trainer Urs Fischer und Hertha-Coach Pal Dardai. / imago images/Matthias Koch" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1644678572_591594303" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/Dardai-Fischer.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Matthias Koch</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/11/fussball-bundesliga-union-berlin-hertha-bsc-derby-taktik-check.html" class="beitrag"><span class="manualteaserroofline">Taktik-Check vor dem Derby</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Köpenicker Flügel-Power und Konter-Chancen für Hertha</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/11/grippe-impfung-berlin-brandenburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Eine Frau erhält eine Grippeimpfung (Bild: dpa/Alberto Ortega)" title="Symbolbild: Eine Frau erhält eine Grippeimpfung (Bild: dpa/Alberto Ortega)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1632082125_446989223" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/impfung2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Alberto Ortega</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/11/grippe-impfung-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Schutz gegen Influenza</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sollten Sie über die Grippeimpfung wissen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/11/volkstrauertag-berlin-brandenburg-gedenken-steinmeier.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Bundespräsident Frank-Walter Steinmeier (M) legt zusammen mit Annegret Kramp-Karrenbauer (l-r, CDU), geschäftsführende Verteidigungsministerin, Bundestagspräsidentin Bärbel Bas (SPD), Bodo Ramelow (Die Linke), Ministerpräsident von Thüringen und amtierender Bundesratspräsident, und Stephan Harbarth, Präsident des Bundesverfassungsgerichts, in der zentralen Gedenkstätte der Bundesrepublik, der Neuen Wache, Kränze nieder. (Quelle: dpa/Bernd von Jutrczenka)" title="Bundespräsident Frank-Walter Steinmeier (M) legt zusammen mit Annegret Kramp-Karrenbauer (l-r, CDU), geschäftsführende Verteidigungsministerin, Bundestagspräsidentin Bärbel Bas (SPD), Bodo Ramelow (Die Linke), Ministerpräsident von Thüringen und amtierender Bundesratspräsident, und Stephan Harbarth, Präsident des Bundesverfassungsgerichts, in der zentralen Gedenkstätte der Bundesrepublik, der Neuen Wache, Kränze nieder. (Quelle: dpa/Bernd von Jutrczenka)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_171848096_1346725826" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/c264438322.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Bernd von Jutrczenka</div></div>
<a href="/politik/beitrag/2021/11/volkstrauertag-berlin-brandenburg-gedenken-steinmeier.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='a38010c2-e2a1-4c2c-afb3-a83964e694bc'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/11/volkstrauertag-berlin-brandenburg-gedenken-steinmeier.html" class="sendeplatz"><span class="manualteaserroofline">Volkstrauertag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Steinmeiner kritisiert gespaltenes Verhältnis der Deutschen zur Bundeswehr </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/11/cottbus-festnahmen-auf-veranstaltung-von-rechtsextremen-hitlergruss.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: &quot;Deutschland&quot; steht am 05.03.2016 in Rathenow auf der Jacke eines Mannes (Bild: dpa/Paul Zinken)" title="Archivbild: &quot;Deutschland&quot; steht am 05.03.2016 in Rathenow auf der Jacke eines Mannes (Bild: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_585394207_964035450" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_07/dpa-account/rechtsextrem.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/11/cottbus-festnahmen-auf-veranstaltung-von-rechtsextremen-hitlergruss.html" class="sendeplatz"><span class="manualteaserroofline">Drei Festnahmen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei löst Veranstaltung von Rechtsextremen in Neupetershain auf</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/podcast/imvisier/berufswunsch-killer-mord-berlin-schulden.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Im Visier Verbrecherjagd in Berlin und Brandenburg #29 (Beide Hosts im Bild) (Quelle: rbb)" title="Im Visier Verbrecherjagd in Berlin und Brandenburg #29 (Beide Hosts im Bild) (Quelle: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1070873631_1992187279" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/sonstige/rbb24_Podcast_Visier_3.Staffel_Episode_29_16_9.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/podcast/imvisier/berufswunsch-killer-mord-berlin-schulden.html" class="beitrag"><span class="manualteaserroofline">Folge 29 des rbb|24-Crime-Podcasts</span><span class="hideme"> - </span>
			<span class="manualteasertitle">David K. - Berufswunsch: Killer</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/11/berlin-deutscher-hoerspielpreis-an-rbb-produktion-ueber-adolf-eichmann.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Adolf Eichmann, am ersten Prozesstag vor dem Bezirksgericht, Jerusalem 1961; © dpa/archive/ef" title="Adolf Eichmann, am ersten Prozesstag vor dem Bezirksgericht, Jerusalem 1961; © dpa/archive/ef" id="middleColumnList_teaserbox_0_teaserList_manualteaser_59513862_1417215270" data-src="/content/dam/rbb/kul/_dpa/2021/04/eichmann_31632622-1280.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/archive/ef</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/11/berlin-deutscher-hoerspielpreis-an-rbb-produktion-ueber-adolf-eichmann.html" class="sendeplatz"><span class="manualteaserroofline">rbbKultur</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Deutscher Hörspielpreis geht an rbb-Produktion über Adolf Eichmann</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/11/corona-schnelltests-kostenfrei-berlin-brandenburg-buergertests.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Mitarbeiterin steht mit einem Teststäbchen für einen Abstrich in einer Corona-Teststelle. (Quelle: dpa/Julian Stratenschulte)" title="Eine Mitarbeiterin steht mit einem Teststäbchen für einen Abstrich in einer Corona-Teststelle. (Quelle: dpa/Julian Stratenschulte)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_478754390_230548591" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/c264199864.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Julian Stratenschulte</div></div>
<a href="/politik/thema/corona/beitraege/2021/11/corona-schnelltests-kostenfrei-berlin-brandenburg-buergertests.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='bb4248ce-e5f4-4abb-8138-6b3c4759b519'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/11/corona-schnelltests-kostenfrei-berlin-brandenburg-buergertests.html" class="beitrag"><span class="manualteaserroofline">Gratis-Bürgertests wieder möglich</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So wird in Berlin und Brandenburg jetzt wieder kostenlos getestet</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/11/handball-bundesliga-fuechse-berlin-sc-magdeburg-spitzenspiel-spielbericht.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Füchse-Keeper Milosavljev im Duell gegen Magdeburg. / imago images/Contrast" title="Füchse-Keeper Milosavljev im Duell gegen Magdeburg. / imago images/Contrast" id="middleColumnList_teaserbox_0_teaserList_manualteaser_451040383_1185705370" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/F-chse-Magdeburg.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Contrast</div></div>
<a href="/sport/beitrag/2021/11/handball-bundesliga-fuechse-berlin-sc-magdeburg-spitzenspiel-spielbericht.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='6d4089da-7d3d-4e60-94cb-05461d800d86'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/11/handball-bundesliga-fuechse-berlin-sc-magdeburg-spitzenspiel-spielbericht.html" class="beitrag"><span class="manualteaserroofline">29:33 gegen den Tabellenführer</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Füchse Berlin ohne Chance bei Magdeburger Handball-Gala </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypesendeplatz last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/11/corona-boostern-Karagiannidis.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Ein Pfleger versorgt auf einer Intensivstation einen Covid19-Patienten. (Quelle: Kay Nietfeld/dpa)" title="Archivbild: Ein Pfleger versorgt auf einer Intensivstation einen Covid19-Patienten. (Quelle: Kay Nietfeld/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1886287741_1066597413" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/Christian-Karagiannidis.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Kay Nietfeld/dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/11/corona-boostern-Karagiannidis.html" class="sendeplatz"><span class="manualteaserroofline">"Maßnahmen mit Turbo einleiten"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Leiter des DIVI-Registers hofft auf Entlastung der Intensivstationen durch Booster-Impfungen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Grafik-Collage: Corona-Neuinfektionen seit März 2020 in Berlin; Grafik oben links: Corona-Neuinfektionen seit März 2020 in Brandenburg. (Quelle: rbb24/datawrapper)" title="Grafik-Collage: Corona-Neuinfektionen seit März 2020 in Berlin; Grafik oben links: Corona-Neuinfektionen seit März 2020 in Brandenburg. (Quelle: rbb24/datawrapper)" id="middleColumnList_teaserbox_teaserList_manualteaser_248715068_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/sonstige/corona-neuinfektionen-bln-bra.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb24/datawrapper</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Radfahrer fahren entlang einer Allee in Berlin (Quelle: dpa/Florian Gaertner)" title="Radfahrer fahren entlang einer Allee in Berlin (Quelle: dpa/Florian Gaertner)" id="middleColumnList_teaserbox_teaserList_manualteaser_865703434_46633593" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/256517591.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Symbolbild/Florian Gaertner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Besucher gehen durch den Park des Schlosses Sanssouci. (Quelle: dpa/Britta Pedersen)" title="Besucher gehen durch den Park des Schlosses Sanssouci. (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_teaserList_manualteaser_2106554676_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c219351177.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article data-datetime='1636958700000' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/11/berlin-brandenburg-strenge-corona-regeln-2g.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/264259831.jpg.jpg/size=232x131.jpg" alt="Besucher sitzen im Kino International. In Berlin haben ab Montag (15.11.2021) aufgrund steigender Corona-Infektionszahlen an vielen Stellen nur noch Geimpfte und Genesene Zutritt. (Quelle: dpa/Fabian Sommer)" title="Besucher sitzen im Kino International. In Berlin haben ab Montag (15.11.2021) aufgrund steigender Corona-Infektionszahlen an vielen Stellen nur noch Geimpfte und Genesene Zutritt. (Quelle: dpa/Fabian Sommer)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_862083842"/></picture></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/11/berlin-brandenburg-strenge-corona-regeln-2g.html" class="beitrag"><span class="manualteaserroofline">Flächendeckend 2G</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ab sofort gelten in Berlin und Brandenburg strengere Corona-Regeln </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/11/persoenlich-schicksal-vorerkrankt-ungeimpft-skepsis-krebs-tod.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/c121324040.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Eine Frau sitzt mit gesenktem Kopft. (Quelle: dpa/Klaus-Dietmar Gabbert)" title="Symbolbild: Eine Frau sitzt mit gesenktem Kopft. (Quelle: dpa/Klaus-Dietmar Gabbert)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_235920275"/></picture></a><div class="pictsrc">dpa/Klaus-Dietmar Gabbert</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/11/persoenlich-schicksal-vorerkrankt-ungeimpft-skepsis-krebs-tod.html" class="beitrag"><span class="manualteaserroofline">Persönliche Schilderung einer Ungeimpften</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wieso ich bei der Impfung zögere, obwohl ich meine Schwester durch Corona verlor</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1636971511000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_11/sonstige/corona-neuinfektionen-bln-bra.jpg.jpg/size=232x131.jpg" alt="Grafik-Collage: Corona-Neuinfektionen seit März 2020 in Berlin; Grafik oben links: Corona-Neuinfektionen seit März 2020 in Brandenburg. (Quelle: rbb24/datawrapper)" title="Grafik-Collage: Corona-Neuinfektionen seit März 2020 in Berlin; Grafik oben links: Corona-Neuinfektionen seit März 2020 in Brandenburg. (Quelle: rbb24/datawrapper)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></picture></a><div class="pictsrc">rbb24/datawrapper</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1636715490000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_10/dpa-account/256517591.jpg.jpg/size=232x131.jpg" alt="Radfahrer fahren entlang einer Allee in Berlin (Quelle: dpa/Florian Gaertner)" title="Radfahrer fahren entlang einer Allee in Berlin (Quelle: dpa/Florian Gaertner)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_46633593"/></picture></a><div class="pictsrc">dpa-Symbolbild/Florian Gaertner</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1636649464000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c219351177.jpg.jpg/size=232x131.jpg" alt="Besucher gehen durch den Park des Schlosses Sanssouci. (Quelle: dpa/Britta Pedersen)" title="Besucher gehen durch den Park des Schlosses Sanssouci. (Quelle: dpa/Britta Pedersen)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1039392751"/></picture></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.7.0/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>