<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Volleyball-Bundesliga: BR Volleys bauen Siegesserie aus  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Sport, Berlin, Volleyball, Berlin Recycling Volleys"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/sport/beitrag/2021/12/volleyball-bundesliga-br-volleys-haching-muenchen.html"/>
<link rel="amphtml" href="https://www.rbb24.de/sport/beitrag/2021/12/volleyball-bundesliga-br-volleys-haching-muenchen.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_12/imago-images/imago1008561975h.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="BR Volleys bauen Siegesserie aus"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_12/imago-images/imago1008561975h.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/sport/beitrag/2021/12/volleyball-bundesliga-br-volleys-haching-muenchen.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="BR Volleys bauen Siegesserie aus"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_12/imago-images/imago1008561975h.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.9.2/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.9.2/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/sport/vorlagen/layout/_jcr_content/properties/property.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/sport/beitrag/2021/12/volleyball-bundesliga-br-volleys-haching-muenchen';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.9.2/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"BR Volleys bauen Siegesserie aus","handle":"/content/rbb/r24/sport/beitrag/2021/12/volleyball-bundesliga-br-volleys-haching-muenchen","createDate":20211210,"doctype":17,"login":1,"lang":"de","uuid":"95897854-24de-4812-9280-55890ae1829f","lastModified":202112102221,"tags":["allgemein:sport","redaktionell:regionen/berlin","allgemein:sport/Volleyball","allgemein:sport/Volleyball/berlin_recycling_volleys"],"chapter":["Sport","Beiträge Sport","2021 12"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="Schneefall" title="Schneefall" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320200.svg"><span class="nav-meta-weather-current-temp">0&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="Schneefall" title="Schneefall" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320200.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="gefrierender Nebel" title="gefrierender Nebel" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300002.png"><span class="wetter_temp">-3 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-2 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="gefrierender Nebel" title="gefrierender Nebel" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300002.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="gefrierender Nebel" title="gefrierender Nebel" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300002.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="gefrierender Nebel" title="gefrierender Nebel" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300002.png"><span class="wetter_temp">0 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3> U1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3> U1</h3>
<p>Vom 12.12. bis 16.12. jeweils Sonntag bis Donnerstag von 22 Uhr bis Betriebsschluss kein Zugverkehr zwischen  Uhlandstraße und Gleisdreieck. 

Nutzen Sie zwischen  Wittenbergplatz und Gleisdreieck auch die U3, die analog der U2 über U Bülowstraße fährt. Zwischen  Gleisdreieck und Warschauer Straße fährt die U1.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis 22. Juli 2022 kein Halt am Bahnhof Augsburger Straße in Richtung Krumme Lanke.

Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Aufgrund des erhöhten Krankenstandes bei den Lokführern </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Aufgrund des erhöhten Krankenstandes bei den Lokführern </h3>
<p>sind die Fahrten leicht reduziert.

Die Taktverstärker innerhalb der Woche zu den Hauptverkehrszeiten auf den Linien S1, S3 und S5 entfallen. Der 10-Minutentakt bleibt bestehen.

Samstag und Sonntag entfallen die Linien S26, S45 und S85. 

(Von Montag bis Freitag fahren die Züge auf diesen Linien nach Plan.)</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S3, S5, S7, S9</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S3, S5, S7, S9</h3>
<p>16. Dezember, 22 Uhr bis Betriebsschluss

Zwischen Ostbahnhof und Friedrichstraße Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE1</h3>
<p>12. Dezember 2021 bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten. 

...

21. Januar, 18.40 Uhr bis 25. Januar 

Die Züge dieser Linie werden zwischen Fürstenwalde (Spree) und Frankfurt (Oder) durch Busse ersetzt. 

Bitte beachten Sie die 27 – 48 Min. spätere Ankunft/frühere Abfahrt der Busse in Frankfurt (Oder). 

In Fürstenwalde (Spree) haben Sie von den Bussen Anschluss an die planmäßig abfahrenden Züge in Richtung Berlin.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 3 </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 3 </h3>
<p>Sonntag, 12. Dezember, 21.30 Uhr bis Montag, 20. Dezember, 5.30 Uhr

Die Züge dieser Linie fallen zwischen Luckenwalde und Holzdorf (Elster) bzw. zwischen Luckenwalde/Jüterbog und Falkenberg (Elster) aus. 

Als Ersatz nutzen Sie in den betroffenen Abschnitten bitte die Busse. Bitte beachten Sie die bis zu 91 Min. frühere/spätere Fahrzeiten der Busse. 

...

18. Dezember, 19. Dezember und 22. Dezember, jeweils von 6 - 19 Uhr

Die Züge aus/in Richtung Schwedt (Oder) werden zwischen Angermünde und Eberswalde Hbf durch Busse ersetzt. 

Bitte beachten Sie die 15 – 47 Min. spätere Ankunft der Busse in Eberswalde Hbf bzw. Angermünde. 

Dort haben Sie von den Bussen Anschluss an die Züge des nächsten Taktes zur Weiterfahrt.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3></h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3></h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
<a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a>
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MzkxNzkxNjQsImlhdCI6MTYzOTE3ODU2NH0.21cGdpumEB3Lmm_pc2sRb3HWbUk-Y41RogHURkC80dg"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<picture><img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/></picture>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-podcast nav-top-list-item">
		
		<a href="/panorama/thema/podcast/podcast.html">
			
			<span class="nav-item-text">Podcast</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-derbundesm nav-top-list-item">
						<article class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2021/12/bundeskanzler-wahl-olaf-scholz-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Neuer Kanzler Olaf Scholz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der Bundes-Märker  </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-wasdie3gre nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/12/3g-bvg-sbahn-bahnsteig-berlin-obdachlose-auswirkung.html" class="beitrag"><span class="manualteaserroofline">Corona-Kontrollen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was die 3G-Regel auf Bahnsteigen für Obdachlose bedeutet</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-berlinundb nav-top-list-item">
						<article class="count3 doctypebildergalerie intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- bildergalerie -->
	



	<h3>
		<a href="/panorama/beitrag/2021/12/berlin-brandenburg-schmueckt-sich-mit-weissem-federkleid.html" class="bildergalerie"><span class="manualteaserroofline">Schneefall in der Region</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin und Brandenburg schmücken sich mit weißem Flockenkleid</span>
			
				<span class="ico ico_media_image" title="Galerie"><!-- Icon: Galerie --></span><!-- manualteaserdoctype: bildergalerie -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-expertinra nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/12/interview-beraterin-steffi-bahro-weihnachten-streit-um-corona.html" class="beitrag"><span class="manualteaserroofline">Interview | Angst vorm Familienstreit</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Expertin rät, Corona-Konflikte an Weihnachten ruhen zu lassen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-anderthalb nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2021/12/berlin-senat-gruene-senatoren-jarrasch-wesener-gote.html" class="beitrag"><span class="manualteaserroofline">Regierungsbildung in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Anderthalb grüne Überraschungen für den Senat</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="Schneefall" title="Schneefall" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320200.svg"><span class="nav-meta-weather-current-temp">0&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="Schneefall" title="Schneefall" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320200.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="gefrierender Nebel" title="gefrierender Nebel" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300002.png"><span class="wetter_temp">-3 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">-2 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="gefrierender Nebel" title="gefrierender Nebel" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300002.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="gefrierender Nebel" title="gefrierender Nebel" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300002.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="gefrierender Nebel" title="gefrierender Nebel" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/300002.png"><span class="wetter_temp">0 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3> U1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3> U1</h3>
<p>Vom 12.12. bis 16.12. jeweils Sonntag bis Donnerstag von 22 Uhr bis Betriebsschluss kein Zugverkehr zwischen  Uhlandstraße und Gleisdreieck. 

Nutzen Sie zwischen  Wittenbergplatz und Gleisdreieck auch die U3, die analog der U2 über U Bülowstraße fährt. Zwischen  Gleisdreieck und Warschauer Straße fährt die U1.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis 22. Juli 2022 kein Halt am Bahnhof Augsburger Straße in Richtung Krumme Lanke.

Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Aufgrund des erhöhten Krankenstandes bei den Lokführern </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Aufgrund des erhöhten Krankenstandes bei den Lokführern </h3>
<p>sind die Fahrten leicht reduziert.

Die Taktverstärker innerhalb der Woche zu den Hauptverkehrszeiten auf den Linien S1, S3 und S5 entfallen. Der 10-Minutentakt bleibt bestehen.

Samstag und Sonntag entfallen die Linien S26, S45 und S85. 

(Von Montag bis Freitag fahren die Züge auf diesen Linien nach Plan.)</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S3, S5, S7, S9</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S3, S5, S7, S9</h3>
<p>16. Dezember, 22 Uhr bis Betriebsschluss

Zwischen Ostbahnhof und Friedrichstraße Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE1</h3>
<p>12. Dezember 2021 bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten. 

...

21. Januar, 18.40 Uhr bis 25. Januar 

Die Züge dieser Linie werden zwischen Fürstenwalde (Spree) und Frankfurt (Oder) durch Busse ersetzt. 

Bitte beachten Sie die 27 – 48 Min. spätere Ankunft/frühere Abfahrt der Busse in Frankfurt (Oder). 

In Fürstenwalde (Spree) haben Sie von den Bussen Anschluss an die planmäßig abfahrenden Züge in Richtung Berlin.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 3 </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 3 </h3>
<p>Sonntag, 12. Dezember, 21.30 Uhr bis Montag, 20. Dezember, 5.30 Uhr

Die Züge dieser Linie fallen zwischen Luckenwalde und Holzdorf (Elster) bzw. zwischen Luckenwalde/Jüterbog und Falkenberg (Elster) aus. 

Als Ersatz nutzen Sie in den betroffenen Abschnitten bitte die Busse. Bitte beachten Sie die bis zu 91 Min. frühere/spätere Fahrzeiten der Busse. 

...

18. Dezember, 19. Dezember und 22. Dezember, jeweils von 6 - 19 Uhr

Die Züge aus/in Richtung Schwedt (Oder) werden zwischen Angermünde und Eberswalde Hbf durch Busse ersetzt. 

Bitte beachten Sie die 15 – 47 Min. spätere Ankunft der Busse in Eberswalde Hbf bzw. Angermünde. 

Dort haben Sie von den Bussen Anschluss an die Züge des nächsten Taktes zur Weiterfahrt.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3></h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3></h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
<a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a>
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/sport/",
            "name": "Sport"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/sport/" class="uebersicht">Sport</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader" role="banner">
	<div class="header_content">
			
		
		
				 	<h2 class="header_colored_underlined">
						<a href="/sport/alle-tabellen.html" class="uebersicht text">Alle Ligen | Ergebnisse</a></h2>
						


	
	
		
			
		
	
	
	<nav id="contentnav" class="clearfix contentnav jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Sport"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first last livestream"><a href="/sport/livestreams.html" title="Livestreams">Livestreams</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<h3><span class="roofline">Volleyball-Bundesliga</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">BR Volleys bauen Siegesserie aus</span>
</h3><!-- Technische Zeile -->
<!-- showTechnicalLine: true -->
<div class="technicalline" data-datetime='0'>
    <div class="lineinfo">
        Fr 10.12.21 | 22:21 Uhr  
    </div>
    
</div>
<!-- /technische Zeile --><figure class="picture"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_12/imago-images/imago1008561975h.jpg.jpg/size=708x398.jpg" alt="Die BR Volleys jubeln nach einem Punktegewinn (imago / HMB-Media)" title="Die BR Volleys jubeln nach einem Punktegewinn (imago / HMB-Media)" id="1943803967"/></picture><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">www.imago-images.de</span></figcaption></figure><!--  -->
	











	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Die BR Volleys habe ihre Siegesserie in der Volleyball-Bundesliga fortgesetzt und bleiben somit im zwölften Spiel in Folge ungeschlagen. Beim Tabellenletzten TSV Haching München setzten sich die Berliner am Freitagabend mit 3:1 durch (22:25, 25:9, 25:17, 25:20).</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count2 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/11/volleyball-champions-league-br-volleys-berlin-novi-sad-lissabon-petersburg.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/imago1001065743h-2.jpg.jpg/size=320x180.jpg" alt="Die BR Volleys im Champions League-Spiel gegen Itas Trentino(Bild: imago images/Contrast)" title="Die BR Volleys im Champions League-Spiel gegen Itas Trentino(Bild: imago images/Contrast)" id="articlesContList_teaserbox_teaserList_manualteaser_59027670"/></picture></a><div class="pictsrc">imago images/Contrast</div></div>
</div><!-- end image-container --><!-- beitrag -->
	



	<h3>
		<a href="/sport/beitrag/2021/11/volleyball-champions-league-br-volleys-berlin-novi-sad-lissabon-petersburg.html" class="beitrag"><span class="manualteaserroofline">BR Volleys vor Champions-League-Start</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Von unserem Erfolg profitiert die ganze Liga&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>In der Liga sind die BR Volleys bisher ungeschlagen, im Pokal stehen die Berliner im Halbfinale. Am Mittwoch startet der Deutsche Meister in die Champions-League-Saison - und hofft, das Viertelfinale zu erreichen. <i>Von Friedrich Rößler</i></p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Überraschender Satzverlust</h4>
<div class="textblock"><p>Zu Beginn des Spiels offenbarten die Berliner Volleyballer dabei allerdings erst einmal überraschende Schwächen und mussten den ersten Satz an den Gastgeber abgeben. Es war erst der dritte Satzverlust der laufenden Saison. Doch schon im zweiten Durchgang fanden die BR Volleys zur gewohnten Dominanz zurück und ließen bis zum Ende nichts mehr anbrennen.</p>
<p>Bereits am Sonntag müssen die Berliner wieder ran. Dann treffen sie in der Liga auf die Volleys Herrsching, bevor es am Mittwoch in der Champions League bei Benfica Lissabon weitergeht.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: rbb 24, 10.12.2021, 21:45 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>
<div class="count1 first last layoutsocial_media_banner odd snippet"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>

<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/sport/beitrag/2021/12/volleyball-bundesliga-br-volleys-haching-muenchen.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MzkxNzkxNjQsImlhdCI6MTYzOTE3ODU2NH0.21cGdpumEB3Lmm_pc2sRb3HWbUk-Y41RogHURkC80dg"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/sport/beitrag/2021/12/volleyball-bundesliga-br-volleys-haching-muenchen.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1639177764847"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen."}'>

				<div class="actionbar">
						
							<a href="/sport/beitrag/2021/12/volleyball-bundesliga-br-volleys-haching-muenchen.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</section>


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/12/senzig-toetungsdelikt-missbrauch-impfgegner-querdenker.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="In einer Pfütze spiegelt sich ein Haus in Senzig, in dem fünf Tote gefunden wurden (Quelle: dpa/Patrick Pleul)" title="In einer Pfütze spiegelt sich ein Haus in Senzig, in dem fünf Tote gefunden wurden (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1873134395_1886508709" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/senzig1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Zentralbild/Patrick Pleul</div></div>
<a href="/panorama/beitrag/2021/12/senzig-toetungsdelikt-missbrauch-impfgegner-querdenker.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='4c539fc2-7536-4e55-8b82-67e462ce0f14'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/12/senzig-toetungsdelikt-missbrauch-impfgegner-querdenker.html" class="beitrag"><span class="manualteaserroofline">Chats von Rechtsextremen oder "Querdenkern"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie das Tötungsdelikt von Senzig missbraucht wird</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/12/lena-kreck-senatorin-justiz-vielfalt-antidiskriminierung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Mitglieder der Parteiführung sitzen beim Online-Bundesparteitag der Linken. (Quelle: dpa/Bernd von Jutrczenka)" title="Mitglieder der Parteiführung sitzen beim Online-Bundesparteitag der Linken. (Quelle: dpa/Bernd von Jutrczenka)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1200026002_1540056363" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/c241221807.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Bernd von Jutrczenka</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/12/lena-kreck-senatorin-justiz-vielfalt-antidiskriminierung.html" class="beitrag"><span class="manualteaserroofline">Neuer Berliner Senat</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Lena Kreck soll Berliner Justizsenatorin werden</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/12/bundestag-beschliesst-impfpflicht-auswirkungen-gesundheitswesen-faq.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Kinderärztin Lisa Freude impft einen Mann in einer der fünf Impfstraßen in der Schinkelhalle. (Quelle: dpa/Jens Kalaene)" title="Kinderärztin Lisa Freude impft einen Mann in einer der fünf Impfstraßen in der Schinkelhalle. (Quelle: dpa/Jens Kalaene)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1813746796_1256559471" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/c267321934.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/12/bundestag-beschliesst-impfpflicht-auswirkungen-gesundheitswesen-faq.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das bedeutet die Impfpflicht in Gesundheitseinrichtungen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/12/bundestag-beschliesst-impfpflicht-pflegeberufe-maerz.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Pflegefachkraft geht mit einer Bewohnerin durch das Seniorenheim (Quelle: dpa/Sina Schuldt)" title="Eine Pflegefachkraft geht mit einer Bewohnerin durch das Seniorenheim (Quelle: dpa/Sina Schuldt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_122260593_2096345945" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/Bundestag-beschlie-t-Impfpflicht-fu-r-Pflegekra-fte.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Sina Schuldt</div></div>
<a href="/politik/thema/corona/beitraege/2021/12/bundestag-beschliesst-impfpflicht-pflegeberufe-maerz.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">7</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='b7e2e674-ef56-4806-89d7-1f8c1f5b1be7'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/12/bundestag-beschliesst-impfpflicht-pflegeberufe-maerz.html" class="beitrag"><span class="manualteaserroofline">Regelung greift ab Mitte März</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bundestag und Bundesrat beschließen Impfpflicht in Pflegeberufen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/12/berlin-bvg-designer-klage-muster-urban-jungle.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Bus steht auf dem BVG Omnibusbetriebshof Müllerstraße. Die Berliner Verkehrsbetriebe (BVG) dürfen das Muster &quot;Urban Jungle&quot; nicht mehr nutzen. (Quelle: dpa/Britta Pedersen)" title="Ein Bus steht auf dem BVG Omnibusbetriebshof Müllerstraße. Die Berliner Verkehrsbetriebe (BVG) dürfen das Muster &quot;Urban Jungle&quot; nicht mehr nutzen. (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1489969046_1166332369" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/c267563539.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/12/berlin-bvg-designer-klage-muster-urban-jungle.html" class="sendeplatz"><span class="manualteaserroofline">Klage des Designers</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BVG darf &quot;Würmchen-Muster&quot; nicht mehr nutzen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/12/fussball-regionalliga-nordost-cottbus-bfc0.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Nikos Zografakis (FC Energie Cottbus) und Chris Reher (BFC Dynamo) im Zweikampf (imago / Matthias Koch)" title="Nikos Zografakis (FC Energie Cottbus) und Chris Reher (BFC Dynamo) im Zweikampf (imago / Matthias Koch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1971749405_2099013911" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/imago-images/imago1008563803h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">www.imago-images.de</div></div>
<a href="/sport/beitrag/2021/12/fussball-regionalliga-nordost-cottbus-bfc0.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='d8126ff8-06fd-4746-8a62-99df459f6059'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/12/fussball-regionalliga-nordost-cottbus-bfc0.html" class="beitrag"><span class="manualteaserroofline">Energie Cottbus gegen BFC Dynamo</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Spitzenspiel in der Regionalliga Nordost endet ohne Sieger</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/12/berlin-gesundbrunnen-bombenentschaerfung-sonntag.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Sperrkreiskarte (Quelle: Datawrapper/Polizei Berlin)" title="Sperrkreiskarte (Quelle: Datawrapper/Polizei Berlin)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1207481479_964387705" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/sonstige/KARTE-SPERRKREIS.png.png/size=320x180.png"/></picture></a><div class="pictsrc">Datawrapper/Polizei Berlin/rbb</div></div>
<a href="/panorama/beitrag/2021/12/berlin-gesundbrunnen-bombenentschaerfung-sonntag.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='c6112666-3cea-41de-971d-1fe5dadf98c5'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/12/berlin-gesundbrunnen-bombenentschaerfung-sonntag.html" class="beitrag"><span class="manualteaserroofline">Bombenentschärfung am Sonntag </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sperrkreis in Berlin-Gesundbrunnen betrifft 15.000 Menschen - Öffis werden eingestellt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/12/alstom-berlin-brandenburg-stellenabbau-zug-bahnhersteller-hennigsdorf.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Auf dem Werksgelände von Alstom in Görlitz demonstrieren Mitarbeiter gegen den Abbau von Arbeitsplätzen. Der französische Zug- und Bahntechnik-Hersteller Alstom will an mehreren Standorten in Deutschland Stellen abbauen. (Quelle: dpa/Danilo Dittrich)" title="Auf dem Werksgelände von Alstom in Görlitz demonstrieren Mitarbeiter gegen den Abbau von Arbeitsplätzen. Der französische Zug- und Bahntechnik-Hersteller Alstom will an mehreren Standorten in Deutschland Stellen abbauen. (Quelle: dpa/Danilo Dittrich)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_760118517_424602152" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/c267542548.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Danilo Dittrich</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/12/alstom-berlin-brandenburg-stellenabbau-zug-bahnhersteller-hennigsdorf.html" class="beitrag"><span class="manualteaserroofline">IG Metall kündigt Widerspruch an</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Alstom kündigt Stellenabbau in Berlin und Brandenburg an</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/12/ber-brandenburg-lange-finanzhilfen-bund-laender-zusage.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Rollfeld des BER-Flughafens (Bild: imago images/Schoening)" title="Rollfeld des BER-Flughafens (Bild: imago images/Schoening)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1878474409_665069403" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/imago-images/imago0142672790h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Schoening</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2021/12/ber-brandenburg-lange-finanzhilfen-bund-laender-zusage.html" class="sendeplatz"><span class="manualteaserroofline">Flughafen in Finanznöten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BER-Eigentümer geben weitere Hilfsgelder frei</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/12/eishockey-del-eisbaeren-berlin-koelner-haie.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Giovanni Fiore und Mark Zengerle von den Eisbären Berlin jubeln über den 2:1-Treffer gegen die Kölner Haie (imago / Contrast)" title="Giovanni Fiore und Mark Zengerle von den Eisbären Berlin jubeln über den 2:1-Treffer gegen die Kölner Haie (imago / Contrast)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1988287942_1873886230" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/imago-images/imago1008564098h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">www.imago-images.de</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/12/eishockey-del-eisbaeren-berlin-koelner-haie.html" class="sendeplatz"><span class="manualteaserroofline">3:1 gegen die Kölner Haie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eisbären Berlin feiern Heimsieg</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/12/berlin-bvg-3g-kontrollen-vertragsstrafe.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Anzeige der Berliner Verkehrsbetriebe (BVG) zum Einhalten der 3G-Nachweispflicht (geimpft, genesen, getestet) zur Nutzung der oeffentlichen Verkehrsmittel zeichnet sich ab am U-Bahnhof Bundesplatz in Berlin. (Quelle: dpa/Florian Gaertner)" title="Eine Anzeige der Berliner Verkehrsbetriebe (BVG) zum Einhalten der 3G-Nachweispflicht (geimpft, genesen, getestet) zur Nutzung der oeffentlichen Verkehrsmittel zeichnet sich ab am U-Bahnhof Bundesplatz in Berlin. (Quelle: dpa/Florian Gaertner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_520801842_1848312178" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/c265661359.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Florian Gaertner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/12/berlin-bvg-3g-kontrollen-vertragsstrafe.html" class="beitrag"><span class="manualteaserroofline">Neue Nutzungsordnung ab Montag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BVG: Fahren ohne 3G-Nachweis kostet 50 Euro</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count13 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/12/basketball-euroleague-alba-berlin-panathinaikos-athen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Alba Trainer Israel Gonzalez ist enttäuscht (imago / Eibner)" title="Alba Trainer Israel Gonzalez ist enttäuscht (imago / Eibner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_12382401_460618051" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/imago-images/imago1008176633h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">www.imago-images.de</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/12/basketball-euroleague-alba-berlin-panathinaikos-athen.html" class="sendeplatz"><span class="manualteaserroofline">Basketball-Euroleague</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Alba Berlin verliert in Athen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/12/berlin-gruene-nominierung-christian-drosten-wahl-bundespraesident-bundesversammlung.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Christian Drosten bei der Verleihung des Hanns-Joachim-Friedrichs-Preises 2021 im WDR Funkhaus. (Quelle: dpa/Christoph Hardt)" title="Christian Drosten bei der Verleihung des Hanns-Joachim-Friedrichs-Preises 2021 im WDR Funkhaus. (Quelle: dpa/Christoph Hardt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_219856577_2010210423" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/c263322889.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christoph Hardt</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/12/berlin-gruene-nominierung-christian-drosten-wahl-bundespraesident-bundesversammlung.html" class="sendeplatz"><span class="manualteaserroofline">Wahl des Bundespräsidenten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Grüne nominieren Virologen Drosten für Bundesversammlung</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/12/corona-brandenburg-fallzahlen-neuinfektionen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Krankenschwester eines mobilen Test-Teams des Deutschen Roten Kreuzes (DRK), steht in einem Flur an einem Rollwagen mit Corona-Tests (Quelle: dpa/Jens Kalaene)" title="Krankenschwester eines mobilen Test-Teams des Deutschen Roten Kreuzes (DRK), steht in einem Flur an einem Rollwagen mit Corona-Tests (Quelle: dpa/Jens Kalaene)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1517742807_1819321061" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/c263844472.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/12/corona-brandenburg-fallzahlen-neuinfektionen.html" class="beitrag"><span class="manualteaserroofline">Höchststand seit Beginn der Corona-Pandemie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg meldet mehr als 5.000 Neuinfektionen an einem Tag</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2021/12/cottbus-carl-thiem-klinikum-planbare-ops-verschieben.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Patient wird zum Weitertransport in ein Flugzeug geladen" title="Patient wird zum Weitertransport in ein Flugzeug geladen" id="middleColumnList_teaserbox_0_teaserList_manualteaser_264084663_897995590" data-src="/content/dam/rbb/rbb/studiocottbus/2021/12/NEU-Verlegung-im-Schnee.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">ctk</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2021/12/cottbus-carl-thiem-klinikum-planbare-ops-verschieben.html" class="beitrag"><span class="manualteaserroofline">Größtes Brandenburger Krankenhaus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Cottbuser Klinikum sagt alle geplanten Operationen ab Montag ab</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/12/afd-rechtsextremismus-verteidigungsausschuss-bundestag.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Hannes Gnauck (AfD), Mitglied des Deutschen Bundestags, spricht in einer Pause während der konstituierenden Sitzung der künftigen Bundestagsfraktion der AfD. (Quelle: dpa/Christophe Gateau)" title="Hannes Gnauck (AfD), Mitglied des Deutschen Bundestags, spricht in einer Pause während der konstituierenden Sitzung der künftigen Bundestagsfraktion der AfD. (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_989996832_1008878953" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/c258675694.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/12/afd-rechtsextremismus-verteidigungsausschuss-bundestag.html" class="beitrag"><span class="manualteaserroofline">Politiker Hannes Gnauck</span><span class="hideme"> - </span>
			<span class="manualteasertitle">AfD schickt Brandenburger Extremisten in Verteidigungsausschuss</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/12/brandenburg-hohloch-afd-rueckzug-landesvorstand.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Dennis Hohloch (AfD) (Quelle: dpa/Bernd Settnik)" title="Dennis Hohloch (AfD) (Quelle: dpa/Bernd Settnik)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1312641256_971727725" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/c267568486.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Bernd Settnik</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/12/brandenburg-hohloch-afd-rueckzug-landesvorstand.html" class="sendeplatz"><span class="manualteaserroofline">Kritik an Bessin und Von Lützow</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Dennis Hohloch verlässt wohl Brandenburger AfD-Landesvorstand</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/12/berlin-gericht-kontrollen-tausende-messer-gefunden.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Einlasskontrolle beim Gericht (Quelle: www.imago-images.de)" title="Einlasskontrolle beim Gericht (Quelle: www.imago-images.de)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1600013693_196080037" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/imago-images/gericht-kontrolle.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">www.imago-images.de</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/12/berlin-gericht-kontrollen-tausende-messer-gefunden.html" class="sendeplatz"><span class="manualteaserroofline">Zahlen des Senats</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tausende Messer bei Kontrollen an Berliner Gerichten gefunden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/12/schwarzheide-basf-bombenfund-weltkrieg.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="LKWs stehen vor dem Synthesewerk von BASF in Schwarzheide. (Quelle: imago images/Florian Gaertner)" title="LKWs stehen vor dem Synthesewerk von BASF in Schwarzheide. (Quelle: imago images/Florian Gaertner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_182845551_2077621686" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_02/Imago/imago96783434hc.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Florian Gaertner</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2021/12/schwarzheide-basf-bombenfund-weltkrieg.html" class="sendeplatz"><span class="manualteaserroofline">Weltkriegsmunition</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bombe auf dem BASF-Gelände Schwarzheide gefunden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/12/fussball-berlin-landespokal-auslosung-viertelfinale.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Die Trophäe des Berliner Landespokals (imago / Matthias Koch)" title="Die Trophäe des Berliner Landespokals (imago / Matthias Koch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1548708183_315132434" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/imago-images/imago1002904927h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">www.imago-images.de</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/12/fussball-berlin-landespokal-auslosung-viertelfinale.html" class="sendeplatz"><span class="manualteaserroofline">Viertelfinal-Begegnungen stehen fest</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Losglück für die Favoriten im Berliner Landespokal</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/12/fussball-regionalliga-nordost-spielabsagen-berliner-ak-tebe.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Poststadion" title="Poststadion" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1528675118_2045320515" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/BAK_imago0015224371h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">IMAGO / Sebastian Wells</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/12/fussball-regionalliga-nordost-spielabsagen-berliner-ak-tebe.html" class="sendeplatz"><span class="manualteaserroofline">Weitere witterungsbedingte Absagen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Partie des Berliner AK gegen Tabellenletzten fällt aus</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/12/berliner-fussball-verband-bfv-spietag-absage-witterung-eis.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Fußballplatz im Schnee" title="Fußballplatz im Schnee" id="middleColumnList_teaserbox_0_teaserList_manualteaser_309661457_1928497325" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/imago0012760102h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">IMAGO / osnapix</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/12/berliner-fussball-verband-bfv-spietag-absage-witterung-eis.html" class="sendeplatz"><span class="manualteaserroofline">Witterungsbedingte Generalabsage</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BFV setzt Amateurfußball am Wochenende aus</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/12/ber-winter-wetter-verspaetungen-verzoegerungen-berlin-brandenburg-flughafen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Schneefräse bläst auf dem Flughafen Berlin Brandenburg «Willy Brandt» den Schnee von einer Rollbahn. (Quelle: dpa/Soeren Stache)" title="Eine Schneefräse bläst auf dem Flughafen Berlin Brandenburg «Willy Brandt» den Schnee von einer Rollbahn. (Quelle: dpa/Soeren Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2068192280_708054043" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/schnee-flugahfen.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Soeren Stache</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/12/ber-winter-wetter-verspaetungen-verzoegerungen-berlin-brandenburg-flughafen.html" class="beitrag"><span class="manualteaserroofline">Enteisung der Flugzeuge dauert</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Winterwetter und Personalmangel führen zu Verspätungen am BER</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/12/sommerferien-berlin-start-juli.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Menschen stehen in drei Warteschlangen an den Kassen am Eingang zum Strandbad Wannsee an. (Quelle: dpa/Gregor Fischer)" title="Menschen stehen in drei Warteschlangen an den Kassen am Eingang zum Strandbad Wannsee an. (Quelle: dpa/Gregor Fischer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_298355781_426658877" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/wannsee.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Gregor Fischer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/12/sommerferien-berlin-start-juli.html" class="beitrag"><span class="manualteaserroofline">Beschluss der Kultusministerkonferenz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sommerferien starten in Berlin künftig frühestens am 1. Juli</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/12/kriminalitaet-razzia-sek-berlin-norderstedt-sparkasse.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Einsatzkräfte der Polizei stehen vor dem Zugriff auf ein Objekt in einer Reihe. (Quelle: dpa/Lino Mirgeler)" title="Einsatzkräfte der Polizei stehen vor dem Zugriff auf ein Objekt in einer Reihe. (Quelle: dpa/Lino Mirgeler)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2033721395_1869006498" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/razzia-remmo.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Lino Mirgeler</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/12/kriminalitaet-razzia-sek-berlin-norderstedt-sparkasse.html" class="beitrag"><span class="manualteaserroofline">Razzia mit SEK-Einsatz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei durchsucht Wohnungen in Berlin nach Bank-Überfall im Norden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/12/impfungen-berlin-kinder-kalayci-schulen-impfzentren.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Gesundheitssenatorin Dilek Kalayci (SPD) (Quelle: dpa/Annette Riedl)" title="Gesundheitssenatorin Dilek Kalayci (SPD) (Quelle: dpa/Annette Riedl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2017184056_1959785439" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/Kalayci.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Annette Riedl</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/12/impfungen-berlin-kinder-kalayci-schulen-impfzentren.html" class="beitrag"><span class="manualteaserroofline">Berliner Gesundheitssenatorin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kalayci: Noch nicht alle Impfstellen für Kinder-Impfungen bereit</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/12/berlin-feuer-feuerwehr-verletzte-hochhaus-brand-obstallee-staaken.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Kellerbrand in Spandau (Quelle: Matthias Bartsch)" title="Kellerbrand in Spandau (Quelle: Matthias Bartsch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1689017774" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/rbb-Reporter/feuer-staaken.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Matthias Bartsch</div></div>
<a href="/panorama/beitrag/2021/12/berlin-feuer-feuerwehr-verletzte-hochhaus-brand-obstallee-staaken.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='df042df3-41b4-4a0d-a5b7-686850de1d43'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/12/berlin-feuer-feuerwehr-verletzte-hochhaus-brand-obstallee-staaken.html" class="sendeplatz"><span class="manualteaserroofline">Erneuter Brand in Berlin-Staaken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Feuerwehr bekämpft Kellerbrand - eine Person verletzt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/12/berlin-hamburg-bahn-fahrzeit-fernzug-schnellverbindung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein ICE fährt im Berliner Hauptbahnhof ab. (dpa/Christoph Soeder)" title="Ein ICE fährt im Berliner Hauptbahnhof ab. (dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2065997130_521175451" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/ice-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/12/berlin-hamburg-bahn-fahrzeit-fernzug-schnellverbindung.html" class="beitrag"><span class="manualteaserroofline">Sanierung der Bahnstrecke abgeschlossen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">ICE-Fahrzeit zwischen Hamburg und Berlin verkürzt sich wieder auf unter zwei Stunden</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/12/sportler-des-jahres-brandenburg-emma-hinze-ronald-rauhe.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Emma Hinze" title="Emma Hinze" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1823188622_1893642631" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/Nah_Emma_Hinze-LSB--1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">LSB</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/12/sportler-des-jahres-brandenburg-emma-hinze-ronald-rauhe.html" class="sendeplatz"><span class="manualteaserroofline">Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hinze, Rauhe und die Olympiasieger des KC Potsdam sind Sportler des Jahres</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/12/eiskunstlauf-annika-hocke-robert-kunkel-nicht-bei-olympia.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Annika Hocke" title="Annika Hocke" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2021628776_1910026337" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/imago0048470898h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">www.imago-images.de</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/12/eiskunstlauf-annika-hocke-robert-kunkel-nicht-bei-olympia.html" class="sendeplatz"><span class="manualteaserroofline">Wegen Verletzung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Eiskunstlauf-Paar Hocke und Kunkel fährt nicht nach Peking</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/12/theaterkritik-berliner-ensemble-der-diener-zweier-herren.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="BERLINER ENSEMBLE: &quot;Der Diener zweier Herren&quot;" title="BERLINER ENSEMBLE: &quot;Der Diener zweier Herren&quot;" id="middleColumnList_teaserbox_0_teaserList_manualteaser_396085365_1599208147" data-src="/content/dam/rbb/inf/2021_12_BILDER/SONSTIGE/diener.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">JR Berliner Ensemble</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/kultur/beitrag/2021/12/theaterkritik-berliner-ensemble-der-diener-zweier-herren.html" class="sendeplatz"><span class="manualteaserroofline">Theaterkritik | "Der Diener zweier Herren" im Berliner Ensemble</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Durchgeknallte Western-Parodie</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/12/luebben-tragischer-unfall-mann-stuerzt-vom-dach.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Blaulicht eines Retttungswagens in der Dunkelheit (Bild: imago images/Sabine Gudath)" title="Symbolbild: Blaulicht eines Retttungswagens in der Dunkelheit (Bild: imago images/Sabine Gudath)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_928416041_609840630" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/imago/imago0138365824h-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Sabine Gudath</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2021/12/luebben-tragischer-unfall-mann-stuerzt-vom-dach.html" class="sendeplatz"><span class="manualteaserroofline">Tödlicher Unfall</span><span class="hideme"> - </span>
			<span class="manualteasertitle">27-jähriger Mann stürzt in Lübben vom Dach eines Mehrgeschossers</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/12/union-berlin-conference-league-ausscheiden-slavia-prag.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="1.FC Union vs. Slavia Prag (Quelle: nordphoto GmbH / Engler)" title="1.FC Union vs. Slavia Prag (Quelle: nordphoto GmbH / Engler)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1473293374_533515805" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/imago-images/union1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">www.imago-images.de/nordphoto GmbH / Engler</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/12/union-berlin-conference-league-ausscheiden-slavia-prag.html" class="beitrag"><span class="manualteaserroofline">Aus in der Conference League</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ein passendes Ende für Unions Europareise </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/wirtschaft/2021/12/lauchhammer-vestas-rotorblaetter-produktionsende.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Flügel für Windräder auf dem Gelände von Vestas in Lauchhammer" title="Flügel für Windräder auf dem Gelände von Vestas in Lauchhammer" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1117953335_1100262617" data-src="/content/dam/rbb/rbb/studiocottbus/2021/10/Windr-der-und-Wolken.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Josefine Jahn</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/wirtschaft/2021/12/lauchhammer-vestas-rotorblaetter-produktionsende.html" class="sendeplatz"><span class="manualteaserroofline">Werkschließung in Lauchhammer zum Jahresende</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rotorblatt-Hersteller Vestas könnte Produktion am Wochenende einstellen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebildergalerie even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/hintergrund/adventskalender-2021-gute-nachrichten-berlin-brandenburg.html" class="bildergalerie"><picture><img loading="lazy" width="320" height="180" alt="Grafik für den Adventskalender" title="Grafik für den Adventskalender" id="middleColumnList_teaserbox_0_teaserList_manualteaser_723386992_416988763" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/sonstige/Startbild-ADVENT-WEB-TEXT.png.png/size=320x180.png"/></picture></a><div class="pictsrc">rbb/Marcus Behrendt</div></div>
</div><!-- end image-container --><!-- bildergalerie -->



	<h3>
		<a href="/panorama/hintergrund/adventskalender-2021-gute-nachrichten-berlin-brandenburg.html" class="bildergalerie"><span class="manualteaserroofline">Bildergalerie | Adventskalender</span><span class="hideme"> - </span>
			<span class="manualteasertitle">24 Nachrichten, die 2021 gar nicht so übel waren</span>
			
				<span class="ico ico_media_image" title="Galerie"><!-- Icon: Galerie --></span><!-- manualteaserdoctype: bildergalerie -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/12/fussball-regionalliga-nordost-bfc-christian-beck-interview.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Stürmer Christian Beck vom BFC Dynamo freut sich (imago/ Beautiful Sports)" title="Stürmer Christian Beck vom BFC Dynamo freut sich (imago/ Beautiful Sports)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1882511346_1845080402" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/imago-images/imago1004298634h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">www.imago-images.de</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/12/fussball-regionalliga-nordost-bfc-christian-beck-interview.html" class="beitrag"><span class="manualteaserroofline">Interview | BFC-Stürmer Christian Beck </span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir wollen am liebsten diese Position gar nicht mehr hergeben&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/12/impfpass-verlust-wiederbeschaffung-popup-berlin-brandenburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolfoto: Impfung eines Covid-Impfstoffs und Dokumentation im internationalen Impfpass. (Quelle: Jens Krick/Flashpic)" title="Symbolfoto: Impfung eines Covid-Impfstoffs und Dokumentation im internationalen Impfpass. (Quelle: Jens Krick/Flashpic)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1421631554_442194924" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/impfen.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Jens Krick/Flashpic</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/12/impfpass-verlust-wiederbeschaffung-popup-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Corona-Pandemie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Impfpass verloren - was nun?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/12/linksextremist-berlin-brandanschlag-polizei-brandstifter-kreuzberg.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Ein Wagen der Bundespolizei stehen vor einem Wohnhaus in der Landsberger Allee.(Quelle: dpa/Annette Riedl)" title="Symbolbild: Ein Wagen der Bundespolizei stehen vor einem Wohnhaus in der Landsberger Allee.(Quelle: dpa/Annette Riedl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_447080314_445564820" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/festnahme1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Annette Riedl</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/12/linksextremist-berlin-brandanschlag-polizei-brandstifter-kreuzberg.html" class="sendeplatz"><span class="manualteaserroofline">Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei fasst Linksextremist wegen Brandanschlägen auf Autos</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/12/bezirksbuergermeister-lichtenberg-michael-grunst-linke-bezirk.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Lichtenbergs Bezirksbürgermeister Michael Grunst (Die Linke) (Quelle: dpa/Bernd von Jutrczenka)" title="Lichtenbergs Bezirksbürgermeister Michael Grunst (Die Linke) (Quelle: dpa/Bernd von Jutrczenka)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_901332804_106944980" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/Michael-Grunst.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Bernd von Jutrczenka</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/12/bezirksbuergermeister-lichtenberg-michael-grunst-linke-bezirk.html" class="sendeplatz"><span class="manualteaserroofline">Wiederwahl</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Michael Grunst bleibt Bezirksbürgermeister von Lichtenberg</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/beitraege/2021/12/weihnachten-corona-kontaktbeschraenkungen-restaurant-lieferengpass.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Weihnachtsshopping vor dem Lockdown im Oderturm" title="Weihnachtsshopping vor dem Lockdown im Oderturm" id="middleColumnList_teaserbox_0_teaserList_manualteaser_59356185_932064156" data-src="/content/dam/rbb/rbb/studio_frankfurt/2020/12/reporter/Lockdown-1_Oderturm.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Tony Schönberg/rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/beitraege/2021/12/weihnachten-corona-kontaktbeschraenkungen-restaurant-lieferengpass.html" class="beitrag"><span class="manualteaserroofline">Frankfurt (Oder)</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie Familien und Gastronomen Weihnachten trotz Corona planen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/12/stiko-empfehlung-kinder-impfung-vorerkrankungen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Kind wird gegen Covid-19 geimpft" title="Ein Kind wird gegen Covid-19 geimpft" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2140363460_180366757" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/240189989.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">picture alliance/Laci Perenyi</div></div>
<a href="/panorama/thema/corona/beitraege/2021/12/stiko-empfehlung-kinder-impfung-vorerkrankungen.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='989487a1-68f4-4c9a-9913-43adccbcef39'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/12/stiko-empfehlung-kinder-impfung-vorerkrankungen.html" class="beitrag"><span class="manualteaserroofline">Bei "individuellem Wunsch" für alle möglich</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stiko empfiehlt Corona-Impfung für Kinder mit Vorerkrankungen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/12/brandenburg-senzig-koenigs-wusterhausen-gedenken-fuenf-toten-familie.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Vor dem Einfamilienhaus in Senzig, einem Ortsteil der Stadt Königs Wusterhausen im Landkreis Dahme-Spreewald, stehen am 05.12.2021 Kerzen. Die Polizei hat dort fünf Tote in einem Wohnhaus gefunden. (Quelle: dpa/Fabian Sommer)" title="Vor dem Einfamilienhaus in Senzig, einem Ortsteil der Stadt Königs Wusterhausen im Landkreis Dahme-Spreewald, stehen am 05.12.2021 Kerzen. Die Polizei hat dort fünf Tote in einem Wohnhaus gefunden. (Quelle: dpa/Fabian Sommer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_225995621_1517010697" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/266946265.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
<a href="/panorama/beitrag/2021/12/brandenburg-senzig-koenigs-wusterhausen-gedenken-fuenf-toten-familie.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='fc117856-a044-4d69-bf18-82da5def2395'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/12/brandenburg-senzig-koenigs-wusterhausen-gedenken-fuenf-toten-familie.html" class="beitrag"><span class="manualteaserroofline">"Raum für Anteilnahme schaffen"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stadt und Kirche in Senzig halten Gedenkfeier für tote Familie ab</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/12/brandenburg-baum-umwelt-wald-klima-trockenheit.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Nebel verschleiert die Landschaft am Trepliner See in Ostbrandenburg. (Quelle: dpa/Patrick Pleul)" title="Nebel verschleiert die Landschaft am Trepliner See in Ostbrandenburg. (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_897703303_2143884234" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/baeume-brandenburg.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/12/brandenburg-baum-umwelt-wald-klima-trockenheit.html" class="beitrag"><span class="manualteaserroofline">Waldzustandsbericht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburger Bäumen geht es schlecht</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/12/berlin-steglitz-zehlendorf-verwaltung-3g-infektionsschutz-coronavirus.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Rathaus Steglitz (Quelle: Bildagentur-online/Joko)" title="Rathaus Steglitz (Quelle: Bildagentur-online/Joko)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_514530484_1505403294" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/rathaus-steglitz.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Bildagentur-online/Joko</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/12/berlin-steglitz-zehlendorf-verwaltung-3g-infektionsschutz-coronavirus.html" class="beitrag"><span class="manualteaserroofline">Protest von Personalrat und Verdi</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Steglitz-Zehlendorf will 3G-Regel in eigenen Gebäuden nicht voll umsetzen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/12/fussball-europa-conference-league-union-berlin-slavia-prag-gruppenphase-audiostream.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Union Berlin gegen Prag" title="Union Berlin gegen Prag" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1912286151_2040300974" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/imago1008544415h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Contrast</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/12/fussball-europa-conference-league-union-berlin-slavia-prag-gruppenphase-audiostream.html" class="beitrag"><span class="manualteaserroofline">1:1 gegen Slavia Prag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Union Berlin verabschiedet sich aus dem Europapokal   </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/12/die-finals-2022-berlin-uebertragung-federfuehrung-rbb.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Malaika Mihambo" title="Malaika Mihambo" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1840280709_58935883" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/imago0041529588h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images / Chai v.d. Laage</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/12/die-finals-2022-berlin-uebertragung-federfuehrung-rbb.html" class="sendeplatz"><span class="manualteaserroofline">Multisport-Event mit 15 Sportarten </span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die Finals&quot; finden 2022 erneut in Berlin statt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/12/berlin-spandauer-arcaden-impfungen-einkaufszentrum.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Impfung gegen Corona" title="Symbolbild: Impfung gegen Corona" id="middleColumnList_teaserbox_0_teaserList_manualteaser_153873344_1032622312" data-src="/content/dam/rbb/inf/2021_12_BILDER/DPA_PA/Impfung_12801.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/12/berlin-spandauer-arcaden-impfungen-einkaufszentrum.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Spandau</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Täglich bis zu 450 Impfungen ab Freitag in den Spandau Arcaden</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypesendeplatz last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/12/maskenverweigerer-verpruegelt-fahrgast-berlin-friedrichshain.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Straßenbahn-Haltestelle in Berlin (Quelle: dpa/Tricatelle)" title="Straßenbahn-Haltestelle in Berlin (Quelle: dpa/Tricatelle)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_91528497_88451937" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/tram.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Zoonar.com/Maurice Tricatelle</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/12/maskenverweigerer-verpruegelt-fahrgast-berlin-friedrichshain.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Friedrichshain </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Maskenverweigerer prügelt Fahrgast ins Krankenhaus </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Corona-Infektionen seit März 2020 in Berlin. Grafik oben links: Corona-Infektionen seit März 2020 in Brandenburg (Stand 19.11.2021) (Quelle: rbb24/Datawrapper)" title="Corona-Infektionen seit März 2020 in Berlin. Grafik oben links: Corona-Infektionen seit März 2020 in Brandenburg (Stand 19.11.2021) (Quelle: rbb24/Datawrapper)" id="middleColumnList_teaserbox_teaserList_manualteaser_248715068_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/rbb-Reporter/2021_11_19neueCoronaInfektionen.png.png/size=320x180.png"/></picture></a><div class="pictsrc">rbb24/Datawrapper</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Besucher stehen bei der 2G-Kontrolle am Eingang vor dem Weihnachtsmarkt am Gendarmenmarkt an und tragen dabei FFP2-Masken. (Quelle: dpa/B. Pedersen)." title="Symbolbild: Besucher stehen bei der 2G-Kontrolle am Eingang vor dem Weihnachtsmarkt am Gendarmenmarkt an und tragen dabei FFP2-Masken. (Quelle: dpa/B. Pedersen)." id="middleColumnList_teaserbox_teaserList_manualteaser_865703434_46633593" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/2G-maske.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/B. Pedersen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Besucher gehen durch den Park des Schlosses Sanssouci. (Quelle: dpa/Britta Pedersen)" title="Besucher gehen durch den Park des Schlosses Sanssouci. (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_teaserList_manualteaser_2106554676_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/c219351177.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/11/omikron-variante-suedafrika-mutation.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Mediziner Team analysiert zusammen Covid-19 Test Proben im Labor bei Coronavirus Pandemie (Quelle: dpa/Robert Kneschke)" title="Mediziner Team analysiert zusammen Covid-19 Test Proben im Labor bei Coronavirus Pandemie (Quelle: dpa/Robert Kneschke)" id="middleColumnList_teaserbox_teaserList_manualteaser_1471634640" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/omikron-variante.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Robert Kneschke</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/11/omikron-variante-suedafrika-mutation.html" class="beitrag"><span class="manualteaserroofline">In Südafrika entdeckte Corona-Mutation</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was wir bislang über die Omikron-Variante wissen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/11/fragen-antworten-impfen-coroan-kinder-doktor-doktorin-dr-julia-f.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="rbb-Gesundheitsexpertin Dr. Julia Fischer" title="rbb-Gesundheitsexpertin Dr. Julia Fischer" id="middleColumnList_teaserbox_teaserList_manualteaser_178531149_228235167" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/sonstige/Julia-Fischer-Corona-Impfungen-Kinder.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb</div></div>
<a href="/politik/thema/corona/beitraege/2021/11/fragen-antworten-impfen-coroan-kinder-doktor-doktorin-dr-julia-f.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='308c06fe-f892-42e5-854f-d6bedfc0e088'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/11/fragen-antworten-impfen-coroan-kinder-doktor-doktorin-dr-julia-f.html" class="beitrag"><span class="manualteaserroofline">Fragen & Antworten von Dr. Julia Fischer</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Sie über die Corona-Impfung von Kindern ab fünf Jahren wissen sollten</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/11/infektionsschutzgesetz-das-bedeuten-neue-regeln-3g-arbeitsplatz.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Öffentlichen Personennahverkehr. (Quelle: dpa/Frank Hoermann)" title="Öffentlichen Personennahverkehr. (Quelle: dpa/Frank Hoermann)" id="middleColumnList_teaserbox_teaserList_manualteaser_314346992_180369112" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/c264540214.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Frank Hoermann</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/11/infektionsschutzgesetz-das-bedeuten-neue-regeln-3g-arbeitsplatz.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten zum neuen Infektionsschutzgesetz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das bedeuten die neuen Corona-Regeln</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article data-datetime='1639149360000' class="count1 doctypesendeplatz first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/12/berlin-feuer-feuerwehr-verletzte-hochhaus-brand-obstallee-staaken.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_12/rbb-Reporter/feuer-staaken.jpg.jpg/size=232x131.jpg" alt="Kellerbrand in Spandau (Quelle: Matthias Bartsch)" title="Kellerbrand in Spandau (Quelle: Matthias Bartsch)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1689017774"/></picture></a><div class="pictsrc">Matthias Bartsch</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/12/berlin-feuer-feuerwehr-verletzte-hochhaus-brand-obstallee-staaken.html" class="sendeplatz"><span class="manualteaserroofline">Erneuter Brand in Berlin-Staaken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Feuerwehr bekämpft Kellerbrand - eine Person verletzt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/12/corona-brandenburg-fallzahlen-neuinfektionen.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/c263844472.jpg.jpg/size=232x131.jpg" alt="Krankenschwester eines mobilen Test-Teams des Deutschen Roten Kreuzes (DRK), steht in einem Flur an einem Rollwagen mit Corona-Tests (Quelle: dpa/Jens Kalaene)" title="Krankenschwester eines mobilen Test-Teams des Deutschen Roten Kreuzes (DRK), steht in einem Flur an einem Rollwagen mit Corona-Tests (Quelle: dpa/Jens Kalaene)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1819321061"/></picture></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/12/corona-brandenburg-fallzahlen-neuinfektionen.html" class="beitrag"><span class="manualteaserroofline">Höchststand seit Beginn der Corona-Pandemie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg meldet mehr als 5.000 Neuinfektionen an einem Tag</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1639135379000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_11/rbb-Reporter/2021_11_19neueCoronaInfektionen.png.png/size=232x131.png" alt="Corona-Infektionen seit März 2020 in Berlin. Grafik oben links: Corona-Infektionen seit März 2020 in Brandenburg (Stand 19.11.2021) (Quelle: rbb24/Datawrapper)" title="Corona-Infektionen seit März 2020 in Berlin. Grafik oben links: Corona-Infektionen seit März 2020 in Brandenburg (Stand 19.11.2021) (Quelle: rbb24/Datawrapper)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></picture></a><div class="pictsrc">rbb24/Datawrapper</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/12/fred-hattermann-klimafolgenforschung-brandenburg-google.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/bb-218631355.jpg.jpg/size=232x131.jpg" alt="Trockene Landschaft in Brandenburg (Bild: dpa/Paul Zinken)" title="Trockene Landschaft in Brandenburg (Bild: dpa/Paul Zinken)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1157219966"/></picture></a><div class="pictsrc">dpa/paul Zinken</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2021/12/fred-hattermann-klimafolgenforschung-brandenburg-google.html" class="beitrag"><span class="manualteaserroofline">Wassermangel in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Das Problem ist wirklich massiv&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1639151820000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/12/bundestag-beschliesst-impfpflicht-auswirkungen-gesundheitswesen-faq.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/c267321934.jpg.jpg/size=232x131.jpg" alt="Kinderärztin Lisa Freude impft einen Mann in einer der fünf Impfstraßen in der Schinkelhalle. (Quelle: dpa/Jens Kalaene)" title="Kinderärztin Lisa Freude impft einen Mann in einer der fünf Impfstraßen in der Schinkelhalle. (Quelle: dpa/Jens Kalaene)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1256559471"/></picture></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/12/bundestag-beschliesst-impfpflicht-auswirkungen-gesundheitswesen-faq.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das bedeutet die Impfpflicht in Gesundheitseinrichtungen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.9.2/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>