<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Max Steinbauer | Ein Berliner Fußballer in Thailand: &quot;Ein Schritt zurück, um zwei Schritte vorwärts zu kommen&quot;  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin, Fußball, FC Viktoria 1889 Berlin, 1.FC Union Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Er spielte in der Jugend f&uuml;r Union und Viktoria Berlin und in der Regionalliga f&uuml;r Tennis Borussia. Im Januar 2021 wechselte Max Steinbauer dann nach Thailand, in die Heimat seiner Mutter. Es lief anders als gedacht - und doch nach Plan."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/sport/beitrag/2022/02/fussball-berlin-thailand-ex-tebe-viktoria-union-spieler-maximilian-steinbauer-in-thailand.html"/>
<link rel="amphtml" href="https://www.rbb24.de/sport/beitrag/2022/02/fussball-berlin-thailand-ex-tebe-viktoria-union-spieler-maximilian-steinbauer-in-thailand.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_11/sonstige/Steinbauer.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="&quot;Ein Schritt zurück, um zwei Schritte vorwärts zu kommen&quot;"/>
<meta property="og:description" content="Er spielte in der Jugend f&#252;r Union und Viktoria Berlin und in der Regionalliga f&#252;r Tennis Borussia. Im Januar 2021 wechselte Max Steinbauer dann nach Thailand, in die Heimat seiner Mutter. Es lief anders als gedacht - und doch nach Plan."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_11/sonstige/Steinbauer.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/sport/beitrag/2022/02/fussball-berlin-thailand-ex-tebe-viktoria-union-spieler-maximilian-steinbauer-in-thailand.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="&quot;Ein Schritt zurück, um zwei Schritte vorwärts zu kommen&quot;"/>
<meta name="twitter:description" content="Er spielte in der Jugend f&#252;r Union und Viktoria Berlin und in der Regionalliga f&#252;r Tennis Borussia. Im Januar 2021 wechselte Max Steinbauer dann nach Thailand, in die Heimat seiner Mutter. Es lief anders als gedacht - und doch nach Plan."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_11/sonstige/Steinbauer.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.12.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.12.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/sport/vorlagen/layout/_jcr_content/properties/property.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/sport/beitrag/2022/02/fussball-berlin-thailand-ex-tebe-viktoria-union-spieler-maximilian-steinbauer-in-thailand';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.12.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"\"Ein Schritt zurück, um zwei Schritte vorwärts zu kommen\"","handle":"/content/rbb/r24/sport/beitrag/2022/02/fussball-berlin-thailand-ex-tebe-viktoria-union-spieler-maximilian-steinbauer-in-thailand","createDate":20220210,"doctype":2,"login":1,"lang":"de","uuid":"808a022e-1bc9-412d-8d63-0a5c99155c1e","lastModified":202202131028,"tags":["redaktionell:regionen/berlin","allgemein:sport/fussball","allgemein:sport/fussball/viktoria_berlin","allgemein:sport/fussball/1_fc_union_berlin"],"chapter":["Sport","Beiträge Sport","2022 02"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="Regen" title="Regen" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/323000.svg"><span class="nav-meta-weather-current-temp">6&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="wolkenlos" title="wolkenlos" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">0 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="wolkenlos" title="wolkenlos" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="wolkenlos" title="wolkenlos" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>Bis 11. August

Einschränkungen jeweils sonntags bis donnerstags ab 22 Uhr. 

...

Die U1 verkehrt zwischen Warschauer Straße und Gleisdreieck, die U3 zwischen Krumme Lanke und Gleisdreieck.

..

Umfahrung:
Zwischen den Bahnhöfen Gleisdreieck und Wittenbergplatz kann die U2 genutzt werden.

Zwischen Wittenbergplatz und Uhlandstraße stehen die Buslinien M19 und M29 zur Verfügung.

...

Von 13. November bis 8. Dezember 2022 finden die gleichen Einschränkungen erneut statt. Ausgenommen sind alle Brücken- und Feiertage.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>Bis 3. März,  jeweils sonntags bis donnerstags ab 22.30 Uhr 

Zwischen Senefelderplatz und Stadtmitte Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S1</h3>
<p>12. Februar, 00.45 Uhr bis 13. Februar, Betriebsschluss 

Zwischen Hohen Neuendorf und Oranienburg besteht Ersatzverkehr mit Bussen. 

...

18. Februar, 21.45 Uhr bis 20. Februar, Betriebsschluss 

Kein Zugverkehr zwischen Zehlendorf und Friedenau.

Ersatzverkehr mit Bussen besteht zwischen Zehlendorf und Schöneberg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S8</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S8</h3>
<p>12. Februar, 00:45 Uhr bis 13. Februar, Betriebsschluss

Zwischen Pankow-Heinersdorf und Mühlenbeck-Mönchmühle besteht Ersatzverkehr mit Bussen. 

...

13. Februar, 5 bis 17 Uhr

Die Linie S8 fährt zwischen Grünau &lt;&gt; Mühlenbeck-Mönchmühle &lt;&gt; Schönfließ.

Bitte steigen Sie zwischen der S8 und dem Ersatzverkehr Bus S8 in beiden Fahrtrichtungen in Mühlenbeck-Mönchmühle um. 

...

13. Februar, 17 Uhr bis Betriebsschluss

Die Linie S8 fährt zwischen Grünau &lt;&gt; Blankenburg.

Bitte steigen Sie zwischen der S8 und dem Ersatzverkehr Bus S8 in beiden Fahrtrichtungen in Pankow-Heinersdorf um.

...

25. Februar, 22 Uhr bis 27. Februar, Betriebsschluss

Es besteht Ersatzverkehr zwischen Baumschulenweg und Grünau sowie Pendelverkehr zwischen Treptower Park, Plänterwald, Baumschulenweg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE1</h3>
<p>Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten. 

...

25. Februar bis 04. März sowie 07. März bis 11. März

Zahlreiche Züge dieser Linie fallen zwischen Fürstenwalde (Spree) und Frankfurt (Oder) aus. 

Als Ersatz nutzen Sie bitte in dem betroffenen Abschnitt die noch verkehenden Züge dieser Linie oder die Busse des Ersatzverkehrs.

....

18. Februar (23.15 Uhr) bis 21. Februar (3 Uhr)

Die meisten Züge fallen zwischen Frankfurt (Oder) und Eisenhüttenstadt aus und werden durch Busse ersetzt. 

...

19. Februar, bis 18.15 Uhr 

Die meisten Züge der Linie werden zwischen Werder (Havel) und Berlin-Charlottenburg umgeleitet. Die planmäßigen Zwischenhalte fallen aus. 

Die meisten Züge aus/ in Richtung Brandenburg zwischen Potsdam Hbf und Berlin Zoologischer Garten fallen aus.

Als Ersatz nutzen Sie bitte die S-Bahnen. Beachten Sie die vom Zugverkehr abweichenden Fahrzeiten der S-Bahnen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE3</h3>
<p>4. Februar bis 13. Februar, jeweils Freitag bis Sonntag

Die Züge dieser Linie fallen zwischen Wilmersdorf (Angerm.) und Eberswalde aus und werden durch Busse ersetzt. 

... 

18. Februar bis 06. März, jeweils Freitag bis Sonntag

Die meisten Züge dieser Linie fallen zwischen Wilmersdorf (Angerm.) umd Angermünde aus. 

Es besteht Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- 2x auf A10 Richtung Magdeburg: H&ouml;he Ludwigsfelde sowie H&ouml;he des Parkplatzes vor Dreieck Nuthetal.
- nochmal auf der A10 Richtung zwischen Ph&ouml;ben und Leest Richtung Hamburg.
- und in Wittenberge auf der Lenzener Chaussee</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- 2x auf A10 Richtung Magdeburg: H&ouml;he Ludwigsfelde sowie H&ouml;he des Parkplatzes vor Dreieck Nuthetal.
- nochmal auf der A10 Richtung zwischen Ph&ouml;ben und Leest Richtung Hamburg.
- und in Wittenberge auf der Lenzener Chaussee</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NDQ3NTkyMTUsImlhdCI6MTY0NDc1ODYxNX0.ZDY4IYMkgDfjkgzI59kwnX5GQXWPVEkMHxGSl1zVfV4"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<picture><img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/></picture>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-berlinale nav-top-list-item">
		
		<a href="/kultur/berlinale/">
			
			<span class="nav-item-text">Berlinale</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-werdieauto nav-top-list-item">
						<article class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/02/proteste-a100-letzte-generation-lebensmittel-hintergrund.html" class="beitrag"><span class="manualteaserroofline">Protestbewegung "letzte Generation"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wer die Autobahn-Blockierer:innen sind</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-derclander nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/02/clan-kriminalitaet-callcenter-betrug-tuerkei-rentner-berlin-falsche-polizisten.html" class="beitrag"><span class="manualteaserroofline">Exklusiv: Organisierte Kriminalität</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der Clan der falschen Polizisten</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-seitwirind nav-top-list-item">
						<article class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/02/portraets-berlin-reinickendorf-rollberg-siedlung-arm-reich.html" class="beitrag"><span class="manualteaserroofline">Verdrängung in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Seit wir in Deutschland sind, sind wir ungefähr zehn Mal umgezogen&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-feuerwehrp nav-top-list-item">
						<article data-datetime='1644318588000' class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/02/feuerwehr-disziplinarstrafe-corona-demo-berlin.html" class="beitrag"><span class="manualteaserroofline">Protest mit Feuerwehrhelm</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Feuerwehr prüft Disziplinarstrafe gegen Mitarbeiter nach Corona-Demo</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-jueterboge nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/02/arne-raue-jueterbog-corona-demo-banner-neonazi-kritik.html" class="beitrag"><span class="manualteaserroofline">Eklat bei Corona-Demonstration</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Jüterboger Bürgermeister hält Rede vor Rechtsextremisten-Banner</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="Regen" title="Regen" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/323000.svg"><span class="nav-meta-weather-current-temp">6&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="wolkenlos" title="wolkenlos" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">0 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="wolkenlos" title="wolkenlos" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="wolkenlos" title="wolkenlos" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>Bis 11. August

Einschränkungen jeweils sonntags bis donnerstags ab 22 Uhr. 

...

Die U1 verkehrt zwischen Warschauer Straße und Gleisdreieck, die U3 zwischen Krumme Lanke und Gleisdreieck.

..

Umfahrung:
Zwischen den Bahnhöfen Gleisdreieck und Wittenbergplatz kann die U2 genutzt werden.

Zwischen Wittenbergplatz und Uhlandstraße stehen die Buslinien M19 und M29 zur Verfügung.

...

Von 13. November bis 8. Dezember 2022 finden die gleichen Einschränkungen erneut statt. Ausgenommen sind alle Brücken- und Feiertage.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>Bis 3. März,  jeweils sonntags bis donnerstags ab 22.30 Uhr 

Zwischen Senefelderplatz und Stadtmitte Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S1</h3>
<p>12. Februar, 00.45 Uhr bis 13. Februar, Betriebsschluss 

Zwischen Hohen Neuendorf und Oranienburg besteht Ersatzverkehr mit Bussen. 

...

18. Februar, 21.45 Uhr bis 20. Februar, Betriebsschluss 

Kein Zugverkehr zwischen Zehlendorf und Friedenau.

Ersatzverkehr mit Bussen besteht zwischen Zehlendorf und Schöneberg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S8</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S8</h3>
<p>12. Februar, 00:45 Uhr bis 13. Februar, Betriebsschluss

Zwischen Pankow-Heinersdorf und Mühlenbeck-Mönchmühle besteht Ersatzverkehr mit Bussen. 

...

13. Februar, 5 bis 17 Uhr

Die Linie S8 fährt zwischen Grünau &lt;&gt; Mühlenbeck-Mönchmühle &lt;&gt; Schönfließ.

Bitte steigen Sie zwischen der S8 und dem Ersatzverkehr Bus S8 in beiden Fahrtrichtungen in Mühlenbeck-Mönchmühle um. 

...

13. Februar, 17 Uhr bis Betriebsschluss

Die Linie S8 fährt zwischen Grünau &lt;&gt; Blankenburg.

Bitte steigen Sie zwischen der S8 und dem Ersatzverkehr Bus S8 in beiden Fahrtrichtungen in Pankow-Heinersdorf um.

...

25. Februar, 22 Uhr bis 27. Februar, Betriebsschluss

Es besteht Ersatzverkehr zwischen Baumschulenweg und Grünau sowie Pendelverkehr zwischen Treptower Park, Plänterwald, Baumschulenweg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE1</h3>
<p>Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten. 

...

25. Februar bis 04. März sowie 07. März bis 11. März

Zahlreiche Züge dieser Linie fallen zwischen Fürstenwalde (Spree) und Frankfurt (Oder) aus. 

Als Ersatz nutzen Sie bitte in dem betroffenen Abschnitt die noch verkehenden Züge dieser Linie oder die Busse des Ersatzverkehrs.

....

18. Februar (23.15 Uhr) bis 21. Februar (3 Uhr)

Die meisten Züge fallen zwischen Frankfurt (Oder) und Eisenhüttenstadt aus und werden durch Busse ersetzt. 

...

19. Februar, bis 18.15 Uhr 

Die meisten Züge der Linie werden zwischen Werder (Havel) und Berlin-Charlottenburg umgeleitet. Die planmäßigen Zwischenhalte fallen aus. 

Die meisten Züge aus/ in Richtung Brandenburg zwischen Potsdam Hbf und Berlin Zoologischer Garten fallen aus.

Als Ersatz nutzen Sie bitte die S-Bahnen. Beachten Sie die vom Zugverkehr abweichenden Fahrzeiten der S-Bahnen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE3</h3>
<p>4. Februar bis 13. Februar, jeweils Freitag bis Sonntag

Die Züge dieser Linie fallen zwischen Wilmersdorf (Angerm.) und Eberswalde aus und werden durch Busse ersetzt. 

... 

18. Februar bis 06. März, jeweils Freitag bis Sonntag

Die meisten Züge dieser Linie fallen zwischen Wilmersdorf (Angerm.) umd Angermünde aus. 

Es besteht Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- 2x auf A10 Richtung Magdeburg: H&ouml;he Ludwigsfelde sowie H&ouml;he des Parkplatzes vor Dreieck Nuthetal.
- nochmal auf der A10 Richtung zwischen Ph&ouml;ben und Leest Richtung Hamburg.
- und in Wittenberge auf der Lenzener Chaussee</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- 2x auf A10 Richtung Magdeburg: H&ouml;he Ludwigsfelde sowie H&ouml;he des Parkplatzes vor Dreieck Nuthetal.
- nochmal auf der A10 Richtung zwischen Ph&ouml;ben und Leest Richtung Hamburg.
- und in Wittenberge auf der Lenzener Chaussee</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/sport/",
            "name": "Sport"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/sport/" class="uebersicht">Sport</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader" role="banner">
	<div class="header_content">
			
		
		
				 	<h2 class="header_colored_underlined">
						<a href="/sport/alle-tabellen.html" class="uebersicht text">Alle Ligen | Ergebnisse</a></h2>
						


	
	
		
			
		
	
	
	<nav id="contentnav" class="clearfix contentnav jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Sport"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first last livestream"><a href="/sport/livestreams.html" title="Livestreams">Livestreams</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article"><h3>
	<span class="roofline">Interview | Berliner Fußballer in Thailand</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		&quot;Ein Schritt zurück, um zwei Schritte vorwärts zu kommen&quot;
	</span>
</h3>
<!-- Technische Zeile -->
<!-- showTechnicalLine: true -->
<div class="technicalline" data-datetime='0'>
    <div class="lineinfo">
        So 13.02.22 | 10:28 Uhr  
    </div>
    
</div>
<!-- /technische Zeile --><figure class="picture"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_11/sonstige/Steinbauer.jpg.jpg/size=708x398.jpg" alt="Max Steinbauer bei der Vorstellung durch seinen thailändischen Verein Sukhothai FC (instagram/max.stbr6)" title="Max Steinbauer bei der Vorstellung durch seinen thailändischen Verein Sukhothai FC (instagram/max.stbr6)" id="1645499657"/></picture><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">instagram/max.stbr6</span></figcaption></figure><ul class="epg_props">











</ul>
<div class="shorttext"><p>Er spielte in der Jugend für Union und Viktoria Berlin und in der Regionalliga für Tennis Borussia. Im Januar 2021 wechselte Max Steinbauer dann nach Thailand, in die Heimat seiner Mutter. Es lief anders als gedacht - und doch nach Plan.</p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p><b>rbb|24: Maximilian Steinbauer, wer in Bangkok auf dem Flughafen landet, läuft als erstes in eine gefühlte Wand aus Luftfeuchtigkeit. Auch Sie haben <a href="/sport/beitrag/2021/01/berlin-fussball-international-thailand-tennis-borussia-union-berlin.html">zu Beginn Ihres Thailands-Abenteuers</a> mit den klimatischen Bedingungen zu kämpfen gehabt. Wie sieht das etwas mehr als ein Jahr später aus?</b></p>
<p><b>Maximilian Steinbauer: </b>Inzwischen habe ich mich daran gewöhnt. Es gab jetzt auch schon Trainingseinheiten, bei denen mir fast schon etwas kalt war.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1890857451"></a>
					<div class="textblock"><p><b>Mittlerweile haben Sie auch schon Ihren ersten Vereinswechsel innerhalb Thailands hinter sich. Seit Mai vergangenen Jahres spielen Sie für den Sukhothai FC.</b></p>
<p>Muangthong United stand in der Tabelle nicht gut da, als ich im Januar 2021 gekommen bin. Zudem war der Trainer neu — da habe ich als junger Spieler gar nicht die Chance bekommen, zu spielen. Bei Sukhotai hat alles gepasst. Angefangen beim deutschen Trainer (<i>Dennis Amato, Anm. d. Red.</i>).</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_671695926"></a>
					
						
						
					<section data-jsb='{}' class="count3 doctypeteaser intermediate jsb_ jsb_accordion layoutexpandableteaser layoutexpandableteaser_right layoutright odd right teaserbox wrapcomponent">
	
		
			<article class="count1 doctypeteaser first last layoutstandard manualteaser odd">
<div class="image-container   " ></div><!-- end image-container --><!-- teaser -->



	<h3>
		
			<span class="manualteasertitle">Das ist Max Steinbauer</span>
			
				<!-- manualteaserdoctype: teaser -->
			
		
	</h3>
<div class="manualteasershorttext"><p>Der <b>2001 geborene</b> Sohn eines Deutschen und einer Thailänderin spielte in der Jugend für Eintracht Südring und die Reinickendorfer Füchse, ehe es zu <b>Union Berlin</b> ging. 2018 folgte der Wechsel zu <b>Viktoria Berlin</b>, zwei Jahre später der Wechsel zu <b>Tennis Borussia Berlin</b>. Für die &quot;Veilchen&quot; absolvierte der 1,86 Meter große Abwehrspieler acht Partien in der <b>Regionalliga Nordost</b>, ehe er im Januar 2021 zu Muangthong United in der Peripherie Bangkoks wechselte.</p>
</div>

</article>
		
	
	<ul class="expand_list">
		
		
	</ul>
	

</section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<div class="textblock"><p><b>Allerdings ist Ihr neuer Klub im Gegensatz zu Muangthong United ein Zweitligist.</b></p>
<p>Es sieht nach einem Schritt zurück aus. Aber langfristig gesehen wird das ein Schritt zurück sein, um zwei Schritte vorwärts zu machen.</p>
<p><b>Kann man denn davon leben, in der zweiten Liga Thailands Fußball zu spielen?</b></p>
<p>Ich kann davon sehr gut leben, auf jeden Fall. Auch, weil die Lebenshaltungskosten vergleichsweise günstig und die Steuern gering sind.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count5 doctypeteaser intermediate layoutleft layoutlinkbox layoutlinkbox_left left odd teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/01/berlin-fussball-international-thailand-tennis-borussia-union-berlin.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_01/sonstige/Fussball-in-Thailand-neu.jpg.jpg/size=320x180.jpg" alt="Maximilian Steinbauer, ein Berliner Fußballer in Thailand (Quelle:privat)" title="Maximilian Steinbauer, ein Berliner Fußballer in Thailand (Quelle:privat)" id="articlesContList_teaserbox_teaserList_manualteaser_2078288313"/></picture></a><div class="pictsrc">privat</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/01/berlin-fussball-international-thailand-tennis-borussia-union-berlin.html" class="beitrag"><span class="manualteaserroofline">Berliner in thailändischer Profiliga</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Vom Viertligisten zum Nationalspieler?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Maximilian Steinbauer ist beim 1. FC Union Berlin groß geworden. Zuletzt spielte er bei Tennis Borussia in der Regionalliga. Jetzt steht der 19-jährige in der thailändischen Profiliga unter Vertrag. Er hat große Ambitionen. <i>Von Friedrich Rößler</i></p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2092336072"></a>
					<div class="textblock"><p><b>Sukhothai liegt zwischen den Metropolen Bangkok und Chang Mai und ist was für eine Stadt?</b></p>
<p>Es ist das komplette Gegenteil zu Bangkok. Hier wird man von gar nichts abgelenkt. Das ist vergleichbar mit einem Dorf. Hier gibt es für mich nur Fußball.</p>
<p><b>Ist das für einen 20-Jährigen nicht ein bisschen wenig?</b></p>
<p>Ich habe hier in der Mannschaft gute Freunde gefunden. Auch, weil der Verein die Unterkünfte stellt und wir alle Nachbarn sind.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_810960242"></a>
					<div class="textblock"><p><b>Kommen wir zur ewigen Frage für Profis im Ausland: Wie ist der dortige Fußball im Vergleich zum deutschen Fußball einzuschätzen?</b></p>
<p>Es ist schwer zu vergleichen mit dem deutschen Fußball. In Sukhothai spielen wir mit viel Ballbesitz. Die erste Saisonhälfte aber zum Beispiel fiel in die Regenzeit. Da sind die Plätze oft überflutet und nicht leicht zu bespielen.</p>
<p><b>Ist der Fußball in Thailand denn ähnlich populär wie in Deutschland?</b></p>
<p>Auf jeden Fall. Das merkt man auch auf der Straße. Da wird man häufiger erkannt, nach Fotos gefragt. Vielleicht ist das Thai-Boxen noch populärer, aber der Fußball ist ganz weit oben mit dabei.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_1081526342"></a>
					
						
						
					<section class="backgroundcolor2 count8 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypebeitrag first last layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/02/fussball-bak-aenis-ben-hatira-berliner-ak-regionalliga-nordost.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/imago1009672131h.jpg.jpg/size=320x180.jpg" alt="BAK-Neuzugang Änis Ben-Hatira beim Spiel gegen den Chemnitzer FC (imago images/Matthias Koch)" title="BAK-Neuzugang Änis Ben-Hatira beim Spiel gegen den Chemnitzer FC (imago images/Matthias Koch)" id="articlesContList_teaserbox_1081526342_teaserList_manualteaser_1418784069"/></picture></a><div class="pictsrc">imago images/Matthias Koch</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/02/fussball-bak-aenis-ben-hatira-berliner-ak-regionalliga-nordost.html" class="beitrag"><span class="manualteaserroofline">Änis Ben-Hatira kehrt zurück in seine Heimat</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es ist teilweise anstrengender als in der Bundesliga&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der Berliner AK bringt Fußball-Prominenz in die Regionalliga. Mit der Verpflichtung von Änis Ben-Hatira kommt ein U21-Europameister, Nationalspieler und hundertfacher Bundesligaprofi. Und einer, der einen langen und steinigen Weg hinter sich hat.</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1456217419"></a>
					<div class="textblock"><p><b>Die thailändische Nationalmannschaft ist auch durchaus erfolgreich, hat 2021 die Südostasienmeisterschaft gewonnen. Zum dritten Mal innerhalb der letzten vier Turniere. Trainiert wird das Team seit September 2021 von einem Deutschen - Alexandré Pölking. Haben Sie schon Kontakt gehabt?</b></p>
<p>Er hat zwei meiner Spiele gesehen, mit meinem Vereinstrainer gesprochen. Aber wahrscheinlich soll ich erstmal in der U23 spielen.</p>
<p><b>Haben Sie einen Karriereplan?</b></p>
<p>Nächstes Jahr will ich wieder erste Liga spielen. Am besten, nachdem ich mit Sukhothai aufgestiegen bin. Das sieht momentan auch gut aus, wir liegen auf Platz zwei und damit auf einem Aufstiegsplatz. Und dann kann ich mir auf jeden Fall vorstellen, noch ein paar Jahre in Thailand zu spielen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1156794587"></a>
					<div class="textblock"><p><b>Und die Motivation dahinter?</b></p>
<p>Ich bin nach Thailand gekommen, weil die Bühne hier größer ist für mich. Ich möchte für die Nationalmannschaft spielen und wollte überhaupt erstmal zeigen, dass es mich gibt. Ich habe gehört, dass man vorher gar nicht wusste, dass ich Thailänder bin.</p>
<p><b>Auf was für einen Spielertypen dürften sich die Fans der thailändischen Nationalmannschaft denn freuen?</b></p>
<p>Im Verein spielen wir aktuell ein 3-5-2 und ich auf der rechten Außenbahn. Ich bin da sehr offensiv unterwegs, habe fünf Tore und fünf Vorlagen gesammelt in dieser Saison.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
				
				
				
				
				
				 			<div class="count11 intermediate layoutstandard odd securesnippet snippet">
			<div class="jsb_ jsb_secureSnippet" data-jsb='{"code":"/content/rbb/r24/sport/beitrag/2022/02/fussball-berlin-thailand-ex-tebe-viktoria-union-spieler-maximilian-steinbauer-in-thailand/jcr:content/articlesContList/securesnippet.securesnippet.html", "provider":"Instagram", "poster":"/content/dam/rbb/rbb/rbb24/2021/2021_11/sonstige/Steinbauer.jpg.jpg/size=470x264.jpg", "site":25}'></div>
		</div>
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1536054407"></a>
					<div class="textblock"><p><b>Klingt ja eher nach einem Stürmer.</b></p>
<p>Die fünf Tore waren allesamt Elfmeter. Aber es ist schön, dass der Trainer mir da vertraut. In der Regel schießen ja eher ältere Spieler.</p>
<p><b>Und die Vorlagen?</b></p>
<p>Ich gelte als relativ spielintelligent, bin ruhig am Ball. Und meine Flanken sind ganz gut.</p>
<p><b>Was sind Ihre Schwächen?</b></p>
<p>Ich will körperlich gern stärker sein. Daran muss und will ich noch arbeiten.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1128475069"></a>
					<div class="textblock"><p><b>Angesichts von Corona war man in Deutschland zwischendurch froh, dass überhaupt Ligaspiele stattfanden.</b></p>
<p>Auch in Thailand wurde eine Zeit nicht gespielt. Der Saisonstart wurde immer wieder nach hinten verschoben, ich hatte mit drei Monaten die längste Vorbereitungszeit meines Lebens. Und dann gab es auch hier Geisterspiele. Inzwischen sind wieder begrenzt Zuschauer zugelassen. Die allerdings müssen vollständig geimpft sein. Deshalb kommen derzeit nur circa 500 Fans statt der ansonsten üblichen 5.000.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2134030680"></a>
					<div class="textblock"><p><b>Vielen Dank für das Gespräch.</b></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1066239640"></a>
					<div class="textblock"><p><i>Das Interview wurde geführt von Ilja Behnisch, rbb-Sportredaktion.</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: Inforadio, 11.02.2022, 9.15 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer><div class="count1 first last layoutsocial_media_banner odd snippet"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>

<div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/sport/beitrag/2022/02/fussball-berlin-thailand-ex-tebe-viktoria-union-spieler-maximilian-steinbauer-in-thailand.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NDQ3NTkyMTUsImlhdCI6MTY0NDc1ODYxNX0.ZDY4IYMkgDfjkgzI59kwnX5GQXWPVEkMHxGSl1zVfV4"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/sport/beitrag/2022/02/fussball-berlin-thailand-ex-tebe-viktoria-union-spieler-maximilian-steinbauer-in-thailand.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1644758311206"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen."}'>

				<div class="actionbar">
						
							<a href="/sport/beitrag/2022/02/fussball-berlin-thailand-ex-tebe-viktoria-union-spieler-maximilian-steinbauer-in-thailand.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/berlin-gefaehrliche-kreuzungen-mobilitaetsgesetz-vision-zero.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Radfahrer sind auf einem provisorischen Radweg zwischen Strausberger Platz und Otto-Braun-Straße unterwegs. (Quelle: dpa/Paul Zinken)" title="Radfahrer sind auf einem provisorischen Radweg zwischen Strausberger Platz und Otto-Braun-Straße unterwegs. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1517618222_977400339" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/222362768.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/02/berlin-gefaehrliche-kreuzungen-mobilitaetsgesetz-vision-zero.html" class="beitrag"><span class="manualteaserroofline">Verkehr in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bislang geht der Senat kaum gegen gefährliche Kreuzungen vor</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/02/cannabis-legalisierung-anbau-brandenburg-hanf.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Hanferntemaschine Bioranch Zempow. (Quelle: Wilhelm Schäkel)" title="Hanferntemaschine Bioranch Zempow. (Quelle: Wilhelm Schäkel)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1558747538_1067519876" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/sonstige/hanf.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Wilhelm Schäkel</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/02/cannabis-legalisierung-anbau-brandenburg-hanf.html" class="beitrag"><span class="manualteaserroofline">Geplante Legalisierung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wird es bald Cannabis von Brandenburger Feldern geben?</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/geldkassette-neukoelln-schifffahrtskanal-polizei-berlin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Diebstahlsicherer Geldkoffer (Quelle: rbb)" title="Diebstahlsicherer Geldkoffer (Quelle: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1863472262_1205972323" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/Blaulicht/20220212_135822.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/02/geldkassette-neukoelln-schifffahrtskanal-polizei-berlin.html" class="beitrag"><span class="manualteaserroofline">Verdacht auf Diebesgut</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei findet offenbar Geldkassette in Neuköllner Kanal</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/berlinale/wettbewerbsfilme/2022/yin-ru-chen-yan-return-to-dust-li-ruijun-kritik.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Yin Ru Chen Yan | Return to Dust © Hucheng No.7 Films Ltd." title="Yin Ru Chen Yan | Return to Dust © Hucheng No.7 Films Ltd." id="middleColumnList_teaserbox_0_teaserList_manualteaser_1720607644_1656467874" data-src="/content/dam/rbb/kul/rezensionen/film/2022/yin-ru-chen-yan_return-to-dust2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Hucheng No.7 Films Ltd.</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/berlinale/wettbewerbsfilme/2022/yin-ru-chen-yan-return-to-dust-li-ruijun-kritik.html" class="beitrag"><span class="manualteaserroofline">Berlinale-Filmkritik | "Yin Ru Chen Yan" (Return to Dust)</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das Glück der selbstbestimmten Zweisamkeit</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/02/stammbahn-reaktivierung-bahnstrecke-zugverkehr.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Blick auf die ehemaligen Gleise der Stammbahn in Berlin-Zehlendorf (Foto: rbb/N. Donath)" title="Blick auf die ehemaligen Gleise der Stammbahn in Berlin-Zehlendorf (Foto: rbb/N. Donath)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1127156157_2143960879" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_01/rbb-reporter/2020_01_23_stammbahn_01_1280.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/N.Donath</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/02/stammbahn-reaktivierung-bahnstrecke-zugverkehr.html" class="beitrag"><span class="manualteaserroofline">Reaktivierung von Bahnstrecken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gegner und Befürworter der Stammbahn fordern schnelle Entscheidung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/brandenburg-still-gelegte-bahnstrecke-ketzin-wustermark-havelland.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die still gelegte Bahnstrecke zwischen Ketzin und Wustermark (Quelle: rbb/Friedrich Herkt)" title="Die still gelegte Bahnstrecke zwischen Ketzin und Wustermark (Quelle: rbb/Friedrich Herkt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_850199623_922092254" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/rbb-Reporter/20220207_131728.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Friedrich Herkt</div></div>
<a href="/panorama/beitrag/2022/02/brandenburg-still-gelegte-bahnstrecke-ketzin-wustermark-havelland.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='cde875a8-1482-4407-a85f-e395f178c0cc'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/02/brandenburg-still-gelegte-bahnstrecke-ketzin-wustermark-havelland.html" class="beitrag"><span class="manualteaserroofline">Reaktivierung stillgelegter Strecke</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zwischen Ketzin und Wustermark sollen wieder Züge fahren</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/brand-berlin-reinickendorf-feuerwehr.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Einsatz Feuerwehr (Quelle: dpa/Christoph Hardt)" title="Ein Einsatz Feuerwehr (Quelle: dpa/Christoph Hardt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_106379329_31893004" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/262214590.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Symbolbild/Christoph Hardt/</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/brand-berlin-reinickendorf-feuerwehr.html" class="sendeplatz"><span class="manualteaserroofline">Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Vier Menschen bei Brand in Reinickendorf verletzt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/02/interivew-aktuelle-situation-in-ukraine-kiew-bedrohung-russland.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Denkmal am Maidam-Platz in Kiew, Ukraine (Quelle: dpa/Brian Smith)" title="Ein Denkmal am Maidam-Platz in Kiew, Ukraine (Quelle: dpa/Brian Smith)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_334798881_1292951538" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-news/kiew.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Bryan Smith/ZUMA Press Wire/dpa</div></div>
<a href="/politik/beitrag/2022/02/interivew-aktuelle-situation-in-ukraine-kiew-bedrohung-russland.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">3</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='14adc722-124b-4d9c-8b3e-85d31f5d3ae5'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/02/interivew-aktuelle-situation-in-ukraine-kiew-bedrohung-russland.html" class="beitrag"><span class="manualteaserroofline">Interview | Journalistin in Kiew</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die Ukrainer sind beunruhigt, aber sie gehen damit pragmatisch um&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/unfall-a2-kleinbus-sekundenschlaf-verletzt-.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Blaulicht leuchtet auf einem Polizeifahrzeug. (Quelle: dpa/Armin Weigel)" title="Ein Blaulicht leuchtet auf einem Polizeifahrzeug. (Quelle: dpa/Armin Weigel)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1550707576_1899740355" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/55682081.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Symbolbild/Armin Weigel</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/unfall-a2-kleinbus-sekundenschlaf-verletzt-.html" class="sendeplatz"><span class="manualteaserroofline">Richtung Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kleinbus verunglückt auf A2 - neun Verletzte</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/02/bundesversammlung-wahl-bundespraesident-nominierte-berlin-brandenburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Letzte Vorbereitungen werden im Paul-Löbe-Haus für die Bundesversammlung zur Wahl des Bundespräsidenten vorgenommen. (Quelle: dpa/K. Nietfeld)" title="Letzte Vorbereitungen werden im Paul-Löbe-Haus für die Bundesversammlung zur Wahl des Bundespräsidenten vorgenommen. (Quelle: dpa/K. Nietfeld)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1359752934_820875592" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/bundes-versammlung.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/K. Nietfeld</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/02/bundesversammlung-wahl-bundespraesident-nominierte-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Bundesversammlung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wer aus Berlin und Brandenburg den Bundespräsidenten wählt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/berlinale/wettbewerbsfilme/2022/avec-amour-et-acharnement-claire-denis-both-sides-of-the-blade-kritik.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Vincent Lindon, Juliette Binoche Avec amour et acharnement | Both Sides of the Blade von Claire Denis FRA 2021, Wettbewerb © Curiosa Films 2022" title="Vincent Lindon, Juliette Binoche Avec amour et acharnement | Both Sides of the Blade von Claire Denis FRA 2021, Wettbewerb © Curiosa Films 2022" id="middleColumnList_teaserbox_0_teaserList_manualteaser_411533611_1228968968" data-src="/content/dam/rbb/rbb/rbb24/Berlinale/2022/Filmstills/202213003_1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">© Curiosa Films 2022</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/berlinale/wettbewerbsfilme/2022/avec-amour-et-acharnement-claire-denis-both-sides-of-the-blade-kritik.html" class="beitrag"><span class="manualteaserroofline">Berlinale-Filmkritik | "Both Sides of the Blades"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Plötzlich wieder Schulmädchen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/02/olympische-spiele-peking-monobob-mariama-jamanka.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Mariama Jamanka im Monobob bei den Olympsichen Spielen in Peking (Bild: IMAGO/GEPA Pictures)" title="Mariama Jamanka im Monobob bei den Olympsichen Spielen in Peking (Bild: IMAGO/GEPA Pictures)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1238994463_1548349180" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/Jamanka_Monobob.png.png/size=320x180.png"/></picture></a><div class="pictsrc">IMAGO/GEPA Pictures</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/02/olympische-spiele-peking-monobob-mariama-jamanka.html" class="sendeplatz"><span class="manualteaserroofline">Olympische Spiele in Peking</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mariama Jamanka enttäuscht im Monobob</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/02/buergermeister-wahl-zehdenick-oberhavel.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Rathaus der Gemeinde Zehdenick (Quelle: rbb/Karsten Zummack)" title="Rathaus der Gemeinde Zehdenick (Quelle: rbb/Karsten Zummack)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1799750355_59189516" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/rbb-Reporter/IMG_5049.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Karsten Zummack</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/02/buergermeister-wahl-zehdenick-oberhavel.html" class="beitrag"><span class="manualteaserroofline">Zehdenick wählt einen neuen Bürgermeister </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Neuer Jugendstil an der Havel? </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/01/bramdenburg-oberkraemer-buergermeister-stichwahl.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Wohnhäuser und die Kirche des Dorfes sind hinter einem Feld, Sträuchern und Bäumen zu sehen. Der Ort im Landkreis Oberhavel fand seine erste Erwähnung im Jahr 1350 bei seiner Übergabe als ein so genanntes Lehen (Grundbesitz). Die mittelalterliche Kirche wurde erstmals 1273 urkundlich erwähnt, erhielt im 14. Jahrhundert einen Turm und wurde im 18. Jahrhundert auf die heutige Größe ausgebaut. Der Feldsteinbau ist eine der Sehenswürdigkeiten des Dorfes und als Kultur- und Kinderkirche ein Ort für Konzerte, Lesungen, Theater und Musikunterricht. Quelle: dpa/Soeren Stache" title="Wohnhäuser und die Kirche des Dorfes sind hinter einem Feld, Sträuchern und Bäumen zu sehen. Der Ort im Landkreis Oberhavel fand seine erste Erwähnung im Jahr 1350 bei seiner Übergabe als ein so genanntes Lehen (Grundbesitz). Die mittelalterliche Kirche wurde erstmals 1273 urkundlich erwähnt, erhielt im 14. Jahrhundert einen Turm und wurde im 18. Jahrhundert auf die heutige Größe ausgebaut. Der Feldsteinbau ist eine der Sehenswürdigkeiten des Dorfes und als Kultur- und Kinderkirche ein Ort für Konzerte, Lesungen, Theater und Musikunterricht. Quelle: dpa/Soeren Stache" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1393916627_957103285" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/oberkra-mer.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Soeren Stache</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/01/bramdenburg-oberkraemer-buergermeister-stichwahl.html" class="sendeplatz"><span class="manualteaserroofline">Landkreis Oberhavel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Stichwahl muss über neuen Bürgermeister in Oberkrämer entscheiden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/cannabis-psychische-erkrankungen-berlin.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Eine Frau baut mit Marihuana einen Joint. (Quelle: dpa/Julia Imo)" title="Eine Frau baut mit Marihuana einen Joint. (Quelle: dpa/Julia Imo)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_858216290_80664126" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/c256519565.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Julia Imo</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/cannabis-psychische-erkrankungen-berlin.html" class="sendeplatz"><span class="manualteaserroofline">Krankenhausstatistik</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin meldet jährlich Hunderte psychische Erkrankungen durch Cannabis</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/02/berlin-abschiebungen-fluechtlinge-erkrankungen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolfoto Abschiebung: Das Abschiebezentrum Wien Schwechat in Niederösterreich" title="Symbolfoto Abschiebung: Das Abschiebezentrum Wien Schwechat in Niederösterreich" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2017532160_1344026061" data-src="/content/dam/rbb/inf/2020_10_BILDER/IMAGO/1280_abschiebung.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images / Volker Preußer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/02/berlin-abschiebungen-fluechtlinge-erkrankungen.html" class="beitrag"><span class="manualteaserroofline">Abgelehnte Asylanträge in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schwer krank und abgeschoben</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/02/gesundheitsaemter-berlin-datenschutz-rki-infizierte.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Mitarbeiter eines Gesundheitsamtes telefonieren in einem Lagezentrum (Quelle: dpa/Britta Pedersen)" title="Mitarbeiter eines Gesundheitsamtes telefonieren in einem Lagezentrum (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_212495643_1201046850" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/225217896.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
<a href="/panorama/thema/corona/beitraege/2022/02/gesundheitsaemter-berlin-datenschutz-rki-infizierte.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">3</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='38c523a2-e80c-469b-bf2a-4b5343d96d8e'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/02/gesundheitsaemter-berlin-datenschutz-rki-infizierte.html" class="beitrag"><span class="manualteaserroofline">Datenschutz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Gesundheitsämter schlampen mit Infizierten-Daten</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/02/fussball-bundesliga-hertha-niederlage-bei-greuther-fuerth-verdie.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Der Herthaner Maximilian Mittelstädt liegt nach dem 2:1 in Fürth enttäuscht am Boden. (Quelle: dpa/Daniel Löb)" title="Der Herthaner Maximilian Mittelstädt liegt nach dem 2:1 in Fürth enttäuscht am Boden. (Quelle: dpa/Daniel Löb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1731460326_1346706381" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-news/mittelstaedt.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Daniel Löb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/02/fussball-bundesliga-hertha-niederlage-bei-greuther-fuerth-verdie.html" class="beitrag"><span class="manualteaserroofline">Niederlage bei Schlusslicht Fürth</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hertha ist abstiegsreif</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/berlinale/interview-portraet/2022/andreas-dresen-interview-rabiye-kurnaz-gegen-george-w-bush.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Regisseur Andreas Dresen (Quelle: AA/Abdulhamid Hosbas)" title="Regisseur Andreas Dresen (Quelle: AA/Abdulhamid Hosbas)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_921562577_394823170" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/dresen1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">AA/Abdulhamid Hosbas</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/berlinale/interview-portraet/2022/andreas-dresen-interview-rabiye-kurnaz-gegen-george-w-bush.html" class="beitrag"><span class="manualteaserroofline">Andreas Dresen über Murat Kurnaz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es ist eine himmelschreiende Ungerechtigkeit, was da geschehen ist&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/berlinale/wettbewerbsfilme/2022/rabiye-kurnaz-gegen-george-w-bush-andreas-dresen-kritik.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Rabiye Kurnaz gegen George W. Bush © Andreas Hoefer / Pandora Film" title="Rabiye Kurnaz gegen George W. Bush © Andreas Hoefer / Pandora Film" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2131219013_1998457823" data-src="/content/dam/rbb/kul/rezensionen/film/2022/rabiye-kurnaz-gegen-george-w-bush1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Andreas Hoefer / Pandora Film</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/berlinale/wettbewerbsfilme/2022/rabiye-kurnaz-gegen-george-w-bush-andreas-dresen-kritik.html" class="beitrag"><span class="manualteaserroofline">Berlinale-Filmkritik | "Rabiye Kurnaz gegen George W. Bush"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nur ein Ziel vor Augen: den Sohn freizukämpfen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/02/schule-kultusminister-konferenz-tests-masken-ende.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Schüler tragen im Unterricht Mundmasken. (Quelle: dpa/Remko de Waal)" title="Schüler tragen im Unterricht Mundmasken. (Quelle: dpa/Remko de Waal)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1342425441_1658504105" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/223668880.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Symbolbild/Remko de Waal</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/02/schule-kultusminister-konferenz-tests-masken-ende.html" class="beitrag"><span class="manualteaserroofline">Rückläufige Infektionszahlen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">KMK-Präsidentin fordert baldiges Ende von Tests und Maskenpflicht in Schulen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/polizist-berlin-uwe-lieschied-erschossen-verdaechtiger-festnahme.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Anwohner haben an einem Zaun zum Volkspark Hasenheide im Berliner Bezirk Neukölln Blumen und ein Bild des angeschossenen Polizeibeamten Uwe Lieschied angebracht. (Quelle: dpa/Wolfgang Kumm)" title="Anwohner haben an einem Zaun zum Volkspark Hasenheide im Berliner Bezirk Neukölln Blumen und ein Bild des angeschossenen Polizeibeamten Uwe Lieschied angebracht. (Quelle: dpa/Wolfgang Kumm)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1363249067_1682204280" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/9123652-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Archiv/Wolfgang Kumm</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/polizist-berlin-uwe-lieschied-erschossen-verdaechtiger-festnahme.html" class="sendeplatz"><span class="manualteaserroofline">Treffer bei DNA-Analyse</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Verdächtiger nach Schändung eines Polizistengrabs gefasst</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/02/berlin-fussball-bundesliga-hertha-bsc-spvgg-greuther-fuerth-audiostream-liveticker-spielbericht.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Suat Serdar von Hertha BSC ist nach der Auswärtsniederlage in Fürth enttäuscht (imago images/Matthias Koch)" title="Suat Serdar von Hertha BSC ist nach der Auswärtsniederlage in Fürth enttäuscht (imago images/Matthias Koch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_142985150_1308766288" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/imago1009772874h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Matthias Koch</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/02/berlin-fussball-bundesliga-hertha-bsc-spvgg-greuther-fuerth-audiostream-liveticker-spielbericht.html" class="beitrag"><span class="manualteaserroofline">Durch Rekord-Tor und Hand-Elfmeter</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hertha verliert Kellerduell in Fürth</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/02/brandenburg-havel-versammlung-corona-aufgeloest.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Einsatzkräfte der Polizei stehen am Rande einer Demonstranten gegen die Corona-Maßnahmen. (Quelle: dpa/Hendrik Schmidt)" title="Einsatzkräfte der Polizei stehen am Rande einer Demonstranten gegen die Corona-Maßnahmen. (Quelle: dpa/Hendrik Schmidt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_767821093_455171973" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/271866628.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Symbolbild/Hendrik Schmidt</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/02/brandenburg-havel-versammlung-corona-aufgeloest.html" class="sendeplatz"><span class="manualteaserroofline">Kontrollen und Festnahmen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nicht angemeldete Demos in Cottbus und Brandenburg/Havel aufgelöst</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/02/volleyball-frauen-bundesliga-sc-potsdam-muenster.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="SC Potsdam" title="SC Potsdam" id="middleColumnList_teaserbox_0_teaserList_manualteaser_640050179_623126720" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/imago-images/imago1008592750h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Beautiful Sports</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/02/volleyball-frauen-bundesliga-sc-potsdam-muenster.html" class="sendeplatz"><span class="manualteaserroofline">Frauen-Volleyball-Bundesliga</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Souveräner Auswärtssieg des SC Potsdam</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/autoreifen-luft-herauslassen-klimaschutz-polizei-berlin-suv.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: In Berlin wird die Luft von Autoreifen abgelassen. (Quelle: dpa/Oliver Lang)" title="Symbolbild: In Berlin wird die Luft von Autoreifen abgelassen. (Quelle: dpa/Oliver Lang)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1137222275_1776477380" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/43504757.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Symbolbild/Oliver Lang</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/autoreifen-luft-herauslassen-klimaschutz-polizei-berlin-suv.html" class="sendeplatz"><span class="manualteaserroofline">Staatsschutz ermittelt in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mehr als 100 Autobesitzer stellen Anzeige wegen abgelassener Reifenluft</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/berlinale/wettbewerbsfilme/2022/nana-before-now-then-kamila-andini-kritik.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Happy Salma, Laura Basuki Nana | Before, Now & Then von Kamila Andini IDN 2022, Wettbewerb © Batara Goempar" title="Happy Salma, Laura Basuki Nana | Before, Now & Then von Kamila Andini IDN 2022, Wettbewerb © Batara Goempar" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1790348884_1771687117" data-src="/content/dam/rbb/rbb/rbb24/Berlinale/2022/Filmstills/202208899_1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">© Batara Goempar</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/berlinale/wettbewerbsfilme/2022/nana-before-now-then-kamila-andini-kritik.html" class="beitrag"><span class="manualteaserroofline">Berlinale-Filmkritik | "Nana" (Before, Now & Then)</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wenn die Vergangenheit einfach nicht aufhören will</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/02/fussball-regionalliga-lichtenberg-chemie-chemnitz-hertha-bsc-lok-leipzig-fuerstenwalde.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Spieler und Fans von Lichtenberg 47 jubeln nach dem 2:1-Siegtreffer gegen Chemie Leipzig. (Bild: IMAGO / Matthias Koch)" title="Spieler und Fans von Lichtenberg 47 jubeln nach dem 2:1-Siegtreffer gegen Chemie Leipzig. (Bild: IMAGO / Matthias Koch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2072517606_947376613" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/lichtenberg-1280.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">IMAGO / Matthias Koch</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/02/fussball-regionalliga-lichtenberg-chemie-chemnitz-hertha-bsc-lok-leipzig-fuerstenwalde.html" class="sendeplatz"><span class="manualteaserroofline">Fürstenwalde und Hertha II verlieren</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Lichtenberg 47 feiert gelungene Heimpremiere</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/02/pcr-test-teststrategie-corona-bundesregierung-antigen-schnelltes.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ab heute gilt die neue Teststrategie der Bundesregierung für PCR-Tests. (Bild: dpa/Hobsbas)" title="Ab heute gilt die neue Teststrategie der Bundesregierung für PCR-Tests. (Bild: dpa/Hobsbas)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_142634465_25152583" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/Test.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Hosbas</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/02/pcr-test-teststrategie-corona-bundesregierung-antigen-schnelltes.html" class="beitrag"><span class="manualteaserroofline">Neue Teststrategie und Lockerungen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">PCR-Tests gibt es jetzt nur noch nach positivem Schnelltest</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/vertrauliche-geburten-berlin-senatsverwaltung.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Baby im Krankenhaus. (Quelle: imago images/Cavan Images)" title="Ein Baby im Krankenhaus. (Quelle: imago images/Cavan Images)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_946859363_1546300484" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/imago0101343877h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Symbolbild/Cavan Images</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/vertrauliche-geburten-berlin-senatsverwaltung.html" class="sendeplatz"><span class="manualteaserroofline">Seit 2014</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mindestens 60 Babys kamen in Berlin &quot;vertraulich&quot; zur Welt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/autounfall-toedlich-turnow-spree-neisse-brandenburg-polizei.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Nur mehr Trümmer sind von einem Auto übrig nach einem Unfall auf Landstraße zwischen Turnow und Drachhause. Dabei ist eine 16-Jährige tödlich verletzt worden. (Quelle: dpa/Sören Wolf)" title="Nur mehr Trümmer sind von einem Auto übrig nach einem Unfall auf Landstraße zwischen Turnow und Drachhause. Dabei ist eine 16-Jährige tödlich verletzt worden. (Quelle: dpa/Sören Wolf)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1638957859_914215366" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/274135330.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Sören Wolf</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/autounfall-toedlich-turnow-spree-neisse-brandenburg-polizei.html" class="sendeplatz"><span class="manualteaserroofline">Spree-Neiße</span><span class="hideme"> - </span>
			<span class="manualteasertitle">16-Jährige bei Autounfall in Südbrandenburg tödlich verletzt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/berlinale/wettbewerbsfilme/2022/everything-will-be-ok-rithy-panah-kritik.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Everything Will Be Ok von Rithy Panh FRA, KHM 2021, Wettbewerb © CDP, Anupheap Production" title="Everything Will Be Ok von Rithy Panh FRA, KHM 2021, Wettbewerb © CDP, Anupheap Production" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1369091640_54466569" data-src="/content/dam/rbb/rbb/rbb24/Berlinale/2022/Filmstills/202214323_3.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">© CDP, Anupheap Production</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/berlinale/wettbewerbsfilme/2022/everything-will-be-ok-rithy-panah-kritik.html" class="beitrag"><span class="manualteaserroofline">Berlinale-Filmkritik | "Everything Will Be Ok"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die Stadt der Tiere</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/todesopfer-schwelbrand-berlin-weissensee-pankow.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Einsatz Feuerwehr (Quelle: dpa/Daniel Bockwoldt)" title="Ein Einsatz Feuerwehr (Quelle: dpa/Daniel Bockwoldt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_423225710_1725488341" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/242968101.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Symbolbild/Daniel Bockwoldt</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/todesopfer-schwelbrand-berlin-weissensee-pankow.html" class="sendeplatz"><span class="manualteaserroofline">Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mann stirbt bei Wohnungsbrand in Weißensee </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/sport/2022/02/american-football-superbowl-nfl-paulrubelt-frankfurtoder-redcocks.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Paul Rubelt (Trikotnummer 69) spielt seit zwei Jahren bei den UCF Knights in Florida." title="Paul Rubelt (Trikotnummer 69) spielt seit zwei Jahren bei den UCF Knights in Florida." id="middleColumnList_teaserbox_0_teaserList_manualteaser_2049309941_924127801" data-src="/content/dam/rbb/rbb/studio_frankfurt/2022/2/Reporter_innen/IMG_2411.jpeg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Conor Kvatek</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/sport/2022/02/american-football-superbowl-nfl-paulrubelt-frankfurtoder-redcocks.html" class="beitrag"><span class="manualteaserroofline">Interview | College-Football-Spieler aus Frankfurt (Oder)</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Football ist der beste Teamsport der ganzen Welt&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/fahrrad-unfall-fahrradunfaelle-statistik-berlin-senat-anfrage.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="2021 ist die Zahl der Fahrradunfälle deutlich zurückgegangen. (Bild: dpa/Friedrichs)" title="2021 ist die Zahl der Fahrradunfälle deutlich zurückgegangen. (Bild: dpa/Friedrichs)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1629893561_65318203" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/fahrrad.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Andreas Friedrichs</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/fahrrad-unfall-fahrradunfaelle-statistik-berlin-senat-anfrage.html" class="sendeplatz"><span class="manualteaserroofline">Statistik 2021</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zahl der Fahrradunfälle ist in Berlin zurückgegangen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/02/museum-barberini-potsdam-ausstellung-fotografie-impressionismus.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Fotografie von Heinrich Kühn: Miss Mary im blauen Kostüm, 1910 (Quelle: ÖNB/Kühn)" title="Fotografie von Heinrich Kühn: Miss Mary im blauen Kostüm, 1910 (Quelle: ÖNB/Kühn)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_624391742" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/presse/miss_mary.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">ÖNB/Kühn</div></div>
<a href="/kultur/beitrag/2022/02/museum-barberini-potsdam-ausstellung-fotografie-impressionismus.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='1308da15-3125-4748-a0d2-0a15b043cab5'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2022/02/museum-barberini-potsdam-ausstellung-fotografie-impressionismus.html" class="beitrag"><span class="manualteaserroofline">Neue Ausstellung im Barberini Potsdam</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wenn Fotos wie Gemälde aussehen und Malerei wie Fotografie</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/neustadt-dosse-hund-setzt-wohnung-in-brand.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Einsatz Feuerwehr (Quelle: dpa/Christoph Hardt)" title="Ein Einsatz Feuerwehr (Quelle: dpa/Christoph Hardt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_393670859_1592511469" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/258528035.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Symbolbild/Christoph Hardt</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/neustadt-dosse-hund-setzt-wohnung-in-brand.html" class="sendeplatz"><span class="manualteaserroofline">Neustadt (Dosse)</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hund setzt Wohnung in Brand </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/02/berlin-einkommensmillionaere-sechs-millionen-euro-nachzahlen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="&quot;Gegen die Stadt der Reichen&quot; - Schriftzug an einem Hauseingang in der Schönhauser Allee in Berlin-Prenzlauer Berg (Bild: imago/Seeliger)" title="&quot;Gegen die Stadt der Reichen&quot; - Schriftzug an einem Hauseingang in der Schönhauser Allee in Berlin-Prenzlauer Berg (Bild: imago/Seeliger)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1787950744_1478611590" data-src="/content/dam/rbb/inf/2018_12_BILDER/IMAGO/Reich-arm_1280.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago stock&people</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/02/berlin-einkommensmillionaere-sechs-millionen-euro-nachzahlen.html" class="beitrag"><span class="manualteaserroofline">Berliner Finanzämter</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Einkommensmillionäre müssen mehr als sechs Millionen Euro nachzahlen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/berlinale/wettbewerbsfilme/2022/la-ligne-the-line-ursula-meier-kritik.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Valeria Bruni Tedeschi La ligne | The Line | Die Linie von Ursula Meier CHE, FRA, BEL 2022, Wettbewerb © 2022 BANDITA FILMS / LES FILMS DE PIERRE / LES FILMS DU FLEUVE / ARTE FRANCE CINEMA / RTS / RTBF (Télévision belge) / VOO et BE TV" title="Valeria Bruni Tedeschi La ligne | The Line | Die Linie von Ursula Meier CHE, FRA, BEL 2022, Wettbewerb © 2022 BANDITA FILMS / LES FILMS DE PIERRE / LES FILMS DU FLEUVE / ARTE FRANCE CINEMA / RTS / RTBF (Télévision belge) / VOO et BE TV" id="middleColumnList_teaserbox_0_teaserList_manualteaser_349658267_734970454" data-src="/content/dam/rbb/rbb/rbb24/Berlinale/2022/Filmstills/202208215_2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">©</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/berlinale/wettbewerbsfilme/2022/la-ligne-the-line-ursula-meier-kritik.html" class="beitrag"><span class="manualteaserroofline">Berlinale-Filmkritik | "La ligne" (The Line)</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wenn zwischen Mutter und Tochter die Fetzen fliegen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/berlinale/wettbewerbsfilme/2022/rimini-ulrich-seidl-kritik.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Michael Thomas Rimini von Ulrich Seidl AUT, FRA, DEU 2022, Wettbewerb © Ulrich Seidl Filmproduktion" title="Michael Thomas Rimini von Ulrich Seidl AUT, FRA, DEU 2022, Wettbewerb © Ulrich Seidl Filmproduktion" id="middleColumnList_teaserbox_0_teaserList_manualteaser_997864931_1396652898" data-src="/content/dam/rbb/rbb/rbb24/Berlinale/2022/Filmstills/202208973_1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">© Ulrich Seidl Filmproduktion </div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/berlinale/wettbewerbsfilme/2022/rimini-ulrich-seidl-kritik.html" class="beitrag"><span class="manualteaserroofline">Berlinale-Filmkritik | "Rimini"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Abgebundene Plauze und schillernder Plunder</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/02/berlin-fussball-regionalliga-nordost-tasmania-berlin-bfc-dynamo.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Andor Bolyki vom BFC Dynamo jubelte nach seinem 1:0-Führungstreffer gegen Tasmania Berlin (imago images/Matthias Koch)" title="Andor Bolyki vom BFC Dynamo jubelte nach seinem 1:0-Führungstreffer gegen Tasmania Berlin (imago images/Matthias Koch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_256864902_2083547112" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/imago1009744008h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Matthias Koch</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/02/berlin-fussball-regionalliga-nordost-tasmania-berlin-bfc-dynamo.html" class="sendeplatz"><span class="manualteaserroofline">3:0-Sieg beim Stadtrivalen Tasmania</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BFC Dynamo bleibt auf Aufstiegskurs</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/02/football-super-bowl-berliner-uwe-von-schamann-kick-technik.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Oklahoma's Uwe von Schamann schießt ein <<field goal>>. (Quelle: dpa/AP)" title="Archivbild: Oklahoma's Uwe von Schamann schießt ein <<field goal>>. (Quelle: dpa/AP)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2048825828_1338877791" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/field-goal.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/AP</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/02/football-super-bowl-berliner-uwe-von-schamann-kick-technik.html" class="beitrag"><span class="manualteaserroofline">Erster Deutscher beim Super Bowl </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Als ein Berliner der NFL den perfekten Kick verpasste </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/02/berlin-tischtennis-frauen-ttv-eastside-champions-league-finaleinzug.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Nina Mittelham führte ihre TTC-Frauen mit einer starken Leistung zum sechsten Mal ins Champions-League-Finale (imago images/Kessler-Sportfotografie)" title="Nina Mittelham führte ihre TTC-Frauen mit einer starken Leistung zum sechsten Mal ins Champions-League-Finale (imago images/Kessler-Sportfotografie)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1117995682_370543576" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/imago1006298733h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Kessler-Sportfotografie</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/02/berlin-tischtennis-frauen-ttv-eastside-champions-league-finaleinzug.html" class="sendeplatz"><span class="manualteaserroofline">Zum sechsten Mal gelingt der Finaleinzug</span><span class="hideme"> - </span>
			<span class="manualteasertitle">TTC Eastside-Frauen stehen im Endspiel der Champions League</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/berliner-baederbetriebe-tickets-ausverkauft-sanierungen-corona.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Stadtbad Charlottenburg, Berlin. (Quelle: imago images/J. Schulz)" title="Archivbild: Stadtbad Charlottenburg, Berlin. (Quelle: imago images/J. Schulz)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2126788618_1942773344" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/schwimmbad.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/J. Schulz</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/berliner-baederbetriebe-tickets-ausverkauft-sanierungen-corona.html" class="sendeplatz"><span class="manualteaserroofline">Große Nachfrage nach Schwimmzeiten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Bäderbetriebe bitten um Stornierung ungenutzter Tickets</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/02/berlin-giffey-will-mit-opfer-von-rassistischem-angriff-sprechen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archvibild: Franziska Giffey am U-Bahnhof Wedding. (Quelle: dpa/C. Soeder)" title="Archvibild: Franziska Giffey am U-Bahnhof Wedding. (Quelle: dpa/C. Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1372407643_625943749" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/giffey-bahn.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/C. Soeder</div></div>
<a href="/politik/beitrag/2022/02/berlin-giffey-will-mit-opfer-von-rassistischem-angriff-sprechen.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">4</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='53723b7e-cff0-4930-8c94-6eb7a2b96a8e'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/02/berlin-giffey-will-mit-opfer-von-rassistischem-angriff-sprechen.html" class="sendeplatz"><span class="manualteaserroofline">Mutmaßlich rassistischer Angriff</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Giffey will mit attackierter 17-Jähriger sprechen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/new-york-times-erstmals-begriffe-spaetkauf-ringbahn.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Spätkauf in Berlin - Prenzlauer Berg (Quelle: imago-images/Seeliger)" title="Ein Spätkauf in Berlin - Prenzlauer Berg (Quelle: imago-images/Seeliger)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1199356118_2139079667" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/spaetkauf.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago-images/Seeliger</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/02/new-york-times-erstmals-begriffe-spaetkauf-ringbahn.html" class="beitrag"><span class="manualteaserroofline">Erste Erwähnung in der NYT</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum die Berliner Spätis jetzt in New York groß rauskommen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/02/fussball-frauen-bundesliga-turbine-potsdam-gegen-bayer-leverkusen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Sophie Weidauer, Selina Cerci und Gina Maria Chmielinski von Turbine Potsdam bejubeln ein Tor (imago images/foto2press)" title="Sophie Weidauer, Selina Cerci und Gina Maria Chmielinski von Turbine Potsdam bejubeln ein Tor (imago images/foto2press)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_87116048_717455729" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/imago1008621090h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/foto2press</div></div>
<a href="/sport/beitrag/2022/02/fussball-frauen-bundesliga-turbine-potsdam-gegen-bayer-leverkusen.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='0a2bbdb1-f5ba-4835-a23b-ae11f1968117'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/02/fussball-frauen-bundesliga-turbine-potsdam-gegen-bayer-leverkusen.html" class="sendeplatz"><span class="manualteaserroofline">Nach 0:2-Rückstand</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Turbine Potsdam dreht Heimspiel gegen Leverkusen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2022/02/oberverwaltungsgericht-brandenburg-demoverbot-cottbus-unangemeldet-bestaetigt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Polizeiautos stehen in der Cottbuser Innenstadt (Foto: dpa/Hammerschmidt)" title="Polizeiautos stehen in der Cottbuser Innenstadt (Foto: dpa/Hammerschmidt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_944285176_693889219" data-src="/content/dam/rbb/rbb/studiocottbus/2021/12/Polizei-bei-Demo-in-Cottbus.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Zentralbild</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2022/02/oberverwaltungsgericht-brandenburg-demoverbot-cottbus-unangemeldet-bestaetigt.html" class="beitrag"><span class="manualteaserroofline">Oberverwaltungsgericht Berlin-Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Unangemeldete Demonstrationen dürfen doch vorbeugend verboten werden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypesendeplatz last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/berlin-einbruch-city-toiletten-diebstahl.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="City Toiletten in Berlin (Quelle: chromorange/Karl-Heinz Spremberg)" title="City Toiletten in Berlin (Quelle: chromorange/Karl-Heinz Spremberg)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1582911388_587930449" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/City-Toiletten.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">chromorange/Karl-Heinz Spremberg</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/berlin-einbruch-city-toiletten-diebstahl.html" class="sendeplatz"><span class="manualteaserroofline">Fünf Männer festgenommen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Diebesbande soll knapp 500 City-Toiletten aufgebrochen haben</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Fallzahlen (Quelle: rbb)" title="Fallzahlen (Quelle: rbb)" id="middleColumnList_teaserbox_teaserList_manualteaser_375989041_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/sonstige/Fallzahlen-21012022.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/datawrapper</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Besucher stehen bei der 2G-Kontrolle am Eingang vor dem Weihnachtsmarkt am Gendarmenmarkt an und tragen dabei FFP2-Masken. (Quelle: dpa/B. Pedersen)." title="Symbolbild: Besucher stehen bei der 2G-Kontrolle am Eingang vor dem Weihnachtsmarkt am Gendarmenmarkt an und tragen dabei FFP2-Masken. (Quelle: dpa/B. Pedersen)." id="middleColumnList_teaserbox_teaserList_manualteaser_1341367733_46633593" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/2G-maske.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/B. Pedersen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Passanten gehen über die Einkaufsmeile Brandenburger Straße in der Innenstadt. (Quelle: dpa/M. Skolimowska)" title="Archivbild: Passanten gehen über die Einkaufsmeile Brandenburger Straße in der Innenstadt. (Quelle: dpa/M. Skolimowska)" id="middleColumnList_teaserbox_teaserList_manualteaser_1460078119_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/potsdam-fussi.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/M. Skolimowska</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/01/winterferien-urlaub-reisen-corona-omikron-reiseruecktritt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Bahnreisende stehen zur Weihnachtszeit 2021 auf dem Bahnsteig im Berliner Hauptbahnhof während ein Zug einfährt. (Quelle: dpa/Christophe Gateau)" title="Archivbild: Bahnreisende stehen zur Weihnachtszeit 2021 auf dem Bahnsteig im Berliner Hauptbahnhof während ein Zug einfährt. (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_teaserList_manualteaser_215699943_1599760264" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/268834045.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christophe Gateau</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/01/winterferien-urlaub-reisen-corona-omikron-reiseruecktritt.html" class="beitrag"><span class="manualteaserroofline">Winterferien und Omikron</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Worauf Reisende bei der Urlaubsplanung achten sollten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/01/faq-corona-genesene-status-rki.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Frau zeigt App CovPass auf Smartphone mit digitalem europäischen Impfzertifikat. (Quelle: imago images/M. Weber)" title="Symbolbild: Frau zeigt App CovPass auf Smartphone mit digitalem europäischen Impfzertifikat. (Quelle: imago images/M. Weber)" id="middleColumnList_teaserbox_teaserList_manualteaser_932851291_1336698936" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/genesene-app.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/M. Weber</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/01/faq-corona-genesene-status-rki.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Genesene jetzt wissen sollten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/01/schnelltest-qualitaet-zuverlaessigkeit-corona-covid-omikron-.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Eine Frau macht einen COVID Selbsttest. (Quelle: dpa/C. Klose)" title="Symbolbild: Eine Frau macht einen COVID Selbsttest. (Quelle: dpa/C. Klose)" id="middleColumnList_teaserbox_teaserList_manualteaser_1967586851_1742804372" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/selbsttest.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/C. Klose</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/01/schnelltest-qualitaet-zuverlaessigkeit-corona-covid-omikron-.html" class="beitrag"><span class="manualteaserroofline">Mehr als 600 Anbieter auf dem Markt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie man herausfindet, ob ein Antigen-Schnelltest zuverlässig ist</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/10/booster-auffrischung-dritte-impfung-faq-anspruch.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Frau lässt sich in der Praxis ihrer Hausärztin die dritte Impfung mit dem Comirnaty-Impfstoff des Herstellers Biontech/Pfizer injizieren. (Quelle: dpa/Wolfgang Kumm)" title="Eine Frau lässt sich in der Praxis ihrer Hausärztin die dritte Impfung mit dem Comirnaty-Impfstoff des Herstellers Biontech/Pfizer injizieren. (Quelle: dpa/Wolfgang Kumm)" id="middleColumnList_teaserbox_teaserList_manualteaser_1449170549" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/c258642118.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Wolfgang Kumm</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/10/booster-auffrischung-dritte-impfung-faq-anspruch.html" class="beitrag"><span class="manualteaserroofline">FAQ zur Auffrischungsimpfung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wem zum Booster geraten wird, wer ab wann als geboostert gilt und welche Einschränkungen dann wegfallen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/12/omikron-fragen-antworten-impfung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: SARS-Cov-2, B.1.1.529, Omicron. (Quelle: dpa/Eibner-Pressefoto)" title="Symbolbild: SARS-Cov-2, B.1.1.529, Omicron. (Quelle: dpa/Eibner-Pressefoto)" id="middleColumnList_teaserbox_teaserList_manualteaser_1174380890_1266029256" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/266766277.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Eibner-Pressefoto</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/12/omikron-fragen-antworten-impfung.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was die Corona-Variante Omikron so besonders macht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/12/faq-richtig-testen-schnelltest-pcr-antigen-omikron-am-besten.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Mitarbeiter eines Testcenters nimmt einen Abstrich von einer Frau. (Quelle: dpa/Hauke-Christian Dittrich)" title="Ein Mitarbeiter eines Testcenters nimmt einen Abstrich von einer Frau. (Quelle: dpa/Hauke-Christian Dittrich)" id="middleColumnList_teaserbox_teaserList_manualteaser_958256470_1227418222" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/241237422-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Symbolbild/Hauke-Christian Dittrich</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/12/faq-richtig-testen-schnelltest-pcr-antigen-omikron-am-besten.html" class="beitrag"><span class="manualteaserroofline">FAQ | Delta und Omikron auf der Spur</span><span class="hideme"> - </span>
			<span class="manualteasertitle">PCR oder Antigen? So testen Sie sich richtig auf Corona</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article data-datetime='1644666830000' class="count1 doctypesendeplatz first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/vertrauliche-geburten-berlin-senatsverwaltung.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_02/imago-images/imago0101343877h.jpg.jpg/size=232x131.jpg" alt="Ein Baby im Krankenhaus. (Quelle: imago images/Cavan Images)" title="Ein Baby im Krankenhaus. (Quelle: imago images/Cavan Images)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1546300484"/></picture></a><div class="pictsrc">imago images/Symbolbild/Cavan Images</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/02/vertrauliche-geburten-berlin-senatsverwaltung.html" class="sendeplatz"><span class="manualteaserroofline">Seit 2014</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mindestens 60 Babys kamen in Berlin &quot;vertraulich&quot; zur Welt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1644742581000' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_01/sonstige/Fallzahlen-21012022.jpg.jpg/size=232x131.jpg" alt="Fallzahlen (Quelle: rbb)" title="Fallzahlen (Quelle: rbb)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></picture></a><div class="pictsrc">rbb/datawrapper</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/02/gesundheitsaemter-berlin-datenschutz-rki-infizierte.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/225217896.jpg.jpg/size=232x131.jpg" alt="Mitarbeiter eines Gesundheitsamtes telefonieren in einem Lagezentrum (Quelle: dpa/Britta Pedersen)" title="Mitarbeiter eines Gesundheitsamtes telefonieren in einem Lagezentrum (Quelle: dpa/Britta Pedersen)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1201046850"/></picture></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/02/gesundheitsaemter-berlin-datenschutz-rki-infizierte.html" class="beitrag"><span class="manualteaserroofline">Datenschutz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Gesundheitsämter schlampen mit Infizierten-Daten</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/02/berlin-abwasser-proben-omikron-sublinie-ba2-vormarsch.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/wilmersdorfer.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Menschen mit Gesichtsmasken, Wilmersdorfer Straße, Berlin Charlottenburg. (Quelle: dpa/Joko)" title="Symbolbild: Menschen mit Gesichtsmasken, Wilmersdorfer Straße, Berlin Charlottenburg. (Quelle: dpa/Joko)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_417646357"/></picture></a><div class="pictsrc">dpa/Joko</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/02/berlin-abwasser-proben-omikron-sublinie-ba2-vormarsch.html" class="beitrag"><span class="manualteaserroofline">Ergebnisse von Abwasserproben </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Omikron-Subtyp BA.2 ist in Berlin auf dem Vormarsch</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/02/berlin-prenzlauer-berg-greifswalder-strasse-rassistischer-angriff-dilan-interview.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/tram-nacht.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Eine Tram hält abends an einer Berliner Haltestelle. (Quelle: dpa/C. Gateau)" title="Symbolbild: Eine Tram hält abends an einer Berliner Haltestelle. (Quelle: dpa/C. Gateau)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_592823803"/></picture></a><div class="pictsrc">dpa/C. Gateau</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/02/berlin-prenzlauer-berg-greifswalder-strasse-rassistischer-angriff-dilan-interview.html" class="beitrag"><span class="manualteaserroofline">Interview | 17-Jährige über Angriff in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ich habe an diesem Tag den Glauben an die Menschheit verloren&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.12.0/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>