<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Autobahn 13 bei Staakow: Zwei Pkw-Insassen sterben bei Unfall mit Lkw  | rbb|24 - Nachrichten aus Berlin und Brandenburg</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Cottbus, Brandenburg, Dahme-Spreewald"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>
<meta name="Description" content="Ein Lastwagen f&auml;hrt am Mittwochvormittag auf der A13 im Dahme-Spreewald-Kreis auf ein Auto - und schiebt es auf einen weiteren Lkw. F&uuml;r zwei Insassen des Pkw kommt jede Hilfe zu sp&auml;t."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb|24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb|24 Website">
<link rel="icon" sizes="192x192" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="//www.rbb-online.de/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />



<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/studiocottbus/panorama/2018/04/Unfall_LKW_Baruth_Staakow_A13.html"/>
<link rel="amphtml" href="https://www.rbb24.de/studiocottbus/panorama/2018/04/Unfall_LKW_Baruth_Staakow_A13.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_02/imago/notarzt.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Zwei Pkw-Insassen sterben bei Unfall mit Lkw"/>
<meta property="og:description" content="Ein Lastwagen f&#228;hrt am Mittwochvormittag auf der A13 im Dahme-Spreewald-Kreis auf ein Auto - und schiebt es auf einen weiteren Lkw. F&#252;r zwei Insassen des Pkw kommt jede Hilfe zu sp&#228;t."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_02/imago/notarzt.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/studiocottbus/panorama/2018/04/Unfall_LKW_Baruth_Staakow_A13.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Zwei Pkw-Insassen sterben bei Unfall mit Lkw"/>
<meta name="twitter:description" content="Ein Lastwagen f&#228;hrt am Mittwochvormittag auf der A13 im Dahme-Spreewald-Kreis auf ein Auto - und schiebt es auf einen weiteren Lkw. F&#252;r zwei Insassen des Pkw kommt jede Hilfe zu sp&#228;t."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2018/2018_02/imago/notarzt.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=6.0.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>







<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/studiocottbus/panorama/2018/04/Unfall_LKW_Baruth_Staakow_A13';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Zwei Pkw-Insassen sterben bei Unfall mit Lkw","handle":"/content/rbb/r24/studiocottbus/panorama/2018/04/Unfall_LKW_Baruth_Staakow_A13","media":2,"createDate":20180404,"doctype":2,"login":1,"lang":"de","uuid":"f32f4c71-7800-4c92-b2fb-49c09b0bd775","lastModified":201804041830,"tags":["redaktionell:regionen/regionen_brdg/cottbus","redaktionell:regionen/brandenburg","redaktionell:regionen/regionen_brdg/dahme_spreewald"],"chapter":["studiocottbus","Panorama","2018 04"],"ATIxtsite":549284,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<!-- skiplink-navigation -->
    <ul id="skiplinks">
		<li><a class="skip" href="#nav">Zur Hauptnavigation springen</a></li>
		<li><a class="skip" href="#main">Zum Inhalt springen</a></li>
		<li><a class="skip" href="#search">Zur Suche springen</a></li>
		<li><a class="skip" href="#footer">Zum Footer</a></li>
    </ul>
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="jsb_ jsb_sticky_navigation" role="banner">
	
	

	<div class="wrapper_mainnav">
		<nav id="nav" role="navigation" class="jsb_ jsb_MobileMainNav">
			<ul class="level_1">
			
				
				
				<li class="logo active">
					
					<h1>
						<a href="https://www.rbb24.de/" title="RBB">rbb|24 (logo)</a>
						<img class="logo_print" src="/rbb/grafik/logo_red.png" alt="">
					</h1></li>
				
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/fernsehen/">Fernsehen</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="https://www.rbb-online.de/radio/">Radio</a></li>
				
				
				
				
			
				
				
				
				<li >
		 			
					<a href="http://mediathek.rbb-online.de/tv">Mediathek</a></li>
				
				
				
				
			
				
				
				
				
				
					
				
				
				
			
				
				
				
				
				
				
					
				
				
			
				
				
				
				
				
				
			
			</ul>

			<aside class="meta_header" role="complementary">
				<!-- anfang: meta suche -->
				
				<div class="meta_search jsb_ jsb_toggle">
					<a class="btn_search js_toggle" href="https://www.rbb-online.de/suche/index.html" title="Suche einblenden">
						
						
						Suche einblenden</a>
					<button class="ico ico_menu js_menu_toggle" type="button" title="Meta-Navigation"><!-- Menü --></button>
					
					<form id="search" class="form jsb_ jsb_input jsb_searchbox" method="post" action="https://www.rbb-online.de/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
						
						
						
						
						
						
						<fieldset>
							<input type="hidden" name="_charset_" value="utf-8">
							<input type="hidden" name="search" value="hidden">
							<input type="hidden" name="swq" value="n">
							<input type="hidden" name="start" value="0">
							
							<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
							
							<legend class="hide">Suche</legend>

							<div class="type_text">
								<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
								<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
							</div>
							<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
							<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
						</fieldset>
					</form>
					
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

				</div>
				
				<!-- ende: meta suche -->

				<!-- anfang: meta info -->
				<div class="meta_info">
					
<div class="weather jsb_ jsb_toggle" data-jsb="{}">
	<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="js_toggle"><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/121000.png"> 20&deg;</a>
	<!-- anfang: wetter flyout -->
	<div class="flyout">
		<h2 class="boxheadline">Das aktuelle Wetter in Berlin Brandenburg</h2>
		<table summary="Das aktuelle Wetter in Berlin und Brandenburg">
			<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/121000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">21 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">21 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">18 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="heiter" title="heiter" class="weather_icon" src="/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">21 &deg;C</span></a></td>
</tr>
</tbody>

		</table>
		<div class="mehrlink">
			<a href="https://www.rbb24.de/wetter/wetterkarte/index.html">Wetter in Berlin Brandenburg</a>
		</div>
	</div>
	<!-- ende: wetter flyout -->
</div>


					<!-- anfang: expand -->
					<div class="expand js_about_rbb jsb_ jsb_toggle" data-jsb="{}">
						
						<a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="about_link js_toggle">Der rbb</a>

						<ul class="link_list" role="menu" tabindex="0">
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Über den rbb</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/karriere/index.html">Karriere</a></li>
						
							<li role="menuitem"><a href="https://www.rbb-online.de/unternehmen/service/index.html">Service</a></li>
						
						</ul>
						
					</div>
					<!-- ende: expand -->
				</div>
				<!-- ende: meta info -->
			</aside>
		</nav>
	</div>





	
	

	
       	
		<a class="btn_scroll_sub_nav left" data-direction="left"><span class="ico ico_arrow_wide_left"></span></a>
		<a class="btn_scroll_sub_nav right" data-direction="right"><span class="ico ico_arrow_wide_right"></span></a>
        <nav id="subnav" role="navigation" class="jsb_ jsb_MetaNav" data-jsb="{}">
        	<ul class="level_2">
        	
        		
        		
        		
	        		<li ><a href="/index.html">Nachrichten</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/politik/index.html">Politik</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/wirtschaft/index.html">Wirtschaft</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/kultur/index.html">Kultur</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/sport/index.html">Sport</a></li>
        		
        		
        	
        		
        		
        		
	        		<li ><a href="/panorama/index.html">Panorama</a></li>
        		
        		
        	
        	</ul>
    	</nav>

</header><!-- ende: header -->

	
		<div class="breadcrumb">
			<ol>
				
					
						<li><a href="/index.html" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
					
					
					
					
					
				
				
				
				

	
		
		
	
	
				
					
					
					
					
					
					
				
			</ol>
		</div>
	
	





<div id="contentheader" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Studio Cottbus</h2>
	
	
	
	
		
	
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	



	<article class="layoutarticlemodule" role="article" data-datetime="1522859428000"><figure class="picture"><div class="manualteaserpicture player video   "
		data-media-ref="/studiocottbus/panorama/2018/04/Unfall_LKW_Baruth_Staakow_A13.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212018%212018_02%21imago%21notarzt.jpg.jpg%21rendition%24cq5dam.web.1280.1280.jpeg%21size%24708x398.jpg.jsn"
	data-analytics='{"ATIxtn2":"26","chapter":["- - Video + Audio - -","AV"],"duration":70,"termids":["1.83","1.58","1.54","5.2.13.12.1"]}'
		data-player-config='{}'><a href="#"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_02/imago/notarzt.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=708x398.jpg" alt="Das Blaulicht leuchtet auf dem Dach eines Notarztwagens. (Quelle: imago/Ralph Peters)" title="Das Blaulicht leuchtet auf dem Dach eines Notarztwagens. (Quelle: imago/Ralph Peters)"/></a>
<div class="pictsrc">imago/Ralph Peters</div></div><figcaption>Video: Aktuell | 04.04.2018 | Christiane Böhm<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">imago/Ralph Peters</span> </figcaption></figure><h3>
	<span class="roofline">Autobahn 13 bei Staakow</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Zwei Pkw-Insassen sterben bei Unfall mit Lkw
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2018-04-04T18:30">04.04.18 | 18:30 Uhr</time><div class="shorttext"><p>Ein Lastwagen fährt am Mittwochvormittag auf der A13 im Dahme-Spreewald-Kreis auf ein Auto - und schiebt es auf einen weiteren Lkw. Für zwei Insassen des Pkw kommt jede Hilfe zu spät.</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/studiocottbus/panorama/2018/04/Unfall_LKW_Baruth_Staakow_A13.html", "description": "Ein Lastwagen fährt am Mittwochvormittag auf der A13 im Dahme-Spreewald-Kreis auf ein Auto - und schiebt es auf einen weiteren Lkw. Für zwei Insassen des Pkw kommt jede Hilfe zu spät.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Zwei%20Pkw-Insassen%20sterben%20bei%20Unfall%20mit%20Lkw%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Zwei%20Pkw-Insassen%20sterben%20bei%20Unfall%20mit%20Lkw%20%28www.rbb24.de%29%0A%0AEin%20Lastwagen%20f%C3%A4hrt%20am%20Mittwochvormittag%20auf%20der%20A13%20im%20Dahme-Spreewald-Kreis%20auf%20ein%20Auto%20-%20und%20schiebt%20es%20auf%20einen%20weiteren%20Lkw.%20F%C3%BCr%20zwei%20Insassen%20des%20Pkw%20kommt%20jede%20Hilfe%20zu%20sp%C3%A4t.%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fstudiocottbus%2Fpanorama%2F2018%2F04%2FUnfall_LKW_Baruth_Staakow_A13.html" title="via E-Mail teilen">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/studiocottbus/panorama/2018/04/Unfall_LKW_Baruth_Staakow_A13.htm/listall=on/print=true.html" target="_blank" title="Seite drucken">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Bei einem schweren Unfall auf der Autobahn 13 sind am Mittwochvormittag zwei Menschen ums Leben gekommen.</p>
<p>Das bestätigte die Polizei auf rbb-Nachfrage. Eine weitere Person wurde schwer verletzt, als ein Auto zwischen zwei Lkw eingeklemmt worden. Der Unfall ereignete sich zwischen Baruth und Staakow.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="teaserbox intermediate count2 even layoutlinkbox left layoutleft layoutlinkbox_left doctypeteaser" ><h2 class="boxheadline">Mehr zum Thema</h2><ul><li class="manualteaser first last count1 odd layoutstandard doctypebeitrag" data-datetime='1522859674000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/04/brandenburg-autobahn-unfall-schwertransport-kleintransporter.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_04/sonstige/brennender-LKW.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Fahrzeugwracks nach einem Verkehrsunfall auf der A 12 in der Nacht zum Mittwoch, 04. April 2018 (Quelle: NonstopNews)" title="Fahrzeugwracks nach einem Verkehrsunfall auf der A 12 in der Nacht zum Mittwoch, 04. April 2018 (Quelle: NonstopNews)" id="articlesContList_teaserbox_teaserList_manualteaser_656061087"/></a><div class="pictsrc">NonstopNews</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/04/brandenburg-autobahn-unfall-schwertransport-kleintransporter.html" class="beitrag"><span class="manualteaserroofline">Autobahn 12 bei Fürstenwalde</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mann stirbt bei Unfall mit Schwertransporter</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">A13 in Richtung Berlin gesperrt</h4>
<div class="textblock"><p>Zu der Unfallursache konnten bisher weder Polizei noch Leitstelle Lausitz eine Aussage machen. Die A13 war auch am Abend noch in Richtung Berlin zwischen Staakow und Baruth/Mark gesperrt. Es kam zu erheblichen Verkehrsbehinderungen.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<h4 class="texttitle">Zweite tödliche Unfall an einem Tag</h4>
<div class="textblock"><p>Der Unfall bei Staakow ist der zweite tödliche an diesem Mittwoch. Am frühen Morgen <a href="https://www.rbb24.de/panorama/beitrag/2018/04/brandenburg-autobahn-unfall-schwertransport-kleintransporter.html" target="_blank">fuhr auf der A12 ein Lkw auf einen Kleintransporter auf</a> und schob ihn auf einen Schwertransporter, ein Mensch kam ums Leben. Bei dem Unfall brannten drei Fahrzeuge fast völlig aus.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="teaserbox layoutcommentmodule doctypeteaser hide"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/studiocottbus/panorama/2018/04/Unfall_LKW_Baruth_Staakow_A13.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/studiocottbus/panorama/2018/04/Unfall_LKW_Baruth_Staakow_A13.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="textarea jsb_ jsb_charactercounter" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1522860568284"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
							
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="https://www.rbb-online.de/hilfe/hilfe___kommentarfunktion.html">Kommentar-Regeln und Hilfe zu Kommentaren</a> zum Kommentieren von Beiträgen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="teaserbox layoutcommentlist jsb_ jsb_comments" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/studiocottbus/panorama/2018/04/Unfall_LKW_Baruth_Staakow_A13.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>



<section class="teaserbox first last count1 odd layoutstandard layoutrelated_content layoutrelated_content_standard doctypeteaser" ><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="manualteaser first count1 odd layoutstandard layoutrelated_content_standard doctypebeitrag" ><div class="manualteaserpicture"><a href="/studiocottbus/wirtschaft/2018/04/tropical-islands-verkauf-dahme-spreewald.html" class="beitrag"><img src="/content/dam/rbb/rbb/studiocottbus/2018/04/Verkauf_von_Tropical_56851442.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Luftaufnahme des Tropical Islands (Foto: dpa/Pleul)" title="Luftaufnahme des Tropical Islands (Foto: dpa/Pleul)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1804248203"/></a><div class="pictsrc">ZB</div></div>
<!-- beitrag -->



	<h3>
		<a href="/studiocottbus/wirtschaft/2018/04/tropical-islands-verkauf-dahme-spreewald.html" class="beitrag"><span class="manualteaserroofline">Unternehmen äußert sich zu Gerüchten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die Zukunft des Resorts Tropical Islands ist ungewiss</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Schwarze Zahlen, immer mehr Besucher, Investitionen: Das Geschäft mit dem Freizeitresort Tropical Islands im Kreis Dahme-Spreewald läuft gut. Trotzdem wurden Gerüchte laut, es solle verkauft werden. Nun hat das Unternehmen seine Pläne erläutert.<br>
</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/studiocottbus/politik/2018/04/Braunkohle_Lausitz_BTU_Energie.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_02/imago/schaufel.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Schaufelradbagger im Tagebau Welzow-Süd (Quelle: imago/Rainer Weisflog)" title="Schaufelradbagger im Tagebau Welzow-Süd (Quelle: imago/Rainer Weisflog)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_150956082"/></a><div class="pictsrc">imago/Rainer Weisflog</div></div>
<!-- beitrag -->



	<h3>
		<a href="/studiocottbus/politik/2018/04/Braunkohle_Lausitz_BTU_Energie.html" class="beitrag"><span class="manualteaserroofline">BTU Cottbus-Senftenberg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Studie hält Braunkohle für Stromerzeugung für unverzichtbar</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Die Braunkohle spaltet nicht nur die Lausitz. Gegner und Befürworter diskutieren unermütlich über ein mögliches Ausstiegsdatum. Nun kommt eine Studie zu dem Ergebnis: Ohne Braunkohle gehe es nicht - zumindest bis 2023.<br>
</p>
</div>


</article><article class="manualteaser last count3 odd layoutstandard layoutrelated_content_standard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/studiocottbus/politik/2018/04/cottbus-fluechtlinge-protest-schnauze-voll-.html" class="beitrag"><img src="/content/dam/rbb/rbb/studiocottbus/2018/04/Schnauze%20Voll%20Polizeikontrolle2.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=320x180.jpg" alt="Die Polizei kontrolliert Jugendliche in Cottbus (Foto: rbb)" title="Die Polizei kontrolliert Jugendliche in Cottbus (Foto: rbb)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_354097232"/></a><div class="pictsrc">rbb</div></div>
<!-- beitrag -->



	<h3>
		<a href="/studiocottbus/politik/2018/04/cottbus-fluechtlinge-protest-schnauze-voll-.html" class="beitrag"><span class="manualteaserroofline">rbb-Dokumentation | 05.04.2018 | 21 Uhr</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Cottbus zwischen Frust und Integration</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Der Ton in Cottbus ist rauer geworden: Nach Angriffen auf und durch Flüchtlinge haben die einen die &quot;Schnauze voll&quot;, die anderen Ideen für ein besseres Zusammenleben<i>.</i> Eine große rbb-Doku lässt jetzt viele Akteure in der Stadt zu Wort kommen. <i>Von Phillipp Manske</i></p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="teaserbox first last count1 odd layoutstandard layouttopicmarker doctypeteaser rbb24top" ><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article class="manualteaser first count1 odd layoutstandard doctypebeitrag" data-datetime='1522859674000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/04/brandenburg-autobahn-unfall-schwertransport-kleintransporter.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_04/sonstige/brennender-LKW.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Fahrzeugwracks nach einem Verkehrsunfall auf der A 12 in der Nacht zum Mittwoch, 04. April 2018 (Quelle: NonstopNews)" title="Fahrzeugwracks nach einem Verkehrsunfall auf der A 12 in der Nacht zum Mittwoch, 04. April 2018 (Quelle: NonstopNews)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_656061087"/></a><div class="pictsrc">NonstopNews</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/04/brandenburg-autobahn-unfall-schwertransport-kleintransporter.html" class="beitrag"><span class="manualteaserroofline">Autobahn 12 bei Fürstenwalde</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mann stirbt bei Unfall mit Schwertransporter</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count2 even layoutstandard doctypebeitrag" data-datetime='1522773120000'><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2018/04/brandenburg-dahme-spreewald-tropical-islands-soll-offenbar-verkauft-werden.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_04/dpa-account/tropical-islands.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Badegäste vergnügen sich im Freizeit-Resort «Tropical Islands» in Brand (Brandenburg).(Bild: dpa/Patrick Pleul)" title="Badegäste vergnügen sich im Freizeit-Resort «Tropical Islands» in Brand (Brandenburg).(Bild: dpa/Patrick Pleul)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2043701343"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2018/04/brandenburg-dahme-spreewald-tropical-islands-soll-offenbar-verkauft-werden.html" class="beitrag"><span class="manualteaserroofline">"Handelsblatt"-Bericht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tropical Islands soll offenbar verkauft werden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count3 odd layoutstandard doctypebeitrag" data-datetime='0'><div class="manualteaserpicture"><a href="/kultur/beitrag/2018/04/berlin-bushido-abou-chaker-clans-musikszene.html" class="beitrag"><img src="/content/dam/rbb/rbb/Bilder%20Infoportal-------/2015/2015_05/presse/Gangster_Gruppe.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Vier junge Männer posieren mit Tüchern vor den Gesichtern vor der Kamera (Quelle: rbb/ Adrian Bartocha)" title="Vier junge Männer posieren mit Tüchern vor den Gesichtern vor der Kamera (Quelle: rbb/ Adrian Bartocha)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_93067374"/></a><div class="pictsrc">rbb/ Adrian Bartocha</div></div>
<!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2018/04/berlin-bushido-abou-chaker-clans-musikszene.html" class="beitrag"><span class="manualteaserroofline">Arabische Großfamilien, Rap und Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der Sound der Clans</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser intermediate count4 even layoutstandard doctypebeitrag" ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2018/04/fahrraeder-mitnahme-regionalbahn-berlin-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_03/imago/Fahrrad1.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Doppelstockwagen einer Regionalbahn in Berlin mit einem Fahrradsymbol (Quelle: imago/Metodi Popow)" title="Doppelstockwagen einer Regionalbahn in Berlin mit einem Fahrradsymbol (Quelle: imago/Metodi Popow)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_922503510"/></a><div class="pictsrc">imago/Metodi Popow</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2018/04/fahrraeder-mitnahme-regionalbahn-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Platzmangel in der Regionalbahn</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Abends sitzt die ganze Ostsee drin&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="manualteaser last count5 odd layoutstandard doctypebeitrag" data-datetime='1522846740000'><div class="manualteaserpicture"><a href="/panorama/beitrag/2018/04/berlin-neukoelln-hasenheide-streichelzoo-haftstrafen-fuer-toetung-einer-ziege.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2018/2018_04/rbb-reporter/Ziegenm-rder1.jpg.jpg/rendition=cq5dam.web.1280.1280.jpeg/size=232x131.jpg" alt="Zwei Männer sind am 04. April 2018 auf der Anklagebank des Amtsgericht Berlin (Quelle: rbb/ Morling)" title="Zwei Männer sind am 04. April 2018 auf der Anklagebank des Amtsgericht Berlin (Quelle: rbb/ Morling)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1618232192"/></a><div class="pictsrc">rbb/ Morling</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2018/04/berlin-neukoelln-hasenheide-streichelzoo-haftstrafen-fuer-toetung-einer-ziege.html" class="beitrag"><span class="manualteaserroofline">Streichelzoo Hasenheide</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Männer müssen wegen geschlachteter Ziege ins Gefängnis</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="snippet first count1 odd snippet layoutstandard" ><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>
<section class="teaserbox last count2 even layoutstandard doctypeteaser" ><div class="manualteaser first last count1 odd snippet layoutstandard doctypeteaser" ><script async src="/static/rbb/ffo/ffo.js"></script></div>
</section>

</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/index.html" class="uebersicht">rbb|24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb|24</label>
							<select size="1">
							<option value="/index.html">Nachrichten</option>
							<option value="/studiofrankfurt/index.html">Studio Frankfurt</option>
							<option value="/studiocottbus/index.html">Studio Cottbus</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/index.html">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/index.html">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/index.html">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/index.html" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/index.html" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/index.html" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/index.html" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/index.html" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/index.html" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/index.html">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/index.html">Radioprogramme</option>
							<option value="http://mediathek.rbb-online.de/tv">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/index.html" class="uebersicht">Radioprogramme</a></li>
							<li><a href="http://mediathek.rbb-online.de/tv" class="verknuepfung">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/index.html" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/index.html">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/index.html">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/index.html">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/index.html" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/index.html" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/index.html" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/index.html" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/index.html">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/index.html">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/index.html" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/index.html" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/index.html" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="http://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/index.html" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_berlin"><a href="https://www.radioberlin.de" class="verknuepfung" title="www.radioberlin.de">radioBERLIN 88,8</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="kulturradio"><a href="https://www.kulturradio.de/" class="verknuepfung" title="www.kulturradio.de">kulturradio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/index.html" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	


<script src="/vorlagen/jwplayer/_jcr_content/properties/property_3.js.js"></script>





<script src="/vorlagen/compressor.combined.js/v=6.0.0/f=js.js" type="text/javascript"></script>




<!-- Print -->



	</body>
</html>