<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Wettbewerb des Deutschen Handwerks: Deutschlands bester Orgelbauer kommt aus Brandenburg  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Cottbus, Elbe-Elster"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/studiocottbus/panorama/coronavirus/beitraege_neu/2020/12/bad-liebenwerda-handwerkskammer-cottbus-beste-orgelbauer-Mitteldeutsche-orgelbau-voigt.html"/>
<link rel="amphtml" href="https://www.rbb24.de/studiocottbus/panorama/coronavirus/beitraege_neu/2020/12/bad-liebenwerda-handwerkskammer-cottbus-beste-orgelbauer-Mitteldeutsche-orgelbau-voigt.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/studiocottbus/2020/12/HandwerkOrgelbauVoigtDamianSch-tze.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Deutschlands bester Orgelbauer kommt aus Brandenburg"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/studiocottbus/2020/12/HandwerkOrgelbauVoigtDamianSch-tze.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/studiocottbus/panorama/coronavirus/beitraege_neu/2020/12/bad-liebenwerda-handwerkskammer-cottbus-beste-orgelbauer-Mitteldeutsche-orgelbau-voigt.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Deutschlands bester Orgelbauer kommt aus Brandenburg"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/studiocottbus/2020/12/HandwerkOrgelbauVoigtDamianSch-tze.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.4.2/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.4.2/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/studiocottbus/vorlagen/layout/_jcr_content/properties/property_1982614473.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/studiocottbus/panorama/coronavirus/beitraege_neu/2020/12/bad-liebenwerda-handwerkskammer-cottbus-beste-orgelbauer-Mitteldeutsche-orgelbau-voigt';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.4.2/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Deutschlands bester Orgelbauer kommt aus Brandenburg","handle":"/content/rbb/r24/studiocottbus/panorama/coronavirus/beitraege_neu/2020/12/bad-liebenwerda-handwerkskammer-cottbus-beste-orgelbauer-Mitteldeutsche-orgelbau-voigt","createDate":20201211,"doctype":17,"login":1,"lang":"de","uuid":"958c86ff-2f92-4ca0-a47a-c2daf2e4f63b","lastModified":202012111551,"tags":["redaktionell:regionen/regionen_brdg/cottbus","redaktionell:regionen/regionen_brdg/elbe_elster"],"chapter":["studiocottbus","Panorama","coronavirus beitraege_neu"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<span class="nav-meta-weather-current-temp">1&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt, Dunst" title="bedeckt, Dunst" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">0 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt, Schneeregen" title="bedeckt, Schneeregen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/332200.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt, Dunst" title="bedeckt, Dunst" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt, Dunst" title="bedeckt, Dunst" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">1 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://www.ardmediathek.de/rbb/" target="_blank">
					
					<span class="nav-item-text">Mediathek</span>
					</a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span>
					</a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top ">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span>
					</a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
				
				<a href="/panorama/thema/2020/coronavirus/">
					
					<span class="nav-item-text">Corona</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span>
					</a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<span class="nav-top-weather-current-temp">1&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><span class="wetter_temp">1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt, Dunst" title="bedeckt, Dunst" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><span class="wetter_temp">0 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt, Schneeregen" title="bedeckt, Schneeregen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/332200.png"><span class="wetter_temp">0 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt, Dunst" title="bedeckt, Dunst" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">-1 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="bedeckt, Dunst" title="bedeckt, Dunst" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">1 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb-online.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/studiocottbus/",
            "name": "Studio Cottbus"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="https://www.rbb-online.de/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader second_level_nav" role="banner">
	<div class="header_content">
			
		
		
				 	<h2 class="header_highlighted header_splited">
						<a href="/panorama/thema/2020/coronavirus/index.html" class="uebersicht highlight">Thema</a><a href="/panorama/thema/2020/coronavirus/index.html" class="uebersicht text">Corona-Blog</a></h2>
						


	
	
		
			
		
	
	
	<nav id="contentnav" class="clearfix contentnav jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Studio Cottbus"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="coronaberl first"><a href="/studiocottbus/panorama/coronavirus/corona-berlin-brandenburg-datenprojekte.html" title="datenprojekte">datenprojekte</a></li>

		
	
		
		

	<li class="coronaberl intermediate"><a href="/studiocottbus/panorama/coronavirus/corona-berlin-brandenburg-wie-geht-es-uns.html" title="Wie geht es uns?">Wie geht es uns?</a></li>

		
	
		
		

	<li class="coronaberl last"><a href="/studiocottbus/panorama/coronavirus/corona-berlin-brandenburg-absacker.html" title="absacker">absacker</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<figure class="picture"><img src="/content/dam/rbb/rbb/studiocottbus/2020/12/HandwerkOrgelbauVoigtDamianSch-tze.jpg.jpg/size=708x398.jpg" alt="Damian Schütze vor einer Orgel (Foto: Handwerkskammer Cottbus/Rösler)" title="Damian Schütze vor einer Orgel (Foto: Handwerkskammer Cottbus/Rösler)" id="580655447"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">Handwerkskammer Cottbus/Rösler</span></figcaption></figure><!--  -->
	


<h3><span class="roofline">Wettbewerb des Deutschen Handwerks</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Deutschlands bester Orgelbauer kommt aus Brandenburg</span>
</h3><time class="archivedisclaimer" datetime="2020-12-11T15:51">11.12.20 | 15:51 Uhr</time>


<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/studiocottbus/panorama/coronavirus/beitraege_neu/2020/12/bad-liebenwerda-handwerkskammer-cottbus-beste-orgelbauer-Mitteldeutsche-orgelbau-voigt.html", "description": "", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Deutschlands%20bester%20Orgelbauer%20kommt%20aus%20Brandenburg%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Deutschlands%20bester%20Orgelbauer%20kommt%20aus%20Brandenburg%20%28www.rbb24.de%29%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fstudiocottbus%2Fpanorama%2Fcoronavirus%2Fbeitraege_neu%2F2020%2F12%2Fbad-liebenwerda-handwerkskammer-cottbus-beste-orgelbauer-Mitteldeutsche-orgelbau-voigt.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2020/12/bad-liebenwerda-handwerkskammer-cottbus-beste-orgelbauer-Mitteldeutsche-orgelbau-voigt.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
	
			
		</ul>
	</div>





	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Der beste Orgelbauer Deutschlands wohnt in Brandenburg. Der 22-jährige Damian Schütze aus Bad Liebenwerda (Elbe-Elster) hat beim Leistungswettbewerb des Deutschen Handwerks den ersten Platz in der Sparte der Orgel- und Harmoniumbauer gewonnen, teilte die Handwerkskammer Cottbus am Freitag mit.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					<figure class="picture right enlargeable"><a href="/content/dam/rbb/rbb/studiocottbus/2020/12/HandwerkOrgelbauVoigtDamianSch-tze2.jpg.jpg/size=708x398.jpg"><span class="ico ico_plus" title="vergrößern"><!-- Vergrößern --></span><img src="/content/dam/rbb/rbb/studiocottbus/2020/12/HandwerkOrgelbauVoigtDamianSch-tze2.jpg.jpg/size=320x180.jpg" alt="Damian Schütze beim Orgelbau in einer Werkstatt (Foto: Handwerkskammer Cottbus/Rösler)" title="Damian Schütze beim Orgelbau in einer Werkstatt (Foto: Handwerkskammer Cottbus/Rösler)" id="articlesContList_picture_1779472820"/></a><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">Handwerkskammer Cottbus/Rösler</span></figcaption></figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Arbeitgeber mit Tradition</h4>
<div class="textblock"><p>Ausgezeichnet wurde Schütze für seine Abschlussarbeit seiner Gesellenausbildung. Dafür hat der 22-Jährige einen Blasebalg für die Orgel gebaut, der einen konstanten Druck im Instrument möglich macht.</p>
<p>Der Preisträger arbeitet bei einer traditionsreichen Firma &quot;Mitteldeutschen Orgelbau A. Voigt&quot;, die 1855 gegründet wurde. Vor seiner Ausbildung hatte er ein Praktikum bei einem Klavierbauer absolviert, doch dabei entdeckt, dass ihm dabei die Abwechslung fehlte. &quot;Das sind Fabrikfirmen. Man arbeitet den ganzen Tag nur an einer Sache&quot;, wird Schütze in einer Pressemitteilung der Handwerkskammer Cottbus zitiert.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count4 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline">Auch interessant</h2><ul><li class="count1 doctypesendeplatz first last layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/12/berlin-gedaechtniskirche-gottesdienst-weihnachten-rbb.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_12/dpa-account/c225504480.jpg.jpg/size=320x180.jpg" alt="Nur wenige Weihnachtsbuden sind wegen der Corona-Pandemie in diesem Jahr anstelle eines Weihnachtsmarktes auf dem Breitscheidplatz an der Gedächtniskirche aufgebaut. (Quelle: dpa/Jens Kalaene)" title="Nur wenige Weihnachtsbuden sind wegen der Corona-Pandemie in diesem Jahr anstelle eines Weihnachtsmarktes auf dem Breitscheidplatz an der Gedächtniskirche aufgebaut. (Quelle: dpa/Jens Kalaene)" id="articlesContList_teaserbox_teaserList_manualteaser_287796357"/></a><div class="pictsrc">dpa/Jens Kalaene</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/2020/coronavirus/beitraege_neu/2020/12/berlin-gedaechtniskirche-gottesdienst-weihnachten-rbb.html" class="sendeplatz"><span class="manualteaserroofline">Ökumenische Christfeier</span><span class="hideme"> - </span>
			<span class="manualteasertitle">rbb überträgt Weihnachtsgottesdienst aus der Gedächtniskirche</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_175838551"></a>
					<div class="textblock"><p>Also wechselte er zur Orgel, denn die seien Einzelstücke, es gebe sie &quot;nicht zweimal&quot;, sagt der 22-Jährige. Jedes Instrument müsse an seine Umgebung angepasst ein. &quot;Die Architektur der Kirchen und Konzertsäle, die Raumgröße und Tragfähigkeit sind Voraussetzungen für diese großen Instrumente. Sie unterscheiden sich in den Abmessungen und in der Klangcharakteristik.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1170166322"></a>
					<h4 class="texttitle">Nebenberuf: Organist</h4>
<div class="textblock"><p>Zurzeit arbeitet Damian Schütze in der Pfeifenwerkstatt seines Unternehmens. Für seine Arbeit brauche er nicht nur handwerkliche, sondern auch musikalische Fähigkeiten. &quot;Man muss eine Orgel stimmen können, entweder nach dem Gehör oder mit dem Stimmgerät.&quot;</p>
<p>Nebenberuflich arbeitet Schütze als Organist. Er spielt in Merseburg und Bad Dürrenberg (beides Saalekreis/Sachsen-Anhalt) zu den Gottesdiensten.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1737318326"></a>
					<div class="textblock"><p><i>Sendung: Antenne Brandenburg, 12.20.2020, 16.30 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_1132714721"></a>
					
						
						
					<section class="count8 doctypeteaser even intermediate layoutstandard teaserbox"><h2 class="boxheadline">Was Sie jetzt wissen müssen</h2>
<article class="count1 doctypeteaser first last layoutstandard manualteaser odd">
<div class="image-container   " ></div><!-- end image-container --><!-- teaser -->
	


<div class="manualteasershorttext"><p><a href="/panorama/thema/2020/coronavirus/index.html">+++ Hier finden Sie unsere komplette Berichterstattung zum Coronavirus</a></p>
<p><a href="https://www.rbb24.de/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html">+++ Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</a><br>
</p>
<p><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html">+++ Was in Berlin jetzt erlaubt ist - und was verboten</a></p>
<p><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html">+++ Was in Brandenburg jetzt erlaubt ist - und was verboten</a><br>
<br>
<br>
<br>
<br>
&nbsp;</p>
</div>

</article></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>

<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/studiocottbus/panorama/coronavirus/beitraege_neu/2020/12/bad-liebenwerda-handwerkskammer-cottbus-beste-orgelbauer-Mitteldeutsche-orgelbau-voigt.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MDc3MDYyNTksImlhdCI6MTYwNzcwNTY1OX0.drPYgeWN-6UyBZwq342PLbG-3S9tHCO2_yKNMsiyQqs"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/studiocottbus/panorama/coronavirus/beitraege_neu/2020/12/bad-liebenwerda-handwerkskammer-cottbus-beste-orgelbauer-Mitteldeutsche-orgelbau-voigt.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1607705268300"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen."}'>

				<div class="actionbar">
						
							<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2020/12/bad-liebenwerda-handwerkskammer-cottbus-beste-orgelbauer-Mitteldeutsche-orgelbau-voigt.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</section>


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='1607705259000' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/12/brandenburg-woidke-lockdown-ankuendigung-kabinett.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_12/dpa-account/woidke.jpg.jpg/size=320x180.jpg" alt="Dietmar Woidke (SPD), Ministerpräsident von Brandenburg während einer Sondersitzung des Landtages (Bild: dpa/Soeren Stache)" title="Dietmar Woidke (SPD), Ministerpräsident von Brandenburg während einer Sondersitzung des Landtages (Bild: dpa/Soeren Stache)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1028807038"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
</div><!-- end image-container --><!-- beitrag -->
	



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/12/brandenburg-woidke-lockdown-ankuendigung-kabinett.html" class="beitrag"><span class="manualteaserroofline">Beratungen über harten Lockdown</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg will öffentliches Leben weitgehend einschränken</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Brandenburg plant eine drastische Verschärfung der Corona-Regeln. Darauf hat sich Ministerpräsident Woidke mit den Verwaltungsspitzen des Landes verständigt. Laut neuer Verordnung soll es eine Ausgangssperre geben, Läden geschlossen und Schüler zuhause bleiben.</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/thema/2020/coronavirus/beitraege_neu/2020/12/oper-lohengrin-richard-wagner-calixto-bieito-staatsoper-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_12/dpa-account/staatsoper.jpg.jpg/size=320x180.jpg" alt="Der große Saal der sanierten Staatsoper in Berlin (Quelle: dpa/Bernd von Jutrczenka)" title="Der große Saal der sanierten Staatsoper in Berlin (Quelle: dpa/Bernd von Jutrczenka)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1217686369"/></a><div class="pictsrc">dpa/Bernd von Jutrczenka</div></div>
</div><!-- end image-container --><!-- beitrag -->
	



	<h3>
		<a href="/kultur/thema/2020/coronavirus/beitraege_neu/2020/12/oper-lohengrin-richard-wagner-calixto-bieito-staatsoper-berlin.html" class="beitrag"><span class="manualteaserroofline">Probenbesuch</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die Berliner Staatsoper spielt &quot;Lohengrin&quot; vor leerem Haus</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Wagner mit Riesenchor? Es funktioniert. An der Staatsoper hat der spanische Starregisseur Calixto Bieito &quot;Lohengrin&quot; inszeniert - vorerst nur für die Fernsehkameras. <i>Maria Ossowski </i>war als einzige Journalistin bei den Proben und ist begeistert.</p>
</div>


</article><article class="count3 doctypesendeplatz last layoutrelated_content_standard layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2020/12/cottbus-corona-carl-thiem-klinikum-ctk-sucht-pflegekraefte.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_10/sonstige/2020_10_05_Corona-CTK_16x9_1280.jpg.jpg/size=320x180.jpg" alt="Carl-Thiem-Klinikum in Cottbus, Quelle: rbb" title="Carl-Thiem-Klinikum in Cottbus, Quelle: rbb" id="teaserListCenter_teaserbox_teaserList_automaticteaser_835033001"/></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/coronavirus/beitraege_neu/2020/12/cottbus-corona-carl-thiem-klinikum-ctk-sucht-pflegekraefte.html" class="sendeplatz"><span class="manualteaserroofline">Corona-Pandemie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Cottbuser Krankenhaus sucht mit Hilferuf nach Pflegekräfte</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb24</h2>
<article data-datetime='1607672259000' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/12/berlin-abgeordnetenhaus-debatte-corona.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_12/imago-images/Mueller.jpg.jpg/size=232x131.jpg" alt="Berlins Regierender Buergermeister Michael Mueller gibt ein Interview vor dem traditionellen Chanukka-Lichterzuenden vor dem Brandenburger Tor in Berlin am 10. Dezember 2020 (Bild: imago images/Emmanuele Contini)" title="Berlins Regierender Buergermeister Michael Mueller gibt ein Interview vor dem traditionellen Chanukka-Lichterzuenden vor dem Brandenburger Tor in Berlin am 10. Dezember 2020 (Bild: imago images/Emmanuele Contini)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_551598817"/></a><div class="pictsrc">imago images/Emmanuele Contini</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/12/berlin-abgeordnetenhaus-debatte-corona.html" class="beitrag"><span class="manualteaserroofline">Debatte im Abgeordnetenhaus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Müller: Schärfere Corona-Maßnahmen voraussichtlich ab 20. Dezember</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1607705259000' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/12/brandenburg-woidke-lockdown-ankuendigung-kabinett.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_12/dpa-account/woidke.jpg.jpg/size=232x131.jpg" alt="Dietmar Woidke (SPD), Ministerpräsident von Brandenburg während einer Sondersitzung des Landtages (Bild: dpa/Soeren Stache)" title="Dietmar Woidke (SPD), Ministerpräsident von Brandenburg während einer Sondersitzung des Landtages (Bild: dpa/Soeren Stache)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1028807038"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/12/brandenburg-woidke-lockdown-ankuendigung-kabinett.html" class="beitrag"><span class="manualteaserroofline">Beratungen über harten Lockdown</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg will öffentliches Leben weitgehend einschränken</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1607700454000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_12/sonstige/corona-brandenburg1.jpg.jpg/size=232x131.jpg" alt="Collage: Die Grafik oben links zeigt wie viele Covid-19-Erkrankte in Brandenburg im Krankenhaus behandelt werden, seit dem Frühjar 2020. Die Grafik unten rechts zeigt die Entwicklung der Infektionszahlen in Brandenburg seit dem Frühjahr 2020. (Quelle: rbb24/datawrapper)" title="Collage: Die Grafik oben links zeigt wie viele Covid-19-Erkrankte in Brandenburg im Krankenhaus behandelt werden, seit dem Frühjar 2020. Die Grafik unten rechts zeigt die Entwicklung der Infektionszahlen in Brandenburg seit dem Frühjahr 2020. (Quelle: rbb24/datawrapper)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></a><div class="pictsrc">rbb24/datawrapper</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1607631329000' class="count4 doctypesendeplatz even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/12/berlin-bildungsverwaltung-schulen-schulunterricht-kommende-woche-weiterlaufen.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_12/dpa-account/c224314185.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Schülerinnen und Schüler nehmen mit Mund- und Nasenschutz am Unterricht teil. (Quelle: dpa/Matthias Balk)" title="Symbolbild: Schülerinnen und Schüler nehmen mit Mund- und Nasenschutz am Unterricht teil. (Quelle: dpa/Matthias Balk)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1555432691"/></a><div class="pictsrc">dpa/Matthias Balk</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/12/berlin-bildungsverwaltung-schulen-schulunterricht-kommende-woche-weiterlaufen.html" class="sendeplatz"><span class="manualteaserroofline">Keine vorgezogenen Weihnachtsferien</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schulunterricht soll in Berlin kommende Woche weiterlaufen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1607445813000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_11/dpa-account/137112039.jpg.jpg/size=232x131.jpg" alt="Menschen laufen die Brandenburger Straße in Potsdam entlang, auf der Maskenpflicht gilt. (Quelle: dpa/Fabian Sommer)" title="Menschen laufen die Brandenburger Straße in Potsdam entlang, auf der Maskenpflicht gilt. (Quelle: dpa/Fabian Sommer)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1039392751"/></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.4.2/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>