<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Kartellamt stimmt Verkauf zu: &quot;Spreewälder Gurken&quot; sind jetzt offiziell französisch  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Brandenburg, Dahme-Spreewald, Cottbus"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Seit &uuml;ber 70 Jahren werden im Spreewald Gurken eingelegt und exportiert. Weil das Familienunternehmen keinen Nachfolger gefunden hat, beschlossen die Eigent&uuml;mer den Verkauf an ein franz&ouml;sisches Unternehmen. Das Kartellamt hat nun entschieden."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/studiocottbus/wirtschaft/2021/06/bundeskartellamt-verkauf-spreewaelder-gurken-franzoesisches-unternehmen.html"/>
<link rel="amphtml" href="https://www.rbb24.de/studiocottbus/wirtschaft/2021/06/bundeskartellamt-verkauf-spreewaelder-gurken-franzoesisches-unternehmen.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c214093609.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="&quot;Spreewälder Gurken&quot; sind jetzt offiziell französisch"/>
<meta property="og:description" content="Seit &#252;ber 70 Jahren werden im Spreewald Gurken eingelegt und exportiert. Weil das Familienunternehmen keinen Nachfolger gefunden hat, beschlossen die Eigent&#252;mer den Verkauf an ein franz&#246;sisches Unternehmen. Das Kartellamt hat nun entschieden."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c214093609.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/studiocottbus/wirtschaft/2021/06/bundeskartellamt-verkauf-spreewaelder-gurken-franzoesisches-unternehmen.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="&quot;Spreewälder Gurken&quot; sind jetzt offiziell französisch"/>
<meta name="twitter:description" content="Seit &#252;ber 70 Jahren werden im Spreewald Gurken eingelegt und exportiert. Weil das Familienunternehmen keinen Nachfolger gefunden hat, beschlossen die Eigent&#252;mer den Verkauf an ein franz&#246;sisches Unternehmen. Das Kartellamt hat nun entschieden."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c214093609.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.5.4/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.5.4/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/studiocottbus/vorlagen/layout/_jcr_content/properties/property_1982614473.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/studiocottbus/wirtschaft/2021/06/bundeskartellamt-verkauf-spreewaelder-gurken-franzoesisches-unternehmen';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.5.4/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"\"Spreewälder Gurken\" sind jetzt offiziell französisch","handle":"/content/rbb/r24/studiocottbus/wirtschaft/2021/06/bundeskartellamt-verkauf-spreewaelder-gurken-franzoesisches-unternehmen","createDate":20210624,"doctype":2,"login":1,"lang":"de","uuid":"2af48a20-eb51-41a8-95d0-40b5672391ce","lastModified":202106241728,"tags":["redaktionell:regionen/brandenburg","redaktionell:regionen/regionen_brdg/dahme_spreewald","redaktionell:regionen/regionen_brdg/cottbus"],"chapter":["studiocottbus","Wirtschaft","2021 06"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg"><span class="nav-meta-weather-current-temp">20&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">21 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">19 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt, Regen" title="stark bew&ouml;lkt, Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">19 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.202.

Ab 24.06. in Richtung Pankow kein Halt am Bahnhof Deutsche Oper bis 08.08. 

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.
----
Von So, 2.5. bis Do, 18.11., jeweils So–Do, ca. 22–0:30 Uhr
wird die U 2  geteilt und fährt S+U Pankow &lt;&gt; U Gleisdreieck (unterer Bahnsteig) 
sowie U Ruhleben &lt;&gt; U Gleisdreieck (oberer Bahnsteig) &lt;&gt; U Kottbusser Tor! 

Bitte steigen Sie am Bahnhof U Gleisdreieck zwischen den beiden Linienteilen um.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis September 2021 

Am U-Bahnhof Augsburger Straße kein Halt in Richtung Warschauer Straße wegen einer Bahnsteigsanierung. Die Züge fahren ohne Halt durch. Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 2</h3>
<p>Von Donnerstag, 24. Juni, 4.00 Uhr bis Montag, 9. August, 1.30 Uhr

Ersatzverkehr mit Bussen sowie frühere Fahrzeiten zwischen Blankenfelde und Priesterweg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 3</h3>
<p>Vom 21.06. (Mo), ca. 4 Uhr durchgehend bis 09.08. (Mo), ca. 1.30 Uhr

zwischen Erkner und Friedrichshagen Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>FEX Flughafen-Express</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>FEX Flughafen-Express</h3>
<p>In der Nacht Samstag/Sonntag, 19./20. Juni, 23.15 – 6.00 Uhr Umleitung, kein Halt in Berlin-Gesundbrunnen und Berlin Ostkreuz (Ersatz durch S-Bahnen)
----

Am Dienstag, 22. und Mittwoch, 23. Juni, jeweils 3.30 – 5.15 Uhr fallen einige Züge zwischen Berlin Hbf und Ostkreuz aus. Ersatz durch S-Bahnen.
----

Am Mittwoch, 30. Juni, 22.55 – 23.30 Uhr Umleitung, kein Halt in Berlin-Gesundbrunnen und Berlin Ostkreuz. Ersatz durch S-Bahnen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>Von Montag, 21. bis Freitag, 25. Juni, jeweils 5.15 – 19.15 Uhr
am Montag, 28. Juni, 4.45 – 7.15 Uhr
Zugausfall Berlin Ostbahnhof &lt;&gt; Erkner (Ersatz durch Busse und S-Bahnen) sowiezusätzlicher Halt in Berlin Ostbahnhof

---
In den Nächten Montag/Dienstag, 21./22. bis Donnerstag/Freitag, 24./25. Juni,jeweils 23.00 – 0.45 Uhr Umleitung, Ausfall der Zwischenhalte Erkner - BerlinWannsee (Ersatz durch S-Bahnen) sowie zusätzliche Halte in Lichtenberg und Gesundbrunnen.
-----

Von Freitag, 25. Juni, 21.30 Uhr bis Montag, 28. Juni, 2.00 Uhr fahren zwischen Fürstenwalde (Spree) und Frankfurt (Oder) Busse.
-----

Von Dienstag, 29. Juni bis Donnerstag, 1. Juli, jeweils 1.10 – 2.35 Uhr Umleitung und Ausfall der Halte Berlin Ostkreuz - Berlin Zoologischer Garten. Ersatz durch Busse.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der B101 zwischen Berlin und Heinersdorf
- auf der B158 zwischen Bad Freienwalde und Steinbeck im Wald</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B101 zwischen Berlin und Heinersdorf
- auf der B158 zwischen Bad Freienwalde und Steinbeck im Wald</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-podcast nav-top-list-item">
		
		<a href="/panorama/thema/podcast/podcast.html">
			
			<span class="nav-item-text">Podcast</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-current nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-historisch nav-top-list-item">
						<article data-datetime='1624533326000' class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/06/berlin-tempelhof-deutsches-technikmuseum-fw-200-condor.html" class="beitrag"><span class="manualteaserroofline">Focke-Wulf Fw 200 </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Historisches Flugzeug &quot;Condor&quot; am Flughafen Tempelhof angekommen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-initiatore nav-top-list-item">
						<article data-datetime='1624550826000' class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/06/initiatoren-einheitsdenkmal-gegen-plaene-fuer-flussbad-berlin.html" class="beitrag"><span class="manualteaserroofline">Thierse spricht von "baulicher Verachtung"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Initiatoren des Einheitsdenkmals kritisieren Flussbad-Pläne</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-soistdiewa nav-top-list-item">
						<article class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/06/wasserqualitaet-badestellen-berlin-brandenburg-daten.html" class="beitrag"><span class="manualteaserroofline">rbb|24-Datenauswertung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So ist die Wasserqualität der Badeseen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-emotionale nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/06/kommentar-regenbogen-solidaritaet-ungarn-deutschland-berlin.html" class="beitrag"><span class="manualteaserroofline">Kommentar | Solidarität nach UEFA-Verbot</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Emotionales Strohfeuer mit Regenbogen-Profilen?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-diesammlun nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/06/berlin-humboldt-forum-rundgang.html" class="beitrag"><span class="manualteaserroofline">Rundgang durch das Humboldt-Forum</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die Sammlungen sind hier, wir müssen uns dieser Geschichte stellen&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">
			<img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/svg/320000.svg"><span class="nav-top-weather-current-temp">20&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">
			
			
			
				<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">21 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">19 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/330000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt, Regen" title="stark bew&ouml;lkt, Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">19 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li>
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>In Richtung Pankow kein Halt am Bahnhof Potsdamer Platz bis 29.10.202.

Ab 24.06. in Richtung Pankow kein Halt am Bahnhof Deutsche Oper bis 08.08. 

Um die jeweiligen Bahnhöfe zu erreichen, fahren Sie bitte einen Bahnhof weiter und von dort wieder zurück.
----
Von So, 2.5. bis Do, 18.11., jeweils So–Do, ca. 22–0:30 Uhr
wird die U 2  geteilt und fährt S+U Pankow &lt;&gt; U Gleisdreieck (unterer Bahnsteig) 
sowie U Ruhleben &lt;&gt; U Gleisdreieck (oberer Bahnsteig) &lt;&gt; U Kottbusser Tor! 

Bitte steigen Sie am Bahnhof U Gleisdreieck zwischen den beiden Linienteilen um.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis September 2021 

Am U-Bahnhof Augsburger Straße kein Halt in Richtung Warschauer Straße wegen einer Bahnsteigsanierung. Die Züge fahren ohne Halt durch. Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 2</h3>
<p>Von Donnerstag, 24. Juni, 4.00 Uhr bis Montag, 9. August, 1.30 Uhr

Ersatzverkehr mit Bussen sowie frühere Fahrzeiten zwischen Blankenfelde und Priesterweg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 3</h3>
<p>Vom 21.06. (Mo), ca. 4 Uhr durchgehend bis 09.08. (Mo), ca. 1.30 Uhr

zwischen Erkner und Friedrichshagen Ersatzverkehr mit Bussen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>FEX Flughafen-Express</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>FEX Flughafen-Express</h3>
<p>In der Nacht Samstag/Sonntag, 19./20. Juni, 23.15 – 6.00 Uhr Umleitung, kein Halt in Berlin-Gesundbrunnen und Berlin Ostkreuz (Ersatz durch S-Bahnen)
----

Am Dienstag, 22. und Mittwoch, 23. Juni, jeweils 3.30 – 5.15 Uhr fallen einige Züge zwischen Berlin Hbf und Ostkreuz aus. Ersatz durch S-Bahnen.
----

Am Mittwoch, 30. Juni, 22.55 – 23.30 Uhr Umleitung, kein Halt in Berlin-Gesundbrunnen und Berlin Ostkreuz. Ersatz durch S-Bahnen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>Von Montag, 21. bis Freitag, 25. Juni, jeweils 5.15 – 19.15 Uhr
am Montag, 28. Juni, 4.45 – 7.15 Uhr
Zugausfall Berlin Ostbahnhof &lt;&gt; Erkner (Ersatz durch Busse und S-Bahnen) sowiezusätzlicher Halt in Berlin Ostbahnhof

---
In den Nächten Montag/Dienstag, 21./22. bis Donnerstag/Freitag, 24./25. Juni,jeweils 23.00 – 0.45 Uhr Umleitung, Ausfall der Zwischenhalte Erkner - BerlinWannsee (Ersatz durch S-Bahnen) sowie zusätzliche Halte in Lichtenberg und Gesundbrunnen.
-----

Von Freitag, 25. Juni, 21.30 Uhr bis Montag, 28. Juni, 2.00 Uhr fahren zwischen Fürstenwalde (Spree) und Frankfurt (Oder) Busse.
-----

Von Dienstag, 29. Juni bis Donnerstag, 1. Juli, jeweils 1.10 – 2.35 Uhr Umleitung und Ausfall der Halte Berlin Ostkreuz - Berlin Zoologischer Garten. Ersatz durch Busse.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<iframe id="nox-widget-test" frameborder="0" src="" style="width:100%;height:550px;display:block;" allowfullscreen></iframe>
<script id="rbb-datateam-iframeScript" data-iframe-id="nox-widget-test" src="https://dj1.app.rbb-cloud.de/nox-widget-frontend/iframe.js"></script>
<script>
var setIFrameURL = function () {
  var nox_iframe = document.getElementById('nox-widget-test');
  nox_iframe.src = 'https://dj1.app.rbb-cloud.de/nox-widget-frontend/';
};
</script>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der B101 zwischen Berlin und Heinersdorf
- auf der B158 zwischen Bad Freienwalde und Steinbeck im Wald</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B101 zwischen Berlin und Heinersdorf
- auf der B158 zwischen Bad Freienwalde und Steinbeck im Wald</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<div class="mehrlink nox">
<!-- <a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a> -->
</div> 
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
			
			
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/studiocottbus/",
            "name": "Studio Cottbus"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader" role="banner">
	<div class="header_content">
			
		
		
				 	<h2 class="header_colored_underlined">
						<a href="/studiocottbus/index.html" class="uebersicht text">Studio Cottbus</a></h2>
						


	
	
		
			
		
	
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="1624547460000"><h3>
	<span class="roofline">Kartellamt stimmt Verkauf zu</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		&quot;Spreewälder Gurken&quot; sind jetzt offiziell französisch
	</span>
</h3>
<figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c214093609.jpg.jpg/size=708x398.jpg" alt="Eine Mitarbeiterin überwacht eine Anlage zum Befüllen von Dosen mit Einlegegurken. (Quelle: dpa/Patrick Pleul)" title="Eine Mitarbeiterin überwacht eine Anlage zum Befüllen von Dosen mit Einlegegurken. (Quelle: dpa/Patrick Pleul)" id="161823919"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/Patrick Pleul</span></figcaption></figure><ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2021-06-24T17:11">24.06.21 | 17:11 Uhr</time><div class="shorttext"><p>Seit über 70 Jahren werden im Spreewald Gurken eingelegt und exportiert. Weil das Familienunternehmen keinen Nachfolger gefunden hat, beschlossen die Eigentümer den Verkauf an ein französisches Unternehmen. Das Kartellamt hat nun entschieden.</p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Der Obst- und Gemüseverarbeiter &quot;Spreewaldkonserve&quot; kommt in französische Hände. Das Bundeskartellamt hat den <a href="/wirtschaft/beitrag/2021/01/brandenburg-spreewaldhof-gurken-firma-verkauft-andros-frankreich.html">Verkauf des vor allem für seine &quot;Spreewälder Gurken&quot;</a> bekannten Familienunternehmens aus Brandenburg an den französischen Wettbewerber &quot;Andros&quot; freigegeben. Die Behörde habe &quot;keine durchgreifenden wettbewerblichen Bedenken&quot;, sagte Kartellamtspräsident Andreas Mundt am Donnerstag.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Rund 100 Millionen Euro Umsatz in 2020</h4>
<div class="textblock"><p>Der Markt für Obstkonserven im Glas beziehungsweise im Karton sei von Überkapazitäten geprägt. Zudem stünden den Herstellern mit den Unternehmen des Lebensmitteleinzelhandels sehr große Nachfrager gegenüber. &quot;Der bisher intensive Wettbewerb wird also intensiv bleiben&quot;, betonte Mundt.</p>
<p>&quot;Spreewaldkonserve&quot; hat nach Angaben des Kartellamts im vergangenen Jahr einen Umsatz von rund 100 Millionen Euro ganz überwiegend in Deutschland erzielt. &quot;Andros&quot;, das ebenfalls ein Familienunternehmen ist, erzielte europaweit einen Umsatz von 2 Milliarden Euro und ist auch in Deutschland tätig. Unter anderem stellt Andros Konfitüren unter der Marke &quot;Bonne Maman&quot; her.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count3 doctypeteaser intermediate layoutleft layoutlinkbox layoutlinkbox_left left odd teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/01/brandenburg-spreewaldhof-gurken-firma-verkauft-andros-frankreich.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_01/imago-images/imago0053426211h.jpg.jpg/size=320x180.jpg" alt="Symbolbild: Gurkenernte im Spreewald. (Bild: imago-images/ imagebroker)" title="Symbolbild: Gurkenernte im Spreewald. (Bild: imago-images/ imagebroker)" id="articlesContList_teaserbox_teaserList_manualteaser_693038143"/></a><div class="pictsrc">imago-images/ imagebroker</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/01/brandenburg-spreewaldhof-gurken-firma-verkauft-andros-frankreich.html" class="beitrag"><span class="manualteaserroofline">Brandenburger Marke "Spreewaldhof"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Größter Spreewälder Gurken-Produzent an französischen Konzern verkauft</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Sauer eingelegt, mit Gewürzen oder Senf: Spreewälder Gurken sind das bekannteste Produkt der Region. Der größte Hersteller &quot;Spreewaldhof&quot;, der seit 75 Jahren in Golßen produziert, wird jetzt von einem französischen Konzern übernommen.</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<h4 class="texttitle">Drei Werke in Brandenburg und Ungarn</h4>
<div class="textblock"><p>Schon seit 1946 werden in Golßen (Dahme-Spreewald) Konserven mit lokalen Obst- und Gemüseprodukten hergestellt. Nach der Wende übernahmen die Geschwister Karin Seidel und Konrad Linkenheil 1991 das Werk und präsentierten die Produkte unter der neuen Marke &quot;Spreewaldhof&quot;. Mittlerweile werden an zwei Standorten im Landkreis Dahme-Spreewald - Golßen und Schöneiche sowie im ungarischen Szigetvár 32 unterschiedliche Obst- und Gemüsesorten produziert und zu 250 verschiedenen Produkten verarbeitet.</p>
<p>Die Geschäftsführer - beide Geschwister sind Mitte 60 - hatten <a href="https://www.facebook.com/spreewaldhof/posts/3935418786511048" target="_blank">in einem Facebook-Post Anfang des Jahres angekündigt [facebook.com]</a>, sich ins Privatleben und in den Ruhestand zurückziehen zu wollen. Das sei der Grund für den Verkauf der &quot;Spreewaldkonserve&quot;.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1241735680"></a>
					<h4 class="texttitle">Keinen Nachfolger innerhalb der Familie gefunden</h4>
<div class="textblock"><p>Die Inhaber der &quot;Spreewaldkonserve&quot; sind Konservenhersteller in dritter Generation mit einer über 100-jährigen Firmengeschichte, die im späten 19. Jahrhundert am Niederrhein begann. Im Jahr 2000 wurde die gesamte Produktion von dort in den Spreewald verlegt. Die aktuellen Geschäftsführer, Karin Seidel (67) und Konrad Linkenheil (66), hätten in der nachfolgenden Generation der Familie keine Nachfolger gefunden, hieß es.</p>
<p>Derzeit beschäftigt die &quot;Spreewaldkonserve&quot; rund 200 Mitarbeiter und 220 Saisonkräfte. Im Geschäftsjahr 2018/2019 machte das Unternehmen einen Umsatz von 109 Millionen Euro. In Ostdeutschland ist die Marke &quot;Spreewaldhof&quot; bei Gurken im Glas marktführend, bundesweit die Nummer 3.</p>
<p>&quot;Spreewaldhof&quot; folgt damit anderen ostdeutschen Marken, die sich bereits im Besitz von Großkonzernen befinden - zum Beispiel &quot;Bautz'ner Senf&quot;, &quot;Halloren Schokoladenfabrik&quot; oder &quot;Wernesgrüner Bier&quot;.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer><div class="count1 first last layoutsocial_media_banner odd snippet"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>

<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/studiocottbus/wirtschaft/2021/06/bundeskartellamt-verkauf-spreewaelder-gurken-franzoesisches-unternehmen.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MjQ1NTM4NzksImlhdCI6MTYyNDU1MzI3OX0.kWAS-MbTIB2utgIRlF5-pJZMGUiq0Xy0b2EzNT32Qrk"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/studiocottbus/wirtschaft/2021/06/bundeskartellamt-verkauf-spreewaelder-gurken-franzoesisches-unternehmen.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1624552799337"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen.","currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/studiocottbus/wirtschaft/2021/06/bundeskartellamt-verkauf-spreewaelder-gurken-franzoesisches-unternehmen.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline" id="top-of-comments"><b>5</b> Kommentare</h2>
					

				<div class="actionbar">
						
							<a href="/studiocottbus/wirtschaft/2021/06/bundeskartellamt-verkauf-spreewaelder-gurken-franzoesisches-unternehmen.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="b45158aa-0663-4c52-9456-47d434fd3ca1" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">5.</span><time datetime="2021-06-24T18:08"><span>Weltenbummler</span><span>Brandenburg</span><span>Donnerstag, 24.06.2021 | 18:08 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Und genau darum kaufe ich diese Lebensmittel kaum noch. Weil der Profit eh ins Ausland geht und weniger in der Region bleibt. Man kann aber  froh sein, dass die die Läden nicht gänzlich dicht machen. Dann liebe Leute kauft doch lieber beim kleinstbauern um die Ecke oder im nächsten Dorf. Oder macht euch die Einlegegurken, wie früher wieder selber ;-)</p>
				
				<div class="actionbar">
					<a href="/studiocottbus/wirtschaft/2021/06/bundeskartellamt-verkauf-spreewaelder-gurken-franzoesisches-unternehmen.htm/answerTo=b45158aa-0663-4c52-9456-47d434fd3ca1/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="77a855eb-11b6-404f-8ac0-f6d5a8233a2a" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">4.</span><time datetime="2021-06-24T18:08"><span>Weltenbummler</span><span>Brandenburg</span><span>Donnerstag, 24.06.2021 | 18:08 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Und genau darum kaufe ich diese Lebensmittel kaum noch. Weil der Profit eh ins Ausland geht und weniger in der Region bleibt. Man kann aber  froh sein, dass die die Läden nicht gänzlich dicht machen. Dann liebe Leute kauft doch lieber beim kleinstbauern um die Ecke oder im nächsten Dorf. Oder macht euch die Einlegegurken, wie früher wieder selber ;-)</p>
				
				<div class="actionbar">
					<a href="/studiocottbus/wirtschaft/2021/06/bundeskartellamt-verkauf-spreewaelder-gurken-franzoesisches-unternehmen.htm/answerTo=77a855eb-11b6-404f-8ac0-f6d5a8233a2a/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="3a2ececc-7117-41ba-869e-4730241fd802" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">3.</span><time datetime="2021-06-24T17:56"><span>Der Kritische</span><span>Berlin</span><span>Donnerstag, 24.06.2021 | 17:56 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Es ist schade und traurig wenn die letzten Traditionsfirmen aus der ehemaligen DDR dem Kapital „Tribut zollen“ müssen. Dafür sind kartellrechtliche Entscheidungen die Voraussetzungen. Bravo!</p>
				
				<div class="actionbar">
					<a href="/studiocottbus/wirtschaft/2021/06/bundeskartellamt-verkauf-spreewaelder-gurken-franzoesisches-unternehmen.htm/answerTo=3a2ececc-7117-41ba-869e-4730241fd802/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="f87f4e20-88a4-49fe-9cf9-c42a320576f0" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">2.</span><time datetime="2021-06-24T17:52"><span>toberg</span><span>Donnerstag, 24.06.2021 | 17:52 Uhr</span></time></header>
				
				<p class="manualteasershorttext">&quot;Spreewälder Gurken&quot; sind jetzt offiziell französisch&quot;<br/>mon dieu!<br/>Ich ahne, was bald kommt...  Im Französischen gibt es ja keine zusammengesetzten Wörter, die werden sinngemäß beschrieben.<br/>Aus SPREEWALDGURKE wird französisch:<br/>petit concombre aigre de la forêt sur la Spree<br/>Hört sich doch hipp an oder? So wird aus nem lecker sauren Vegansnack doch gleich haute cuisine. Ich sehe in Berlin schon hippe Snackbars &quot;petit concombre&quot;.<br/>très délicieux! mon dieu!<br/>* Satire Ende *<br/></p>
				
				<div class="actionbar">
					<a href="/studiocottbus/wirtschaft/2021/06/bundeskartellamt-verkauf-spreewaelder-gurken-franzoesisches-unternehmen.htm/answerTo=f87f4e20-88a4-49fe-9cf9-c42a320576f0/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="51396ab4-d313-4ea3-bcbe-03873f5741d5" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2021-06-24T17:31"><span>easy</span><span>Donnerstag, 24.06.2021 | 17:31 Uhr</span></time></header>
				
				<p class="manualteasershorttext">...den Ruhestand haben sie sich vermutlich verdient. Hoffentlich behalten die Angestellten ihren Arbeitsplatz, wird weiterhin fleißig produziert und vor allem bleibt der Geschmack erhalten...</p>
				
				<div class="actionbar">
					<a href="/studiocottbus/wirtschaft/2021/06/bundeskartellamt-verkauf-spreewaelder-gurken-franzoesisches-unternehmen.htm/answerTo=51396ab4-d313-4ea3-bcbe-03873f5741d5/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#" rel="nofollow">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/06/initiatoren-einheitsdenkmal-gegen-plaene-fuer-flussbad-berlin.html" class="beitrag"><img width="320" height="180" alt="Die undatierte Computergrafik zeigt den Entwurf der Gestalter Milla & Partner für das in Berlin geplante Freiheits- und Einheitsdenkmal. (Quelle: dpa/Milla & Partner)" title="Die undatierte Computergrafik zeigt den Entwurf der Gestalter Milla & Partner für das in Berlin geplante Freiheits- und Einheitsdenkmal. (Quelle: dpa/Milla & Partner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1072245542_1006154840" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c95442322.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Milla & Partner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/06/initiatoren-einheitsdenkmal-gegen-plaene-fuer-flussbad-berlin.html" class="beitrag"><span class="manualteaserroofline">Thierse spricht von "baulicher Verachtung"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Initiatoren des Einheitsdenkmals kritisieren Flussbad-Pläne</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/06/berlin-baederbetriebe-mehr-tickets-sommerferien-oloew.html" class="beitrag"><img width="320" height="180" alt="Menschen stehen bei warmem Wetter in einer Schlange vor dem Eingang zum Olympiabad in Berlin. (Quelle: dpa/Paul Zinken)" title="Menschen stehen bei warmem Wetter in einer Schlange vor dem Eingang zum Olympiabad in Berlin. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1998888117_869794151" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c244004457.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/berlin-baederbetriebe-mehr-tickets-sommerferien-oloew.html" class="beitrag"><span class="manualteaserroofline">Ticketkontingent um ein Viertel erhöht </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Strand- und Sommerbäder öffnen für noch mehr Besucher</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/06/berlin-gericht-herausgabe-daten-airbnb-scheel-prozess.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Vor einem Laptop-Bildschirm hält eine Hand ein Handy mit der geöffneten Airbnb-App. (Quelle: dpa/ZUMA)" title="Symbolbild: Vor einem Laptop-Bildschirm hält eine Hand ein Handy mit der geöffneten Airbnb-App. (Quelle: dpa/ZUMA)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1409806963_984261097" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/airbnb.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/ZUMA</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/06/berlin-gericht-herausgabe-daten-airbnb-scheel-prozess.html" class="beitrag"><span class="manualteaserroofline">Sieg vor Gericht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin erreicht Herausgabe von Vermieterdaten durch Airbnb</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/06/haftbefehl-corona-selbsttest-betrug.html" class="sendeplatz"><img width="320" height="180" alt="Eine Person führt einen Corona-Selbsttest durch (Quelle: dpa/Christin Klose)" title="Eine Person führt einen Corona-Selbsttest durch (Quelle: dpa/Christin Klose)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_97097483_209165804" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c244442118.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christin Klose</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/haftbefehl-corona-selbsttest-betrug.html" class="sendeplatz"><span class="manualteaserroofline">Wohnungen und Lagerräume durchsucht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Haftbefehle gegen mutmaßliche Corona-Selbsttest-Betrüger erlassen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/verkehrsunfall-potsdam-mittelmark-l79-autofahrer-gestorben.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Ein Rettungswagen der Malteser fährt mit Blaulicht. (Quelle: dpa/Jan Woitas)" title="Symbolbild: Ein Rettungswagen der Malteser fährt mit Blaulicht. (Quelle: dpa/Jan Woitas)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1886240390_1082251318" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c213770931.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Jan Woitas</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/06/verkehrsunfall-potsdam-mittelmark-l79-autofahrer-gestorben.html" class="sendeplatz"><span class="manualteaserroofline">Landesstraße zwischen Potsdam und Nuthetal</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Autofahrer gerät in Gegenverkehr und verunglückt tödlich</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/illegales-motorradrennen-berlin-24-jaehriger-gestellt.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Ein Motoradfahrer (Quelle: dpa/Christoph Hardt)" title="Symbolbild: Ein Motoradfahrer (Quelle: dpa/Christoph Hardt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1142586003_1981625171" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c102355825.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa-Symbolbild/Christoph Hardt</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/06/illegales-motorradrennen-berlin-24-jaehriger-gestellt.html" class="sendeplatz"><span class="manualteaserroofline">Mit 180 Stundenkilometer über die Autobahn</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Polizei stellt 24-Jährigen nach illegalem Motorradrennen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/truppenabzug-bundeswehr-afghanistan-kaserne-beelitz-brandenburg-.html" class="beitrag"><img width="320" height="180" alt="Jörg Schilling - Afghanistan-Rückkehrer aus der Kaserne Beelitz. (Quelle: A. Meyer)" title="Jörg Schilling - Afghanistan-Rückkehrer aus der Kaserne Beelitz. (Quelle: A. Meyer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_904274263_705109779" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/sonstige/bund1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">A. Meyer</div></div>
<a href="/panorama/beitrag/2021/06/truppenabzug-bundeswehr-afghanistan-kaserne-beelitz-brandenburg-.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='3f810056-7d05-4ac9-b153-b4d564ca8e5f'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/06/truppenabzug-bundeswehr-afghanistan-kaserne-beelitz-brandenburg-.html" class="beitrag"><span class="manualteaserroofline">Rückkehrer von Bundeswehr-Einsatz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;In Afghanistan geht's einfach ums Leben&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/06/impfzentrum-perleberg-prignitz-schliesst.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Senioren warten im neu eröffneten Impfzentrum Prignitz in der Rolandhalle. Im Land Brandenburg wurde mit dem Perleberger Standort das zwölfte Impfzentrum eröffnet. (Quelle: dpa/S. Stache)" title="Archivbild: Senioren warten im neu eröffneten Impfzentrum Prignitz in der Rolandhalle. Im Land Brandenburg wurde mit dem Perleberger Standort das zwölfte Impfzentrum eröffnet. (Quelle: dpa/S. Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1591766949_1343799677" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/impfzentrum-perleberg.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/S. Stache</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/impfzentrum-perleberg-prignitz-schliesst.html" class="sendeplatz"><span class="manualteaserroofline">Landkreis Prignitz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Impfzentrum in Perleberg stellt im Juli Erstimpfungen ein</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/06/berlin-bundesarbeitsgericht-mindestlohn-auslaendische-pflegekraf.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Eine Altenpflegerin bettet Senior Patientin um im Krankenbett im Pflegeheim (Quelle: dpa/Robert Kneschke)" title="Symbolbild: Eine Altenpflegerin bettet Senior Patientin um im Krankenbett im Pflegeheim (Quelle: dpa/Robert Kneschke)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2100377944_245485733" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c238293038.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Robert Kneschke</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2021/06/berlin-bundesarbeitsgericht-mindestlohn-auslaendische-pflegekraf.html" class="sendeplatz"><span class="manualteaserroofline">Grundsatzurteil des Bundesarbeitsgerichts</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Auch ausländische Pflegekräfte haben Anspruch auf Mindestlohn</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/berlin-bvg-liniennummer-ziel-busse-stoerung-nach-update-.html" class="sendeplatz"><img width="320" height="180" alt="Eine Innenansicht der oberen Etage des BVG-Doppeldeckers. (Quelle: dpa/Kira Hofmann)" title="Eine Innenansicht der oberen Etage des BVG-Doppeldeckers. (Quelle: dpa/Kira Hofmann)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1581794311_1430290895" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c223458345.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Kira Hofmann</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/06/berlin-bvg-liniennummer-ziel-busse-stoerung-nach-update-.html" class="sendeplatz"><span class="manualteaserroofline">Großteil der BVG-Flotte betroffen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Digitale Anzeigen durch Software-Fehler leer - BVG verteilt Schilder</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/berlin-tempelhof-deutsches-technikmuseum-fw-200-condor.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Focke-Wulf Fw.200 Condor einer dänischen Fluggesellschaft. (Quelle: dpa/M. Evans)" title="Archivbild: Focke-Wulf Fw.200 Condor einer dänischen Fluggesellschaft. (Quelle: dpa/M. Evans)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_294373333_311071077" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/condor.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/M. Evans</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/06/berlin-tempelhof-deutsches-technikmuseum-fw-200-condor.html" class="beitrag"><span class="manualteaserroofline">Focke-Wulf Fw 200 </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Historisches Flugzeug &quot;Condor&quot; am Flughafen Tempelhof angekommen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/charite-berlin-operationen-corona-pandemie.html" class="sendeplatz"><img width="320" height="180" alt="Das Bettenhochhaus der Charité in Berlin. Quelle: dpa/Winfried Rothermel" title="Das Bettenhochhaus der Charité in Berlin. Quelle: dpa/Winfried Rothermel" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1151762704_216219170" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/charite.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Winfried Rothermel</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/06/charite-berlin-operationen-corona-pandemie.html" class="sendeplatz"><span class="manualteaserroofline">Blutspender gesucht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Charité holt verschobene Operationen nach</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2021/06/helenesee-justitz-verwaltungsgericht-frankfurtoder-badeverbot.html" class="sendeplatz"><img width="320" height="180" alt="Helenesee gesperrt" title="Helenesee gesperrt" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2099006119_1518930690" data-src="/content/dam/rbb/rbb/studio_frankfurt/2020/11/reporter/1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Robert Schwaß/rbb</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2021/06/helenesee-justitz-verwaltungsgericht-frankfurtoder-badeverbot.html" class="sendeplatz"><span class="manualteaserroofline">Verwaltungsgericht Frankfurt (Oder) </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Betreiber des Helenesees reichen Eilantrag gegen Sperrung ein</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/06/cottbus-haftstrafe-landgericht.html" class="sendeplatz"><img width="320" height="180" alt="Gerichtssaal im Cottbuser Landgericht" title="Gerichtssaal im Cottbuser Landgericht" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1128639007_1710225120" data-src="/content/dam/rbb/rbb/studiocottbus/2021/06/Gerichtssaal.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Jasmin Schomber</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2021/06/cottbus-haftstrafe-landgericht.html" class="sendeplatz"><span class="manualteaserroofline">Urteil am Landgericht Cottbus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Jugendlicher in Straßenbahn niedergestochen: Haftstrafe verhängt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/06/radsport-tour-de-france-2021-geschke-kluge-voigt.html" class="beitrag"><img width="320" height="180" alt="Simon Geschke bei der Tour de France 2020" title="Simon Geschke bei der Tour de France 2020" id="middleColumnList_teaserbox_0_teaserList_manualteaser_173203717_1315909050" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/imago-images/imago0048245928h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">IMAGO / Panoramic International</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/06/radsport-tour-de-france-2021-geschke-kluge-voigt.html" class="beitrag"><span class="manualteaserroofline">108. Tour de France startet am Wochenende</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eine Rundfahrt mit vielen Favoriten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/06/corona-fallzahlen-brandenburg-neuinfektion-rki.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Einige Passanten mit Mundschutz gehen auf der gut besuchten Einkaufsmeile Brandenburger Straße entlang. (Quelle: dpa/S. Stache)" title="Archivbild: Einige Passanten mit Mundschutz gehen auf der gut besuchten Einkaufsmeile Brandenburger Straße entlang. (Quelle: dpa/S. Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_973273543_859338950" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/potsdam-zone.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/S. Stache</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/06/corona-fallzahlen-brandenburg-neuinfektion-rki.html" class="beitrag"><span class="manualteaserroofline">Zahlen weiter rückläufig</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg meldet landesweit keinen neuen Corona-Fall innerhalb von 24 Stunden</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/wasserqualitaet-badestellen-berlin-brandenburg-daten.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Der Teufselssee in Berlin Grunewald im Sommer. (Quelle: dpa/GTI)" title="Archivbild: Der Teufselssee in Berlin Grunewald im Sommer. (Quelle: dpa/GTI)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1461508482_1084961517" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/badesee-berlin.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/GTI</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/06/wasserqualitaet-badestellen-berlin-brandenburg-daten.html" class="beitrag"><span class="manualteaserroofline">rbb|24-Datenauswertung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So ist die Wasserqualität der Badeseen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/kommentar-regenbogen-solidaritaet-ungarn-deutschland-berlin.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Eine Frau mit LGBTQ-Fähnchen im Haar steht vor der EM-Arena in München. (Quelle: dpa/C. Charisius)" title="Symbolbild: Eine Frau mit LGBTQ-Fähnchen im Haar steht vor der EM-Arena in München. (Quelle: dpa/C. Charisius)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1168928557_495520437" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/lgbtq-muenchen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/C. Charisius</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/06/kommentar-regenbogen-solidaritaet-ungarn-deutschland-berlin.html" class="beitrag"><span class="manualteaserroofline">Kommentar | Solidarität nach UEFA-Verbot</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Emotionales Strohfeuer mit Regenbogen-Profilen?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/06/cottbus-thiem-klinikum-neues-zentrum.html" class="sendeplatz"><img width="320" height="180" alt="Außenansicht Eingang Thiem-Klinikum (Quelle: rbb/Friedrich)" title="Außenansicht Eingang Thiem-Klinikum (Quelle: rbb/Friedrich)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_107678854_1582588157" data-src="/content/dam/rbb/rbb/studiocottbus/2021/04/Thiem-Klinikum-Cottbus.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Friedrich</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2021/06/cottbus-thiem-klinikum-neues-zentrum.html" class="sendeplatz"><span class="manualteaserroofline">Interdisziplinäre Behandlung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Carl-Thiem-Klinikum richtet Zentrum für seltene Krankheiten ein</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/unfall-tram-berlin-mann-diebstahl-ermittlungen.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Zwei Polizeiwagen stehen mit Blaulicht auf der Straße. (Quelle: dpa/A. Gora)" title="Symbolbild: Zwei Polizeiwagen stehen mit Blaulicht auf der Straße. (Quelle: dpa/A. Gora)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1560434558_570160004" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/blaulicht-polizei.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/A. Gora</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/06/unfall-tram-berlin-mann-diebstahl-ermittlungen.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Wedding</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mutmaßlicher Dieb auf der Flucht von Tram erfasst</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/06/lokfuehrer-bahn-tarifverhandlungen-berlin-brandenburg.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Ein Schaffner steht an einem Hauptbahnhof am Gleis. (Quelle: dpa/J. Stratenschulte)" title="Symbolbild: Ein Schaffner steht an einem Hauptbahnhof am Gleis. (Quelle: dpa/J. Stratenschulte)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_547649471_2005435192" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/gdl-steik.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/J. Stratenschulte</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/06/lokfuehrer-bahn-tarifverhandlungen-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Abstimmung im August geplant</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Lokführer wollen vorerst nicht streiken</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/berlin-polizei-razzia-durchsuchung-treptow-neukoelln-ladendiebstahl.html" class="sendeplatz"><img width="320" height="180" alt="Wohnungsdurchsuchung Remmo-Clan in der Eschenbachstraße Berlin Treptow, nahe Baumschulenweg. (Quelle: rbb24)" title="Wohnungsdurchsuchung Remmo-Clan in der Eschenbachstraße Berlin Treptow, nahe Baumschulenweg. (Quelle: rbb24)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1032221817_1996721141" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/sonstige/razzia-treptow.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb24</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/06/berlin-polizei-razzia-durchsuchung-treptow-neukoelln-ladendiebstahl.html" class="sendeplatz"><span class="manualteaserroofline">Nach Ladendiebstahl</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Polizei durchsucht Wohnungen in Treptow-Köpenick und Neukölln</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/unfall-tram-berlin-mann-diebstahl-ermittlungen.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Zwei Polizeiwagen stehen mit Blaulicht auf der Straße. (Quelle: dpa/A. Gora)" title="Symbolbild: Zwei Polizeiwagen stehen mit Blaulicht auf der Straße. (Quelle: dpa/A. Gora)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_8544961_570160004" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/blaulicht-polizei.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/A. Gora</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/06/unfall-tram-berlin-mann-diebstahl-ermittlungen.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Wedding</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mutmaßlicher Dieb auf der Flucht von Tram erfasst</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/berlin-randale-james-simon-park-polizisten-flaschen-beworfen.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild vom 19. Juni 2021: Dicht an dicht stehen junge Menschen im James-Simon-Park (Quelle: dpa/P. Zinken)" title="Archivbild vom 19. Juni 2021: Dicht an dicht stehen junge Menschen im James-Simon-Park (Quelle: dpa/P. Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_215765002_1682671572" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/james-simon-park.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/P. Zinken</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/06/berlin-randale-james-simon-park-polizisten-flaschen-beworfen.html" class="sendeplatz"><span class="manualteaserroofline">Feiern in Berliner Parks</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Randale im James-Simon-Park - Polizisten mit Flaschen beworfen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/tesla/2021/06/tesla-uskonzern-gruenheide-eauto.html" class="sendeplatz"><img width="320" height="180" alt="Das Baugelände der Tesla Gigafactory östlich von Berlin. (Quelle: dpa/P. Pleul)" title="Das Baugelände der Tesla Gigafactory östlich von Berlin. (Quelle: dpa/P. Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1724264368_2003218191" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/tesla-bau.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/P. Pleul</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2021/06/tesla-uskonzern-gruenheide-eauto.html" class="sendeplatz"><span class="manualteaserroofline">E-Auto-Werk in Grünheide</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tesla will viele Fahrzeugteile selbst herstellen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/06/konzert-jazz-pianist-michael-wollny-solo-album-philharmonie.html" class="beitrag"><img width="320" height="180" alt="Konzert von Michael Wollny" title="Konzert von Michael Wollny" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1198423270_1538727800" data-src="/content/dam/rbb/inf/2018_05_BILDER/IMAGO/imago80764336h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago/Votos-Roland Owsnitzki</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/06/konzert-jazz-pianist-michael-wollny-solo-album-philharmonie.html" class="beitrag"><span class="manualteaserroofline">Konzertkritik | Michael Wollny in der Philharmonie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Virtuos, turbulent und lustig</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/06/vonovia-deutsche-wohnen-senat-berlin-rekommunalisierung.html" class="beitrag"><img width="320" height="180" alt="Ein Teil von Spandau ist das Falkenhagener Feld, hier gibt es viele Wohnungen von Vonovia und der Deutsche Wohnen. (Quelle: imago images/Sabine Gudath)" title="Ein Teil von Spandau ist das Falkenhagener Feld, hier gibt es viele Wohnungen von Vonovia und der Deutsche Wohnen. (Quelle: imago images/Sabine Gudath)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1902399342_21226380" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/imago-images/cimago0120201192h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Sabine Gudath</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/06/vonovia-deutsche-wohnen-senat-berlin-rekommunalisierung.html" class="beitrag"><span class="manualteaserroofline">Berlin-Deal mit Deutsche Wohnen und Vonovia</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Immobilienexperten warnen vor Rückkauf kommunaler Wohnungen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/tram-berlin-hohenschoenhausen-unfall.html" class="sendeplatz"><img width="320" height="180" alt="Ein Rettungswagen fährt mit eingeschaltetem Blaulicht durch Berlin. Quelle: imago images" title="Ein Rettungswagen fährt mit eingeschaltetem Blaulicht durch Berlin. Quelle: imago images" id="middleColumnList_teaserbox_0_teaserList_manualteaser_559269755_2106205220" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/imago-images/FotoJet.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/06/tram-berlin-hohenschoenhausen-unfall.html" class="sendeplatz"><span class="manualteaserroofline">Alt-Hohenschönhausen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">17-Jährige von Tram erfasst und schwer verletzt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2021/06/berlin-humboldt-forum-rundgang.html" class="beitrag"><img width="320" height="180" alt="Zwei Personen im Hof des Humboldt Forums im Berliner Schloss. (Quelle: dpa/Bernd von Jutrczenka)" title="Zwei Personen im Hof des Humboldt Forums im Berliner Schloss. (Quelle: dpa/Bernd von Jutrczenka)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_244063032_1873306154" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c244429950.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Bernd von Jutrczenka</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2021/06/berlin-humboldt-forum-rundgang.html" class="beitrag"><span class="manualteaserroofline">Rundgang durch das Humboldt-Forum</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die Sammlungen sind hier, wir müssen uns dieser Geschichte stellen&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/wohnwagen-transporter-brand-berlin-lichtenberg.html" class="sendeplatz"><img width="320" height="180" alt="In der Nacht von Mittwoch auf Donnerstag ist die Feuerwehr gegen in die Falkenberger Chaussee gerufen worden. Hier Brannte ein Wohnwagen komplett aus. Von Brandstiftung muss ausgegangen werden. (Quelle: BLP)" title="In der Nacht von Mittwoch auf Donnerstag ist die Feuerwehr gegen in die Falkenberger Chaussee gerufen worden. Hier Brannte ein Wohnwagen komplett aus. Von Brandstiftung muss ausgegangen werden. (Quelle: BLP)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1123377896_641393039" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/sonstige/wohnwagen-brand.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">BLP</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/06/wohnwagen-transporter-brand-berlin-lichtenberg.html" class="sendeplatz"><span class="manualteaserroofline">Brandstiftung vermutet</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wohnwagen und Transporter brennen in Berlin-Lichtenberg</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/deutschland-ungarn-berlin-orban-gesetz-queer-protest.html" class="beitrag"><img width="320" height="180" alt="Demonstration neben dem Parlament links gegen das Paedophilie-Gesetz der Orban-Regierung, in das nach russischem Vorbild Passagen gegen die Propagierung von Homosexualitaet eingefügt worden sind. (Quelle: imago images/Martin Fejer)" title="Demonstration neben dem Parlament links gegen das Paedophilie-Gesetz der Orban-Regierung, in das nach russischem Vorbild Passagen gegen die Propagierung von Homosexualitaet eingefügt worden sind. (Quelle: imago images/Martin Fejer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1520302034_585532774" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/imago-images/cimago0121694066h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Martin Fejer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/06/deutschland-ungarn-berlin-orban-gesetz-queer-protest.html" class="beitrag"><span class="manualteaserroofline">Interview | Trans Schauspielerin aus Ungarn</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir können eigentlich nur Sprachen lernen und wegziehen&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/06/nachtzug-berlin-kopenhagen-stockholm-start-bahn.html" class="sendeplatz"><img width="320" height="180" alt="Symbolbild: Mehrere Züge stehen bei Sonnenuntergang neben einer Wartungshalle" title="Symbolbild: Mehrere Züge stehen bei Sonnenuntergang neben einer Wartungshalle" id="middleColumnList_teaserbox_0_teaserList_manualteaser_207860671_1586668805" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/sonstige/imago0120866073h.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago images/Future Images</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2021/06/nachtzug-berlin-kopenhagen-stockholm-start-bahn.html" class="sendeplatz"><span class="manualteaserroofline">Via Kopenhagen und Malmö</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Neue Nachtzugverbindung zwischen Berlin und Stockholm startet am Sonntag</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/06/berlin-sommerschule-bildungssenatorin-sandra-scheeres.html" class="sendeplatz"><img width="320" height="180" alt="Ein Kind füllt während des Unterrichts in einer Grundschule ein Übungsblatt aus (Quelle: dpa/Monika Skolimowska)" title="Ein Kind füllt während des Unterrichts in einer Grundschule ein Übungsblatt aus (Quelle: dpa/Monika Skolimowska)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1376122726_563980515" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/219893362.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Monika Skolimowska</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/06/berlin-sommerschule-bildungssenatorin-sandra-scheeres.html" class="sendeplatz"><span class="manualteaserroofline">Bildungssenatorin Scheeres räumt ein</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nur begrenztes Platzangebot für Berliner Sommerschule</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/06/berliner-staatsanwaltschaft-afd-chef-meuthen-immunitaet.html" class="sendeplatz"><img width="320" height="180" alt="Jörg Meuthen (r), AfD-Bundessprecher" title="Jörg Meuthen (r), AfD-Bundessprecher" id="middleColumnList_teaserbox_0_teaserList_manualteaser_317365360_1676018804" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/238149551.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Kay Nietfeld</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/06/berliner-staatsanwaltschaft-afd-chef-meuthen-immunitaet.html" class="sendeplatz"><span class="manualteaserroofline">Spendenskandal</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Staatsanwaltschaft vor Ermittlungen gegen AfD-Chef Meuthen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/berlin-erzbistum-katholische-kirche-oeffentliche-anhoerung-aufarbeitung-sexueller-missbrauch.html" class="beitrag"><img width="320" height="180" alt="Erzbischof Heiner Koch, Bischof des Erzbistums Berlin (Quelle: dpa/Bernd von Jutrczenka)" title="Erzbischof Heiner Koch, Bischof des Erzbistums Berlin (Quelle: dpa/Bernd von Jutrczenka)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_78122139_1530973341" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c230412075.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Bernd von Jutrczenka</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/06/berlin-erzbistum-katholische-kirche-oeffentliche-anhoerung-aufarbeitung-sexueller-missbrauch.html" class="beitrag"><span class="manualteaserroofline">Hearing "Aufarbeitung Missbrauch"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Erzbistum Berlin kommt im Missbrauchsskandal aus der Deckung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/06/berlin-fussball-hertha-bsc-neuzugang-kevin-prince-boateng.html" class="beitrag"><img width="320" height="180" alt="Kevin-Prince Boateng im Trikot des AC Monza (Quelle:imago/Buzzi)" title="Kevin-Prince Boateng im Trikot des AC Monza (Quelle:imago/Buzzi)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1487997464_1544849093" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/imago-images/boateng-homepage.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago/Buzzi</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2021/06/berlin-fussball-hertha-bsc-neuzugang-kevin-prince-boateng.html" class="beitrag"><span class="manualteaserroofline">Fußball-Bundesliga</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kevin-Prince Boateng kehrt zu Hertha zurück</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2021/06/handball-bundesliga-fuechse-berlin-in-melsungen.html" class="sendeplatz"><img width="320" height="180" alt="Füchse-Spieler Jacob Holm setzt sich gegen drei Melsunger durch (Quelle:imago/Eibner)" title="Füchse-Spieler Jacob Holm setzt sich gegen drei Melsunger durch (Quelle:imago/Eibner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1529797077_920283475" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/imago-images/fuechse-melsungen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago/Eibner </div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2021/06/handball-bundesliga-fuechse-berlin-in-melsungen.html" class="sendeplatz"><span class="manualteaserroofline">35:32 in der Handball-Bundesliga</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Füchse Berlin gewinnen auch in Melsungen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/06/berlin-buergeraemter-verlaengern-oeffnungszeiten.html" class="sendeplatz"><img width="320" height="180" alt="Berliner warten am vor dem Bürgeramt in der Sonnenallee in Berlin-Neukölln. (Quelle: dpa/Gregor Fischer)" title="Berliner warten am vor dem Bürgeramt in der Sonnenallee in Berlin-Neukölln. (Quelle: dpa/Gregor Fischer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1704621493_2121632056" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c66129385.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Gregor Fischer</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2021/06/berlin-buergeraemter-verlaengern-oeffnungszeiten.html" class="sendeplatz"><span class="manualteaserroofline">Terminstau</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Bürgerämter wollen Öffnungszeiten verlängern</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/06/berlin-letzter-schultag-zeugnisse-ferien-praesenzunterricht-lockdown-wechselunterricht.html" class="beitrag"><img width="320" height="180" alt="Schüler_innen auf dem Schulhof (Quelle: dpa/Christoph Soeder)" title="Schüler_innen auf dem Schulhof (Quelle: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2131517630_1001276536" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c244412433.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/06/berlin-letzter-schultag-zeugnisse-ferien-praesenzunterricht-lockdown-wechselunterricht.html" class="beitrag"><span class="manualteaserroofline">Zweites Pandemie-Schuljahr endet in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ein Auf und Ab der Gefühle&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2021/06/rechtsextremismus-brandenburg-verfassungsschutz.html" class="beitrag"><img width="320" height="180" alt="Archivbild: Sichergestellte Waffen, Handgranaten, Telefone und andere Materialien, darunter auch eine Armbinde mit einem Hakenkreuz, liegen bei einem Pressetermin im LKA Brandenburg auf einem Tisch. (Quelle: dpa/J. Kalaene)" title="Archivbild: Sichergestellte Waffen, Handgranaten, Telefone und andere Materialien, darunter auch eine Armbinde mit einem Hakenkreuz, liegen bei einem Pressetermin im LKA Brandenburg auf einem Tisch. (Quelle: dpa/J. Kalaene)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_812030121_1867393299" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/nazi-arsenal.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/J. Kalaene</div></div>
<a href="/politik/beitrag/2021/06/rechtsextremismus-brandenburg-verfassungsschutz.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='33dabc5f-f401-49dd-853a-6ed6a3d2dcd1'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2021/06/rechtsextremismus-brandenburg-verfassungsschutz.html" class="beitrag"><span class="manualteaserroofline">Verfassungsschutz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zahl der Rechtsextremisten in Brandenburg auf Höchststand</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/berlin-u-bahn-weltrekordversuch-gescheitert.html" class="beitrag"><img width="320" height="180" alt="Till Rasche (rechts) und Lorenz Wünsch stehen am 23.06.2021 vor dem Eingang zum U-Bahnhof Hönow (Quelle: Lorenz Wünsch)" title="Till Rasche (rechts) und Lorenz Wünsch stehen am 23.06.2021 vor dem Eingang zum U-Bahnhof Hönow (Quelle: Lorenz Wünsch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1985254751_1880188323" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/sonstige/20210623_052451.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Lorenz Wünsch</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/06/berlin-u-bahn-weltrekordversuch-gescheitert.html" class="beitrag"><span class="manualteaserroofline">Neuer Versuch in Planung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Weltrekord-Fahrt durchs Berliner U-Bahn-Netz scheitert an Signalstörung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/brandenburg-oepnv-oeffentliche-verkehrsmittel-mehr-menschen.html" class="sendeplatz"><img width="320" height="180" alt="Fahrgäste mit Mundschutz steigen in Potsdam in einen am Hauptbahnhof haltenden Bus ein" title="Fahrgäste mit Mundschutz steigen in Potsdam in einen am Hauptbahnhof haltenden Bus ein" id="middleColumnList_teaserbox_0_teaserList_manualteaser_750475153_1783231318" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/Brandenburg-Potsdam-Fahrgaeste-Bus-OPNV.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/06/brandenburg-oepnv-oeffentliche-verkehrsmittel-mehr-menschen.html" class="sendeplatz"><span class="manualteaserroofline">Brandenburger ÖPNV</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Immer mehr Menschen fahren mit Bus und Straßenbahn</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/06/cottbus-landgericht-prozess-toedliche-schuesse.html" class="beitrag"><img width="320" height="180" alt="Landgercht Cottbus, Verhandlungssaal für Prozess um tödliche Schüsse 2020 in Cottbus" title="Landgercht Cottbus, Verhandlungssaal für Prozess um tödliche Schüsse 2020 in Cottbus" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1474068395_1036789316" data-src="/content/dam/rbb/rbb/studiocottbus/2021/06/Gericht-1.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Sebastian Schiller</div></div>
<a href="/studiocottbus/panorama/2021/06/cottbus-landgericht-prozess-toedliche-schuesse.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='6599b196-45c1-4227-b560-7cd65a14d415'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2021/06/cottbus-landgericht-prozess-toedliche-schuesse.html" class="beitrag"><span class="manualteaserroofline">Vorwurf des gemeinschaftlichen Mordes</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zwei Männer gestehen tödliche Schüsse in Cottbus</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2021/06/semsterticket-studierende-berlin-brandenburg-vbb-verhandlungen.html" class="beitrag"><img width="320" height="180" alt="Studierenden-Vertreter Weingärtner aus Berlin und Kolbe aus Brandenburg" title="Studierenden-Vertreter Weingärtner aus Berlin und Kolbe aus Brandenburg" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1928557066_993104583" data-src="/content/dam/rbb/rbb/studio_frankfurt/2020/11/reporter/weingartner-und-kolbe_neu.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">Georg-Stefan Russew/rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/panorama/2021/06/semsterticket-studierende-berlin-brandenburg-vbb-verhandlungen.html" class="beitrag"><span class="manualteaserroofline">615 Euro stehen im Raum</span><span class="hideme"> - </span>
			<span class="manualteasertitle">VBB und Studierende streiten um Preis für neues Semesterticket</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/wahl/bundestag/beitraege-2021/gruene-baerbock-auftakt-wahlkampf-klimaschutz-familienfoerderung.html" class="sendeplatz"><img width="320" height="180" alt="Annalena Baerbock (l), Kanzlerkandidatin und Direktkandidatin von Bündnis 90/Die Grünen, spricht während eines Bürgergesprächs zu ihrem Wahlkampfauftakt in der Brandenburger Straße in Potsdam. (Quelle: dpa/Soeren Stache)" title="Annalena Baerbock (l), Kanzlerkandidatin und Direktkandidatin von Bündnis 90/Die Grünen, spricht während eines Bürgergesprächs zu ihrem Wahlkampfauftakt in der Brandenburger Straße in Potsdam. (Quelle: dpa/Soeren Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_763323941_1057024190" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c245874065.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Soeren Stache</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/wahl/bundestag/beitraege-2021/gruene-baerbock-auftakt-wahlkampf-klimaschutz-familienfoerderung.html" class="sendeplatz"><span class="manualteaserroofline">Auftakt in Potsdam</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Baerbock startet mit grünen Klassikern in den Wahlkampf</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/06/berlin-sommerferien-schueler-freizeit-unterricht-wissensluecken.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Zwei Kinder spielen im Wasser eines Springbrunnens im Rosengarten am Treptower Park. (Quelle: dpa/A. Riedl)" title="Symbolbild: Zwei Kinder spielen im Wasser eines Springbrunnens im Rosengarten am Treptower Park. (Quelle: dpa/A. Riedl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_757032799_175010974" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/kinder-brunnen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/A. Riedl</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/berlin-sommerferien-schueler-freizeit-unterricht-wissensluecken.html" class="beitrag"><span class="manualteaserroofline">Interview | Bildungsforscher Olaf Köller</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum Schülerinnen und Schüler jetzt Zukunftsoptimismus brauchen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2021/06/brandenburg-corona-impfung-jugendliche-nonnemacher.html" class="sendeplatz"><img width="320" height="180" alt="Archivbild: Ursula Nonnemacher (Bündnis90/Die Grünen), Ministerin für Soziales, Gesundheit, Integration und Verbraucherschutz, unterhält sich vor Beginn der Sondersitzung des Landtags in Brandenburg zur Corona-Politik mit einem SPD Abgeordneten. (Quelle: dpa/B. Settnik)" title="Archivbild: Ursula Nonnemacher (Bündnis90/Die Grünen), Ministerin für Soziales, Gesundheit, Integration und Verbraucherschutz, unterhält sich vor Beginn der Sondersitzung des Landtags in Brandenburg zur Corona-Politik mit einem SPD Abgeordneten. (Quelle: dpa/B. Settnik)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1182640861_1933991057" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/nonnemacher-impfung.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/B. Settnik</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2021/06/brandenburg-corona-impfung-jugendliche-nonnemacher.html" class="sendeplatz"><span class="manualteaserroofline">Brandenburgs Gesundheitsministerin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nonnemacher appelliert an Jugendliche, sich impfen zu lassen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2021/06/vetschau-mitfahrerbaenke-alternative-oepnv.html" class="beitrag"><img width="320" height="180" alt="Eine von fünf Mitfahrerbänken in und um Vetschau" title="Eine von fünf Mitfahrerbänken in und um Vetschau" id="middleColumnList_teaserbox_0_teaserList_manualteaser_920412779_114760586" data-src="/content/dam/rbb/rbb/studiocottbus/2021/06/Bank-komplett.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb/Aline Lepsch</div></div>
<a href="/studiocottbus/panorama/2021/06/vetschau-mitfahrerbaenke-alternative-oepnv.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='b946acb9-aea9-46d4-97bd-a7b90a6655c7'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2021/06/vetschau-mitfahrerbaenke-alternative-oepnv.html" class="beitrag"><span class="manualteaserroofline">Schwacher ÖPNV</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie Mitfahrerbänke das Trampen wiederbeleben sollen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count50 doctypesendeplatz even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/prozess-bushido-abu-chaker-anna-maria-ferchichi-zeugin.html" class="sendeplatz"><img width="320" height="180" alt="Anis Mohamed Youssef Ferchichi, bekannt unter dem Künstlernamen Bushido, sitzt in einem Gerichtssaal. (Quelle: dpa/Paul Zinken)" title="Anis Mohamed Youssef Ferchichi, bekannt unter dem Künstlernamen Bushido, sitzt in einem Gerichtssaal. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_154250019_985885117" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/c230010936.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2021/06/prozess-bushido-abu-chaker-anna-maria-ferchichi-zeugin.html" class="sendeplatz"><span class="manualteaserroofline">Prozess um Ex-Rapper</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bushidos Ehefrau wirft Clanchef &quot;Dagobert-Duck-Syndrom&quot; vor</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypeuebersicht first last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/Flughafen-BER/index.html" class="uebersicht"><img width="320" height="180" alt="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" title="Innenansicht des Terminals 2 vom künftigen Flughafen BER. (Quelle: imago-images/IPON)" id="middleColumnList_teaserbox_3_teaserList_manualteaser_2_977516381" data-src="/content/dam/rbb/rbb/rbb24/2019/2019_12/2019_12_imago/BER.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">imago-images/IPON</div></div>
</div><!-- end image-container --><!-- uebersicht -->



	<h3>
		<a href="/politik/Flughafen-BER/index.html" class="uebersicht">
			<span class="manualteasertitle">Flughafen BER</span>
			
				<!-- manualteaserdoctype: uebersicht -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img width="320" height="180" alt="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020. Oben links: Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb24/datawrapper)" title="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020. Oben links: Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb24/datawrapper)" id="middleColumnList_teaserbox_teaserList_manualteaser_1865709176_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/sonstige/corona-neu-grafik-juno.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">rbb24/datawrapper</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Viele Menschen sitzen draußen im Restaurant „SIMON“ in Berlin Mitte (Bild: dpa/Annette Riedl)" title="Viele Menschen sitzen draußen im Restaurant „SIMON“ in Berlin Mitte (Bild: dpa/Annette Riedl)" id="middleColumnList_teaserbox_teaserList_manualteaser_46633593" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/Au-engastro.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Annette Riedl</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img width="320" height="180" alt="Eine Frau zeigt am Eingang der Außenterrasse ihrem Impfpass. (Quelle: dpa/Annette Riedl)" title="Eine Frau zeigt am Eingang der Außenterrasse ihrem Impfpass. (Quelle: dpa/Annette Riedl)" id="middleColumnList_teaserbox_teaserList_manualteaser_631794497_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_05/dpa-account/c242396643.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/Annette Riedl</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/01/zulassung-impfstoff-vakzin-biontech-moderna-astrazeneca.html" class="beitrag"><img width="320" height="180" alt="Impfdosen und Impfspritzen der Hersteller Astrazeneca, Biontech und Moderna stehen nebeneinander. (Quelle: dpa/L. Perenyi)" title="Impfdosen und Impfspritzen der Hersteller Astrazeneca, Biontech und Moderna stehen nebeneinander. (Quelle: dpa/L. Perenyi)" id="middleColumnList_teaserbox_teaserList_manualteaser_1845111307_1578929398" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_01/dpa-account/impfstoffe.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/L. Perenyi</div></div>
<a href="/panorama/thema/corona/beitraege/2021/01/zulassung-impfstoff-vakzin-biontech-moderna-astrazeneca.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='591ed607-7627-46dc-b3c7-d58f299d57e4'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/01/zulassung-impfstoff-vakzin-biontech-moderna-astrazeneca.html" class="beitrag"><span class="manualteaserroofline">Biontech, Moderna & Co</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So unterscheiden sich die Corona-Impfstoffe </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/04/corona-ansteckung-oberflaechen-studien.html" class="beitrag"><img width="320" height="180" alt="Symbolbild: Eine Person reinigt vor Benutzung einen Einkaufswagen (Bild: dpa/lev dolgachov)" title="Symbolbild: Eine Person reinigt vor Benutzung einen Einkaufswagen (Bild: dpa/lev dolgachov)" id="middleColumnList_teaserbox_teaserList_manualteaser_1803666954_589056596" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/dpa-account/reinigen.jpg.jpg/size=320x180.jpg"/></a><div class="pictsrc">dpa/lev dolgachov</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/04/corona-ansteckung-oberflaechen-studien.html" class="beitrag"><span class="manualteaserroofline">Ansteckung mit Coronavirus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die Ära des Hygiene-Theaters um Oberflächen ist zu Ende&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/04/teststationen-aussenbezirke-corona-marzahn.html" class="beitrag"><img width="320" height="180" alt="In Randbezirken kommen viele Einwohner auf eine Teststation" title="In Randbezirken kommen viele Einwohner auf eine Teststation" id="middleColumnList_teaserbox_teaserList_manualteaser_554096708_920930470" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_04/sonstige/teaserbild_teststationen.png.png/size=320x180.png"/></a><div class="pictsrc">rbb|24</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/04/teststationen-aussenbezirke-corona-marzahn.html" class="beitrag"><span class="manualteaserroofline">Bürgertests in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So ungleich verteilen sich die Testangebote in Berlin</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article data-datetime='1624528055000' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_06/sonstige/corona-neu-grafik-juno.jpg.jpg/size=232x131.jpg" alt="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020. Oben links: Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb24/datawrapper)" title="Grafik-Collage: Corona-Neuinfektionen in Berlin seit März 2020. Oben links: Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb24/datawrapper)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></a><div class="pictsrc">rbb24/datawrapper</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/berlin-u-bahn-weltrekordversuch-gescheitert.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_06/sonstige/20210623_052451.jpg.jpg/size=232x131.jpg" alt="Till Rasche (rechts) und Lorenz Wünsch stehen am 23.06.2021 vor dem Eingang zum U-Bahnhof Hönow (Quelle: Lorenz Wünsch)" title="Till Rasche (rechts) und Lorenz Wünsch stehen am 23.06.2021 vor dem Eingang zum U-Bahnhof Hönow (Quelle: Lorenz Wünsch)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1880188323"/></a><div class="pictsrc">Lorenz Wünsch</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/06/berlin-u-bahn-weltrekordversuch-gescheitert.html" class="beitrag"><span class="manualteaserroofline">Neuer Versuch in Planung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Weltrekord-Fahrt durchs Berliner U-Bahn-Netz scheitert an Signalstörung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1624515470000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/06/berlin-gdl-bahn-streik-tarifverhandlungen-massnahmen.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/dlg-bahn.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Ein Schaffner beobachtet die Abfahrt einer Regionalbahn auf einem Hauptbahnhof. (Quelle: dpa/C. Hardt)" title="Symbolbild: Ein Schaffner beobachtet die Abfahrt einer Regionalbahn auf einem Hauptbahnhof. (Quelle: dpa/C. Hardt)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_501161150"/></a><div class="pictsrc">dpa/C. Hardt</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/06/berlin-gdl-bahn-streik-tarifverhandlungen-massnahmen.html" class="beitrag"><span class="manualteaserroofline">Tarifkonflikt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Lokführer-Gewerkschaft beschließt Arbeitskampf bei der Bahn</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1624526059000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/Au-engastro.jpg.jpg/size=232x131.jpg" alt="Viele Menschen sitzen draußen im Restaurant „SIMON“ in Berlin Mitte (Bild: dpa/Annette Riedl)" title="Viele Menschen sitzen draußen im Restaurant „SIMON“ in Berlin Mitte (Bild: dpa/Annette Riedl)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_46633593"/></a><div class="pictsrc">dpa/Annette Riedl</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2021/06/wasserqualitaet-badestellen-berlin-brandenburg-daten.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2021/2021_06/dpa-account/badesee-berlin.jpg.jpg/size=232x131.jpg" alt="Archivbild: Der Teufselssee in Berlin Grunewald im Sommer. (Quelle: dpa/GTI)" title="Archivbild: Der Teufselssee in Berlin Grunewald im Sommer. (Quelle: dpa/GTI)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1084961517"/></a><div class="pictsrc">dpa/GTI</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2021/06/wasserqualitaet-badestellen-berlin-brandenburg-daten.html" class="beitrag"><span class="manualteaserroofline">rbb|24-Datenauswertung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">So ist die Wasserqualität der Badeseen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.5.4/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>