<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Angekündigte Schließung: Mehrere Interessenten für Vestas-Werk in Lauchhammer  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Brandenburg, Cottbus, Oberspreewald-Lausitz"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/studiocottbus/wirtschaft/2022/01/vestas-lauchhammer-interessenten-verkauf.html"/>
<link rel="amphtml" href="https://www.rbb24.de/studiocottbus/wirtschaft/2022/01/vestas-lauchhammer-interessenten-verkauf.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/vestas-werk.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Mehrere Interessenten für Vestas-Werk in Lauchhammer"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/vestas-werk.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/studiocottbus/wirtschaft/2022/01/vestas-lauchhammer-interessenten-verkauf.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Mehrere Interessenten für Vestas-Werk in Lauchhammer"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/vestas-werk.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.10.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.10.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/studiocottbus/vorlagen/layout/_jcr_content/properties/property_1982614473.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/studiocottbus/wirtschaft/2022/01/vestas-lauchhammer-interessenten-verkauf';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.10.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Mehrere Interessenten für Vestas-Werk in Lauchhammer","handle":"/content/rbb/r24/studiocottbus/wirtschaft/2022/01/vestas-lauchhammer-interessenten-verkauf","media":2,"createDate":20220104,"doctype":17,"login":1,"lang":"de","uuid":"0a729d3e-fa89-4139-aa5d-dc2c75866a87","lastModified":202201042030,"tags":["redaktionell:regionen/brandenburg","redaktionell:regionen/regionen_brdg/cottbus","redaktionell:regionen/regionen_brdg/oberspreewald_lausitz"],"chapter":["studiocottbus","Wirtschaft","2022 01"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="Regen" title="Regen" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/323000.svg"><span class="nav-meta-weather-current-temp">6&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="leichter Spr&uuml;hregen" title="leichter Spr&uuml;hregen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>Von 9.1. bis 13.1. sowie von 23.1. bis 11.8.2022

Zwischen Uhlandstraße und Gleisdreieck kein Zugverkehr in den Nachtstunden, jeweils sonntags bis donnerstags ab 22 Uhr. 

...

Die Linien fahren: 
U1 zwischen Warschauer Straße und Gleisdreieck,
U3 zwischen Krumme Lanke und U Gleisdreieck.

..

Umfahrung:
Zwischen  Uhlandstraße und Wittenbergplatz mit den Bussen der Linien M19 und M29. Zwischen Wittenbergplatz und Gleisdreieck mit der U2 und U3.

..

Achtung: Die U3 fährt in diesen Zeiträumen ab Wittenbergplatz analog zur U2 über Bülowstraße nur bis Gleisdreieck.

...

Von September bis Dezember 2022 finden die gleichen Einschränkungen erneut statt.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis 22. Juli 2022 kein Halt am Bahnhof Augsburger Straße in Richtung Krumme Lanke.

Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Wegen des erhöhten Krankenstandes bei den Lokführern </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Wegen des erhöhten Krankenstandes bei den Lokführern </h3>
<p>kommt es noch zu vereinzelten Einschränkungen.

- Seit dem 3. Januar fahren die Verstärkerzüge der Linien S1, S3 und S5 wieder von Montag bis Freitag vollumfänglich.

- An dem Wochenende 8. und 9. Januar verkehren die Linien S26 und S45 nicht und die S75 fährt im 20-Minutentakt. Die S85 wird dagegen verkehren.

- Ab dem 10. Januar kann die S-Bahn voraussichtlich wieder das vollständige Verkehrsangebot leisten</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S1, S2, S25, S26</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S1, S2, S25, S26</h3>
<p>07.  bis 10. Januar sowie 14. bis 17. Januar, jeweils 22 Uhr bis Betriebsschluss

Ersatzverkehr mit Bussen besteht zwischen Yorckstraße, Friedrichstraße, Gesundbrunnen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE1</h3>
<p>12. Dezember 2021 bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten. 

...

21. Januar, 18.40 Uhr bis 25. Januar sowie 28. Januar, 21.30 Uhr bis 31. Januar

Die Züge dieser Linie werden zwischen Fürstenwalde (Spree) und Frankfurt (Oder) durch Busse ersetzt. 

Bitte beachten Sie die 27 – 48 Min. spätere Ankunft/frühere Abfahrt der Busse in Frankfurt (Oder). 

In Fürstenwalde (Spree) haben Sie von den Bussen Anschluss an die planmäßig abfahrenden Züge in Richtung Berlin.

...

14. Januar, 22.15 Uhr bis 17. Januar

Die Züge dieser Linie fallen zwischen Erkner und Fürstenwalde (Spree) aus und werden durch Busse ersetzt. 

Bitte beachten Sie die 25 – 34 Min. spätere Ankunft der Busse in Fürstenwalde (Spree) bzw. Erkner. 

Die meisten Züge fahren zudem von Fürstenwalde (Spree) bis Frankfurt (Oder) bis zu 35 Min. später sowie von Briesen (Mark) bis Fürstenwalde (Spree) bis zu 6 Min. später. 

...

5. Februar, 4.00 Uhr bis 07. Februar 

Zahlreiche Züge dieser Linie fallen zwischen Fürstenwalde (Spree) und Frankfurt (Oder) aus. 

Als Ersatz nutzen Sie bitte in dem betroffenen Abschnitt die noch verkehenden Züge dieser Linie.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE3, RB61</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE3, RB61</h3>
<p>14. Januar bis 06. März,  jeweils von Freitag, 9 Uhr bis Sonntag, 15 Uhr

Auf dem Abschnitt zwischen Angermünde und Schwedt (Oder) entfallen alle Züge dieser Linien jeweils übers Wochenende von Freitag, 9 Uhr bis Sonntag 15 Uhr.

Es wird ein Ersatzverkehr mit Bussen eingerichtet. Die Busse fahren vom jeweiligen Bahnhofsvorplatz.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3></h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3></h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
<a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a>
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NDEzMjU2NDgsImlhdCI6MTY0MTMyNTA0OH0.zCPXtS-acOMb5Kh9kwOF5zpHmE_AQpsLlQ4Bz5RCtbw"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<picture><img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/></picture>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-podcast nav-top-list-item">
		
		<a href="/panorama/thema/podcast/podcast.html">
			
			<span class="nav-item-text">Podcast</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-current nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-fuerungeim nav-top-list-item">
						<article data-datetime='1641117095000' class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/2020/coronavirus/wie-geht-es-uns-/sexarbeiterin-ruby-pandemie-brandenburg-lockdown-corona.html" class="beitrag"><span class="manualteaserroofline">#Wiegehtesuns? | Die Sexarbeiterin </span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Für Ungeimpfte biete ich Sexarbeit nur als Remote-Dienstleistung an&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-ziehendieb nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/kultur/beitrag/2021/12/humboldt-forum-ausblick-2022-kolonialismus-benin-bronzen.html" class="beitrag"><span class="manualteaserroofline">Ausblick Humboldt-Forum</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ziehen die Benin-Bronzen ein?</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-vierkurios nav-top-list-item">
						<article data-datetime='1641020420000' class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/01/20-jahre-euro-einfuehrung-1-januar-2002-funfacts.html" class="beitrag"><span class="manualteaserroofline">20 Jahre Gemeinschaftswährung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Vier kuriose Fakten über den Euro</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-dasaendert nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/01/deutschland-berlin-brandenburg-neues-jahr-regeln-neuerungen-porto-mindestlohn.html" class="beitrag"><span class="manualteaserroofline">Von Briefporto bis Mindestlohn </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das ändert sich 2022</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-abjetztist nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/01/taetowieren-tattoo-farbe-verbot-eu-berlin.html" class="beitrag"><span class="manualteaserroofline">EU beschränkt Tattoo-Farben</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ab jetzt ist Schwarz angesagt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="Regen" title="Regen" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/323000.svg"><span class="nav-meta-weather-current-temp">6&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">6 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">6 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="leichter Spr&uuml;hregen" title="leichter Spr&uuml;hregen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">5 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">5 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>Von 9.1. bis 13.1. sowie von 23.1. bis 11.8.2022

Zwischen Uhlandstraße und Gleisdreieck kein Zugverkehr in den Nachtstunden, jeweils sonntags bis donnerstags ab 22 Uhr. 

...

Die Linien fahren: 
U1 zwischen Warschauer Straße und Gleisdreieck,
U3 zwischen Krumme Lanke und U Gleisdreieck.

..

Umfahrung:
Zwischen  Uhlandstraße und Wittenbergplatz mit den Bussen der Linien M19 und M29. Zwischen Wittenbergplatz und Gleisdreieck mit der U2 und U3.

..

Achtung: Die U3 fährt in diesen Zeiträumen ab Wittenbergplatz analog zur U2 über Bülowstraße nur bis Gleisdreieck.

...

Von September bis Dezember 2022 finden die gleichen Einschränkungen erneut statt.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 3</h3>
<p>Bis 22. Juli 2022 kein Halt am Bahnhof Augsburger Straße in Richtung Krumme Lanke.

Um den Bahnhof zu erreichen, fahren Sie bitte bis zum nächsten U-Bahnhof und von dort wieder zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Wegen des erhöhten Krankenstandes bei den Lokführern </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Wegen des erhöhten Krankenstandes bei den Lokführern </h3>
<p>kommt es noch zu vereinzelten Einschränkungen.

- Seit dem 3. Januar fahren die Verstärkerzüge der Linien S1, S3 und S5 wieder von Montag bis Freitag vollumfänglich.

- An dem Wochenende 8. und 9. Januar verkehren die Linien S26 und S45 nicht und die S75 fährt im 20-Minutentakt. Die S85 wird dagegen verkehren.

- Ab dem 10. Januar kann die S-Bahn voraussichtlich wieder das vollständige Verkehrsangebot leisten</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S1, S2, S25, S26</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S1, S2, S25, S26</h3>
<p>07.  bis 10. Januar sowie 14. bis 17. Januar, jeweils 22 Uhr bis Betriebsschluss

Ersatzverkehr mit Bussen besteht zwischen Yorckstraße, Friedrichstraße, Gesundbrunnen.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE1</h3>
<p>12. Dezember 2021 bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten. 

...

21. Januar, 18.40 Uhr bis 25. Januar sowie 28. Januar, 21.30 Uhr bis 31. Januar

Die Züge dieser Linie werden zwischen Fürstenwalde (Spree) und Frankfurt (Oder) durch Busse ersetzt. 

Bitte beachten Sie die 27 – 48 Min. spätere Ankunft/frühere Abfahrt der Busse in Frankfurt (Oder). 

In Fürstenwalde (Spree) haben Sie von den Bussen Anschluss an die planmäßig abfahrenden Züge in Richtung Berlin.

...

14. Januar, 22.15 Uhr bis 17. Januar

Die Züge dieser Linie fallen zwischen Erkner und Fürstenwalde (Spree) aus und werden durch Busse ersetzt. 

Bitte beachten Sie die 25 – 34 Min. spätere Ankunft der Busse in Fürstenwalde (Spree) bzw. Erkner. 

Die meisten Züge fahren zudem von Fürstenwalde (Spree) bis Frankfurt (Oder) bis zu 35 Min. später sowie von Briesen (Mark) bis Fürstenwalde (Spree) bis zu 6 Min. später. 

...

5. Februar, 4.00 Uhr bis 07. Februar 

Zahlreiche Züge dieser Linie fallen zwischen Fürstenwalde (Spree) und Frankfurt (Oder) aus. 

Als Ersatz nutzen Sie bitte in dem betroffenen Abschnitt die noch verkehenden Züge dieser Linie.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE3, RB61</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE3, RB61</h3>
<p>14. Januar bis 06. März,  jeweils von Freitag, 9 Uhr bis Sonntag, 15 Uhr

Auf dem Abschnitt zwischen Angermünde und Schwedt (Oder) entfallen alle Züge dieser Linien jeweils übers Wochenende von Freitag, 9 Uhr bis Sonntag 15 Uhr.

Es wird ein Ersatzverkehr mit Bussen eingerichtet. Die Busse fahren vom jeweiligen Bahnhofsvorplatz.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Antenne Blitzer Meldungen</li>
<li class="traffic_message">
<h3></h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3></h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
<a href="/verkehr/no2-monitor/index.html">Mehr Infos zum Stickstoffdioxid-Monitor</a>
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/studiocottbus/",
            "name": "Studio Cottbus"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader" role="banner">
	<div class="header_content">
			
		
		
				 	<h2 class="header_colored_underlined">
						<a href="/studiocottbus/index.html" class="uebersicht text">Studio Cottbus</a></h2>
						


	
	
		
			
		
	
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->


<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "VideoObject",
    "name": "Angekündigte Schließung: Mehrere Interessenten für Vestas-Werk in Lauchhammer",
    "thumbnailUrl": ["https://www.rbb-online.de/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/vestas-werk.jpg.jpg/size=708x398.jpg"],
    "uploadDate": "2022-01-04T17:18:30+01:00",
    "duration": "PT00H03M34.20S",
    "contentUrl": "https://rbbmediaadp-vh.akamaihd.net/i/content/64/4f/644fd560-6b49-44c2-a0a1-5f81378bd466/644fd560-6b49-44c2-a0a1-5f81378bd466_,hd-900k,hd-450k,hd-1800k,hd-3500k,.mp4.csmil/master.m3u8?set-akamai-hls-revision=5"
    }
</script>
<h3><span class="roofline">Angekündigte Schließung</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Mehrere Interessenten für Vestas-Werk in Lauchhammer</span>
</h3><!-- Technische Zeile -->
<!-- showTechnicalLine: true -->
<div class="technicalline" data-datetime='1641324641000'>
    <div class="lineinfo">
        Di 04.01.22 | 20:30 Uhr  
    </div>
    <a href="#top-of-comments"><div class="commentscount">&nbsp;&nbsp;1</div></a>
</div>
<!-- /technische Zeile --><figure class="picture"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/studiocottbus/wirtschaft/2022/01/vestas-lauchhammer-interessenten-verkauf.mediajsn.jsn/layout=beitrag.top/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212021%212021_09%21dpa-account%21vestas-werk.jpg.jpg%21size%24708x398.jpg.jsn","analytics":{"rbbtitle":"Nachrichten II","rbbhandle":"/content/rbb/rbb/av/aktuell/aktuell_20220104_zwei","ATIxtn2":"25","chapter":["studiocottbus","Wirtschaft","2022 01"],"isTrailer":false,"duration":215,"termids":["1.2.3.12.2","1.2.3.14.1","1.2.3.9.2","5.2.13.14.1"]}}'><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/vestas-werk.jpg.jpg/size=708x398.jpg" alt="Archivbild: Ein Mitarbeiter des Windkraftanlagenherstellers Vestas Deutschland GmbH kontrolliert in Lauchhammer (Südbrandenburg) die exakte Größe eines Rotorblattes. (Quelle: dpa/M. Hanschke)" title="Archivbild: Ein Mitarbeiter des Windkraftanlagenherstellers Vestas Deutschland GmbH kontrolliert in Lauchhammer (Südbrandenburg) die exakte Größe eines Rotorblattes. (Quelle: dpa/M. Hanschke)" id="1129512826"/></picture><div class="pictsrc">dpa/M. Hanschke</div></div><figcaption>Video: Brandenburg aktuell | 04.01.2022<span class="pictsrc_pre"> | Bild: </span><span class="pictsrc">dpa/M. Hanschke</span> </figcaption></figure><!--  -->
	











	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Für das von der Schließung bedrohte Werk des Windkraftanlagen-Herstellers Vestas in Lauchhammer (Oberspreewald-Lausitz) gibt es offenbar mehrere Interessenten. Das hat der rbb am Dienstag von Bürgermeister Mirko Buhr (parteilos) erfahren.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypesendeplatz first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/wirtschaft/2021/12/lauchhammer-rotorblatthersteller-vestas-verhandlungen-sozialplan.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_09/dpa-account/vestas-werk.jpg.jpg/size=320x180.jpg" alt="Archivbild: Ein Mitarbeiter des Windkraftanlagenherstellers Vestas Deutschland GmbH kontrolliert in Lauchhammer (Südbrandenburg) die exakte Größe eines Rotorblattes. (Quelle: dpa/M. Hanschke)" title="Archivbild: Ein Mitarbeiter des Windkraftanlagenherstellers Vestas Deutschland GmbH kontrolliert in Lauchhammer (Südbrandenburg) die exakte Größe eines Rotorblattes. (Quelle: dpa/M. Hanschke)" id="articlesContList_teaserbox_teaserList_manualteaser_984224858"/></picture></a><div class="pictsrc">dpa/M. Hanschke</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/wirtschaft/2021/12/lauchhammer-rotorblatthersteller-vestas-verhandlungen-sozialplan.html" class="sendeplatz"><span class="manualteaserroofline">Werk in Lauchhammer schließt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gewerkschaft meldet Verhandlungserfolg bei Sozialplan für Vestas-Arbeiter</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_2084545044"></a>
					<div class="textblock"><p>Demnach gebe es mittlerweile sechs Interessenten, die vorhaben den kompletten Standort mit allen Mitarbeitern zu übernehmen. Welche Unternehmen das sind, was sie produzieren oder wann es eine Übernahme geben könnte, sagte Buhr nicht.</p>
<p><a href="/studiocottbus/wirtschaft/2021/09/vestas-standort-lauchhammer-windkraft-fluegel.html">Vestas hatte im September des letzten Jahres überraschend angekündigt,</a> das Werk in Lauchhammer zum Jahresende schließen zu wollen. <a href="/studiocottbus/wirtschaft/2021/12/lauchhammer-rotorblatthersteller-vestas-verhandlungen-sozialplan.html">Für die rund 460 Mitarbeiter laufen derzeit noch Verhandlungen zwischen Betriebsrat und Unternehmensführung über einen Sozialplan.</a> Erst, wenn dieser beschlossen ist, könne es betriebsbedingte Kündigungen geben, so die zuständige Gewerkschaft IG BCE.</p>
<p>Am 11. Dezember hat der letzte Windradflügel die Produktionshalle verlassen. In diesem Jahr sollen einige Mitarbeiter wieder in die Werkhallen kommen, um aufzuräumen. Die Produktion bleibt stillgelegt.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<div class="textblock"><p><i>Sendung: Antenne Brandenburg, 04.01.2022, 16:30 Uhr</i><br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>

<div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/studiocottbus/wirtschaft/2022/01/vestas-lauchhammer-interessenten-verkauf.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NDEzMjU2NDgsImlhdCI6MTY0MTMyNTA0OH0.zCPXtS-acOMb5Kh9kwOF5zpHmE_AQpsLlQ4Bz5RCtbw"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/studiocottbus/wirtschaft/2022/01/vestas-lauchhammer-interessenten-verkauf.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1641324909282"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen.","currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/studiocottbus/wirtschaft/2022/01/vestas-lauchhammer-interessenten-verkauf.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline" id="top-of-comments"><b>1</b> Kommentar</h2>
					

				<div class="actionbar">
						
							<a href="/studiocottbus/wirtschaft/2022/01/vestas-lauchhammer-interessenten-verkauf.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="ef90bbe4-18d6-42d9-b7a8-bb045cf034c5" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2022-01-04T17:46"><span>Alfred Neumann</span><span>Berlin</span><span>Dienstag, 04.01.2022 | 17:46 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Klingt gut! Mal schauen, wer es ist.</p>
				
				<div class="actionbar">
					<a href="/studiocottbus/wirtschaft/2022/01/vestas-lauchhammer-interessenten-verkauf.htm/answerTo=ef90bbe4-18d6-42d9-b7a8-bb045cf034c5/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#" rel="nofollow">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</section>


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/berlin-tierschutzgesetz-polizeihunde-pause.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Ein Hundeführer läuft am 08.04.2013 mit einem Polizei-Schäferhund auf einem Weg im Polizeitrainingszentrum (Bild: dpa/Jan-Philipp Strobel)" title="Archivbild: Ein Hundeführer läuft am 08.04.2013 mit einem Polizei-Schäferhund auf einem Weg im Polizeitrainingszentrum (Bild: dpa/Jan-Philipp Strobel)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_542060074_1523827269" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/polizeihund2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jan-Philipp Strobel</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/01/berlin-tierschutzgesetz-polizeihunde-pause.html" class="beitrag"><span class="manualteaserroofline">Strengere Tierschutz-Hundeverordnung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum Berliner Polizeihunde eine Zwangspause erhalten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/01/brandenburg-demonstrationen-impfgegner-polizei-zunahme.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Corona-Proteste in Cottbus. (Bild: picture alliance/dpa-Zentralbild/Frank Hammerschmidt)" title="Corona-Proteste in Cottbus. (Bild: picture alliance/dpa-Zentralbild/Frank Hammerschmidt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_378595363_1169401838" data-src="/content/dam/rbb/rad/bilder0/202201/cottbus-1280.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">picture alliance/dpa-Zentralbild/Frank Hammerschmidt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/01/brandenburg-demonstrationen-impfgegner-polizei-zunahme.html" class="beitrag"><span class="manualteaserroofline">Zahlen des Polizeipräsidiums</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Proteste von Corona-Impfgegnern nehmen in Brandenburg zu</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/fragen-und-antworten-hunderegister-berlin-hunde.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Zahlreiche Familien spielen mit ihren Kindern und Hunden auf dem großflächigen Parkgelände. (Quelle: imago images/Stauffenberg)" title="Archivbild: Zahlreiche Familien spielen mit ihren Kindern und Hunden auf dem großflächigen Parkgelände. (Quelle: imago images/Stauffenberg)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_35297900_1865077059" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/imago-images/hunde-besitzer.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Stauffenberg</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/01/fragen-und-antworten-hunderegister-berlin-hunde.html" class="beitrag"><span class="manualteaserroofline">Anmeldung ist jetzt Pflicht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was das neue Berliner Hunderegister für Halter bedeutet </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/01/berlin-giffey-fuer-verschaerfung-maskenpflicht-ffp2.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Mehrere Menschen sitzen im Bus und tragen FFP2-Masken (Bild: imago images/Stefan Zeitz)" title="Mehrere Menschen sitzen im Bus und tragen FFP2-Masken (Bild: imago images/Stefan Zeitz)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_20695892_752344408" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/maske_oeffis.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Stefan Zeitz</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/01/berlin-giffey-fuer-verschaerfung-maskenpflicht-ffp2.html" class="beitrag"><span class="manualteaserroofline">Gote und Giffey für FFP2-Masken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin plant Verschärfung der Maskenpflicht in ÖPNV und Handel</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/01/erste-sitzung-senat-berlin-agh-corona-omikron-quarantaene.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ulrike Gote (Bündnis90/Die Grünen), Senatorin für Wissenschaft, Gesundheit, Pflege und Gleichstellung, spricht auf einer Pressekonferenz (Bild: dpa/Jörg Carstensen)" title="Ulrike Gote (Bündnis90/Die Grünen), Senatorin für Wissenschaft, Gesundheit, Pflege und Gleichstellung, spricht auf einer Pressekonferenz (Bild: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1568785534_338718838" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/gote.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
<a href="/politik/thema/corona/beitraege/2022/01/erste-sitzung-senat-berlin-agh-corona-omikron-quarantaene.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	
	
	<button class="favorite-btn ico js-favorite-btn" data-id='2f6deb74-c285-4964-a287-2f43f9c0329e'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/01/erste-sitzung-senat-berlin-agh-corona-omikron-quarantaene.html" class="beitrag"><span class="manualteaserroofline">Erste Senatssitzung 2022</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Omikron-Variante dominiert jetzt in Berlin</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/01/corona-brandenburg-tests-kita-krippe-januar.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Kind überprüft seinen Coronatest in einem Kindergarten (Bild: dpa/Petr David Josek)" title="Ein Kind überprüft seinen Coronatest in einem Kindergarten (Bild: dpa/Petr David Josek)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1616844478_954234552" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/kita.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Petr David Josek</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/01/corona-brandenburg-tests-kita-krippe-januar.html" class="sendeplatz"><span class="manualteaserroofline">In kommender Verordnung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg führt verpflichtende Corona-Tests in Kitas und Krippen ein</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/01/guben-entwicklung-investitionen-erfolge.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Straßenbild Stadt Guben, Landkreiß Spree-Neiße. (Quelle: imago images/J. Ritter)" title="Archivbild: Straßenbild Stadt Guben, Landkreiß Spree-Neiße. (Quelle: imago images/J. Ritter)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1225177995_273745531" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/imago-images/guben.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/J. Ritter</div></div>
<a href="/studiocottbus/panorama/2022/01/guben-entwicklung-investitionen-erfolge.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='9d86b17e-1be5-426a-9517-c011c27b6c61'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2022/01/guben-entwicklung-investitionen-erfolge.html" class="beitrag"><span class="manualteaserroofline">Großinvestitionen in der Grenzstadt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie Guben 30 Jahre nach der Wende langsam aufblüht</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiocottbus/wirtschaft/2022/01/spremberg-kippenflaechen-vattenfall-solarpark-rathaus.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Spremberg aus der Luft (Bild: imago images/Rainer Weisflog)" title="Spremberg aus der Luft (Bild: imago images/Rainer Weisflog)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1139280186_1970129195" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/imago-images/imago0079969595h-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Rainer Weisflog</div></div>
<a href="/studiocottbus/wirtschaft/2022/01/spremberg-kippenflaechen-vattenfall-solarpark-rathaus.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">3</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='34611cce-fbc1-4bd8-ac70-99970685b117'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/wirtschaft/2022/01/spremberg-kippenflaechen-vattenfall-solarpark-rathaus.html" class="sendeplatz"><span class="manualteaserroofline">Spremberg (Spree-Neiße)</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Vattenfall-Pläne für Solarpark liegen im Rathaus aus</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/thema/corona/beitraege/2022/01/interview-post-long-covid-uni-potsdam-sportmedizin-leistungssport-cassel.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Ein Sportler wird im Rehazentrum von einem Mediziner betreut. (Quelle: imago images/T. Hahn)" title="Symbolbild: Ein Sportler wird im Rehazentrum von einem Mediziner betreut. (Quelle: imago images/T. Hahn)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1895048638_272746936" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/imago-images/reha-sport.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/T. Hahn</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/thema/corona/beitraege/2022/01/interview-post-long-covid-uni-potsdam-sportmedizin-leistungssport-cassel.html" class="beitrag"><span class="manualteaserroofline">Interview | Sportmediziner über Corona-Folgen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Bei den Reha-Konzepten stecken wir noch in den Kinderschuhen&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/01/brandenburg-regierung-quarantaene-verkuerzung-corona.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Blick in die Brandenburger Straße, die zentrale Einkaufsstraße in Potsdam. (Quelle: dpa/M. Hurek)" title="Symbolbild: Blick in die Brandenburger Straße, die zentrale Einkaufsstraße in Potsdam. (Quelle: dpa/M. Hurek)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_525264190_827271302" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/fussi-potsdam.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/M. Hurek</div></div>
<a href="/politik/thema/corona/beitraege/2022/01/brandenburg-regierung-quarantaene-verkuerzung-corona.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='72c86d4e-29d3-4b3d-aa81-bbf423350cd5'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/01/brandenburg-regierung-quarantaene-verkuerzung-corona.html" class="beitrag"><span class="manualteaserroofline">Für kritische Infrastruktur</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Woidke und Giffey wollen Expertenbericht zu Quarantänedauer abwarten </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/01/berlin-olympiastadion-dfb-pokal-hertha-union-neuer-rasen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Im November 2021 wird im Berliner Olympiastadion neuer Rasen verlegt (Bild: imago images/Matthias Koch)" title="Im November 2021 wird im Berliner Olympiastadion neuer Rasen verlegt (Bild: imago images/Matthias Koch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2031960421_1753199190" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/imago-images/Rasen.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Matthias Koch</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/01/berlin-olympiastadion-dfb-pokal-hertha-union-neuer-rasen.html" class="sendeplatz"><span class="manualteaserroofline">Vor Pokal-Derby im Januar </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rasen im Olympiastadion wird zum zweiten Mal seit November ausgetauscht</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/01/berlin-termin-verkaufsoffener-sonntag-berlinale.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Die Steglitzer Schloﬂstrasse am 22 Dezember 2021 in einer Langzeitbelichtung (Bild: imago images/Uwe Steinert)" title="Die Steglitzer Schloﬂstrasse am 22 Dezember 2021 in einer Langzeitbelichtung (Bild: imago images/Uwe Steinert)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_378509309_2001592054" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/imago-images/einkaufen.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Uwe Steinert</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/01/berlin-termin-verkaufsoffener-sonntag-berlinale.html" class="sendeplatz"><span class="manualteaserroofline">Erster von insgesamt acht Terminen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin legt den 20. Februar als verkaufsoffenen Sonntag fest</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/01/polen-corona-pandemie.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Arzt arbeitet in einem Krankenhaus in m polnischen Lublin (Bild: dpa/Jakub Podkowiak)" title="Ein Arzt arbeitet in einem Krankenhaus in m polnischen Lublin (Bild: dpa/Jakub Podkowiak)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_726672610_102107449" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/polen.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jakub Podkowiak</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2022/01/polen-corona-pandemie.html" class="sendeplatz"><span class="manualteaserroofline">Steigende Infektionszahlen im Nachbarland</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polen will Corona-Regeln vorerst nicht verschärfen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/berlin-ubahnhof-pankstrasse-aufzug-bauarbeiten-barrierefrei.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: U-Bahnhof PANKSTRAßE in Berlin-Wedding. (Quelle: imago images/bonn-sequenz)" title="Archivbild: U-Bahnhof PANKSTRAßE in Berlin-Wedding. (Quelle: imago images/bonn-sequenz)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1158456064_78648566" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/imago-images/u-pankstr.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/bonn-sequenz</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/01/berlin-ubahnhof-pankstrasse-aufzug-bauarbeiten-barrierefrei.html" class="sendeplatz"><span class="manualteaserroofline">Bahnhof Pankstraße wird barrierefrei</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bauarbeiten führen zu Einschränkungen auf der U8</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/01/fuechse-berlin-abgang-torhueter-frederik-genz.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Torhüter Fredrik Genz steht bei einem Spiel der Füchse im Tor (Bild: imago images/Eberhard Thonfeld)" title="Torhüter Fredrik Genz steht bei einem Spiel der Füchse im Tor (Bild: imago images/Eberhard Thonfeld)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_63869152_1693919756" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/imago-images/fredrik_genz.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Eberhard Thonfeld</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/01/fuechse-berlin-abgang-torhueter-frederik-genz.html" class="sendeplatz"><span class="manualteaserroofline">Wechsel zum Zweitligisten Bietigheim</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Torhüter Fredrik Genz verlässt die Füchse im Sommer</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/politik/2022/01/lausitz-strukturwandel-2022-kohleausstieg-2030.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die Lanze eines Rüttelverdichters der Lausitz Energie Bergbau AG (LEAG) bohrt sich in die Erde im ehemaligen Braunkohletagebau Cottbus-Nord und dem künftigen Cottbuser Ostsee. (Bild: dpa/Patrick Pleul)" title="Die Lanze eines Rüttelverdichters der Lausitz Energie Bergbau AG (LEAG) bohrt sich in die Erde im ehemaligen Braunkohletagebau Cottbus-Nord und dem künftigen Cottbuser Ostsee. (Bild: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1344287838_192452688" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/leag.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/politik/2022/01/lausitz-strukturwandel-2022-kohleausstieg-2030.html" class="beitrag"><span class="manualteaserroofline">Strukturwandel in der Lausitz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Einstieg in den Ausstieg</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/berlin-neukoelln-spaetkauf-inhaber-verletzt-ausgeraubt-baseballschlaeger.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Raubüberfall, Lottoladen in der Lahnstraße Neukölln. (Quelle: M. Pudwell)" title="Raubüberfall, Lottoladen in der Lahnstraße Neukölln. (Quelle: M. Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1868365191_651298588" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/sonstige/spaeti-lahnstr.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">M. Pudwell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/01/berlin-neukoelln-spaetkauf-inhaber-verletzt-ausgeraubt-baseballschlaeger.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Neukölln</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Spätkauf-Inhaber mit Baseballschläger verletzt und ausgeraubt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/01/zweiter-sumatra-tiger-tierpark-cottbus-verstorben.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Tiger im Tierpark Cottbus" title="Tiger im Tierpark Cottbus" id="middleColumnList_teaserbox_0_teaserList_manualteaser_573835610_1708012326" data-src="/content/dam/rbb/ant/bildergalerie/cottbus/Cottbus-00069.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2022/01/zweiter-sumatra-tiger-tierpark-cottbus-verstorben.html" class="beitrag"><span class="manualteaserroofline">Nach Zahn-Operation</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Auch zweiter Sumatra-Tiger im Cottbuser Tierpark verstorben</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/01/berlin-brandenburg-arbeitsmarkt-arbeitslose-dezember-2021.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Baustelle Hochbau Berlin Alexanderplatz. (Quelle: dpa/M. Tricatelle)" title="Archivbild: Baustelle Hochbau Berlin Alexanderplatz. (Quelle: dpa/M. Tricatelle)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_464372370_1968319905" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/arbeit-berlin.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/M. Tricatelle</div></div>
<a href="/wirtschaft/beitrag/2022/01/berlin-brandenburg-arbeitsmarkt-arbeitslose-dezember-2021.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">5</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='8805e48c-3060-4d7a-8664-dc95ebab1b5b'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/01/berlin-brandenburg-arbeitsmarkt-arbeitslose-dezember-2021.html" class="beitrag"><span class="manualteaserroofline">Arbeitsmarkt im Dezember</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zahl der Arbeitslosen sinkt in Berlin und steigt in Brandenburg</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/jugendlicher-spandau-freigelassen-brandstiftung-polizei.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Ein Einsatzfahrzeug der Feuerwehr steht auf der Straße. (Quelle: dpa/B. Pedersen)" title="Symbolbild: Ein Einsatzfahrzeug der Feuerwehr steht auf der Straße. (Quelle: dpa/B. Pedersen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1936839576_641665502" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/feuerwehr-spandau.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/B. Pedersen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/01/jugendlicher-spandau-freigelassen-brandstiftung-polizei.html" class="sendeplatz"><span class="manualteaserroofline">Erneuter Kellerbrand in Staaken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei ermittelt weiter wegen Brandstiftung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/berlin-a100-unfall-sperrung-reisebus.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Unfall auf der A100 Stadtautobahn, Kreuz Neukölln. (Quelle: M. Pudwell)" title="Unfall auf der A100 Stadtautobahn, Kreuz Neukölln. (Quelle: M. Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1052987267_1871047523" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/sonstige/unfall-a100.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">M. Pudwell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/01/berlin-a100-unfall-sperrung-reisebus.html" class="sendeplatz"><span class="manualteaserroofline">Drei verletzte Personen im Krankenhaus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">A100 war nach Unfall stundenlang gesperrt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/berlin-brandenburg-winter-regen-glatteis.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Beleuchtetes Brandenburger Tor in Berlin bei Nacht im Regen. (Quelle: dpa/A. Gora)" title="Archivbild: Beleuchtetes Brandenburger Tor in Berlin bei Nacht im Regen. (Quelle: dpa/A. Gora)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1514165031_285213910" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/wetter-bln1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/A. Gora</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/01/berlin-brandenburg-winter-regen-glatteis.html" class="sendeplatz"><span class="manualteaserroofline">Nach frühlingshaftem Jahresstart</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Winter kehrt nach Berlin und Brandenburg zurück</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/01/tierheim-cottbus-lage-weihnachten-corona.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Hunde im Tierheim (Quelle: Imago)" title="Hunde im Tierheim (Quelle: Imago)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_271916716_314210237" data-src="/content/dam/rbb/rbb/fernsehen/tier_zuliebe/2021/06/Hunde-im-Tierheim.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Imago</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2022/01/tierheim-cottbus-lage-weihnachten-corona.html" class="sendeplatz"><span class="manualteaserroofline">Tiere als Weihnachtsgeschenke</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Diesen Run, den man früher kannte, haben wir nicht mehr&quot;</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/thema/corona/beitraege/2022/01/fussball-bundesliga-hertha-bsc-linus-gechter-corona-quarantaene.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Hertha-Spieler Linus Jasper Gechter. (Quelle: imago images/Revierfoto)" title="Archivbild: Hertha-Spieler Linus Jasper Gechter. (Quelle: imago images/Revierfoto)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_610231694" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/imago-images/hertha-pos.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Revierfoto</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/thema/corona/beitraege/2022/01/fussball-bundesliga-hertha-bsc-linus-gechter-corona-quarantaene.html" class="sendeplatz"><span class="manualteaserroofline">Vierter Fall bei Hertha BSC</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hertha-Verteidiger Linus Gechter mit Corona infiziert</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/transparenzwoche-rbb-arbeiten-fernsehen-hoerfunk-online.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: RBB Masurenallee, Berlin Charlottenburg. (Quelle: imago images/Schoening)" title="Archivbild: RBB Masurenallee, Berlin Charlottenburg. (Quelle: imago images/Schoening)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_88115796_877057353" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/imago-images/rbb-hdr.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Schoening</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/01/transparenzwoche-rbb-arbeiten-fernsehen-hoerfunk-online.html" class="beitrag"><span class="manualteaserroofline">rbb-Transparenz-Serie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;So machen wir das&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/christkind-gendarmenmarkt-weihnachtsmarkt-polizei-berlin.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Am 19.12.2021 wurde der Diebstahl einer Holzfigur (Christkind) auf einem Weihnachtsmarkt, Gendarmenmarkt in 10117 Berlin-Mitte, festgestellt. (Quelle: Polizei Berli)" title="Am 19.12.2021 wurde der Diebstahl einer Holzfigur (Christkind) auf einem Weihnachtsmarkt, Gendarmenmarkt in 10117 Berlin-Mitte, festgestellt. (Quelle: Polizei Berli)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_422348440_1564155011" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/sonstige/holzfigur_christkind.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Polizei Berlin</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/01/christkind-gendarmenmarkt-weihnachtsmarkt-polizei-berlin.html" class="sendeplatz"><span class="manualteaserroofline">Diebstahl auf Weihnachtsmarkt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Polizei sucht das Christkind</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/01/uibel-bundes-stuetzpunkt-leiter-radsport-brandenburg.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Bahnrad-Bundestrainer Detlev Uibel während eines Trainings. Quelle: imago images/Mausolf" title="Bahnrad-Bundestrainer Detlev Uibel während eines Trainings. Quelle: imago images/Mausolf" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1674582215_92921340" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_10/imago/uibel.png.png/size=320x180.png"/></picture></a><div class="pictsrc">imago images/Mausolf</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/01/uibel-bundes-stuetzpunkt-leiter-radsport-brandenburg.html" class="sendeplatz"><span class="manualteaserroofline">Ex-Sprint-Bundestrainer</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Detlef Uibel ist neuer Bundesstützpunktleiter Radsport Brandenburg</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/01/hannah-pirot-interview-berlin-fridays-for-future-sprecherin-glasgow.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Hannah Pirot, Pressesprecherin von Fridays for Future Berlin, spricht bei einer Pressekonferenz (Bild: dpa/Christoph Soeder)" title="Hannah Pirot, Pressesprecherin von Fridays for Future Berlin, spricht bei einer Pressekonferenz (Bild: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_774606433_1322455212" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/imago-images/HannahPirot.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/01/hannah-pirot-interview-berlin-fridays-for-future-sprecherin-glasgow.html" class="beitrag"><span class="manualteaserroofline">Interview | Hannah Pirot, Fridays for Future</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die Bevölkerung wird höchstem Risiko ausgesetzt. Das ist für mich undemokratisch&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/01/taetowieren-tattoo-farbe-verbot-eu-berlin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Tätowiererin sticht einer Kundin am 08.06.2018 ein Tatoo. (Quelle: dpa/Bernd Thissen)" title="Eine Tätowiererin sticht einer Kundin am 08.06.2018 ein Tatoo. (Quelle: dpa/Bernd Thissen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1754549391_1855360186" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/105264954.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Bernd Thissen</div></div>
<a href="/wirtschaft/beitrag/2022/01/taetowieren-tattoo-farbe-verbot-eu-berlin.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='db7db4a9-6d8e-4c62-a8a7-2cb79fb3ac43'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/01/taetowieren-tattoo-farbe-verbot-eu-berlin.html" class="beitrag"><span class="manualteaserroofline">EU beschränkt Tattoo-Farben</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ab jetzt ist Schwarz angesagt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/bilanz-silvester-boellerverbot-feinstaub-luftverschmutzung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild zu Feuerwerk und Feinstaub. (Quelle: Frank May/picture alliance)" title="Symbolbild zu Feuerwerk und Feinstaub. (Quelle: Frank May/picture alliance)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1643239881_1238307208" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/feuerwerk.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Frank May/picture alliance</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/01/bilanz-silvester-boellerverbot-feinstaub-luftverschmutzung.html" class="beitrag"><span class="manualteaserroofline">Aktuelle Luftwerte für Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Feinstaub-Belastung zu Silvester deutlich geringer als in Vorjahren</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/brand-produktionsanlage-schaden-berlin-britz-feuerwehr.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Produktionsanlage im Berliner Bezirk Neukölln ist in der Nacht zu Montag durch einen Brand beschädigt worden. (Bild: Morris Pudwell)" title="Eine Produktionsanlage im Berliner Bezirk Neukölln ist in der Nacht zu Montag durch einen Brand beschädigt worden. (Bild: Morris Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_719678965_93499593" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/Blaulicht/brand.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Pudwell</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/01/brand-produktionsanlage-schaden-berlin-britz-feuerwehr.html" class="beitrag"><span class="manualteaserroofline">Berlin-Britz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brand in Halbleiterfabrik führt zu Kursverlusten</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/01/corona-zahlen-testungen-feiertage-fehlende-daten.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Menschen stehen vor einem Corona-Testzentrum am Fernsehturm an (Bild: dpa/Jörg Carstensen)" title="Menschen stehen vor einem Corona-Testzentrum am Fernsehturm an (Bild: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2115048164_889137497" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/testzentrum.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
<a href="/panorama/thema/corona/beitraege/2022/01/corona-zahlen-testungen-feiertage-fehlende-daten.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='8a71051a-8b0c-4fb2-8d19-0f7666baa982'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/01/corona-zahlen-testungen-feiertage-fehlende-daten.html" class="beitrag"><span class="manualteaserroofline">Untererfassung während des Jahreswechsels</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Corona-Zahlen wohl erst Mitte des Monats wieder zuverlässig</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/01/lolli-tests-kitas-berlin-ende-januar-busse.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Eine Schülerin testet sich mit einem sogenannten Lollitest (Bild: imago images)" title="Eine Schülerin testet sich mit einem sogenannten Lollitest (Bild: imago images)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1238808255_667544354" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/imago-images/lollitest.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images</div></div>
<a href="/panorama/thema/corona/beitraege/2022/01/lolli-tests-kitas-berlin-ende-januar-busse.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">5</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='dc314fc6-ba84-4feb-80d0-535876d3066a'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/01/lolli-tests-kitas-berlin-ende-januar-busse.html" class="sendeplatz"><span class="manualteaserroofline">Dreimal pro Woche </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Lolli-Tests in Berliner Kitas sollen Ende Januar losgehen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/pastor-tod-raub-moabit-urteil-haftstrafen-berlin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Das Landgericht Berlin in Berlin-Moabit. (Quelle: dpa/Thomas Robbin)" title="Archivbild: Das Landgericht Berlin in Berlin-Moabit. (Quelle: dpa/Thomas Robbin)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_74612918_538912172" data-src="/content/dam/rbb/rbb/rbb24/2020/2020_04/dpa-account/108400203.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Thomas Robbin</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/01/pastor-tod-raub-moabit-urteil-haftstrafen-berlin.html" class="beitrag"><span class="manualteaserroofline">Urteil in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Haftstrafen nach Tod eines ehemaligen Pastors in Moabit</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/abzocke-betrueger-ueberlastete-justiz-berlin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Eine Sackkarre mit Paketen steht vor einem Paketfahrzeug in Berlin, aufgenommen am 10.08.2016. (Quelle: dpa/Florian Gaertner)" title="Symbolbild: Eine Sackkarre mit Paketen steht vor einem Paketfahrzeug in Berlin, aufgenommen am 10.08.2016. (Quelle: dpa/Florian Gaertner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1746385591_1648968191" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/256055231.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Florian Gaertner</div></div>
<a href="/panorama/beitrag/2022/01/abzocke-betrueger-ueberlastete-justiz-berlin.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">44</span>
		<span class="length-unit">min</span>
	<span class="separator"> | </span><span class="subtitle" title="Untertitel für Hörgeschädigte auf rbbtext Seite 150">UT</span>
	<button class="favorite-btn ico js-favorite-btn" data-id='2e4b78ba-b99d-4b58-9390-4cd964fba81c'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/01/abzocke-betrueger-ueberlastete-justiz-berlin.html" class="beitrag"><span class="manualteaserroofline">Überlastete Justiz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Betrüger sind in Berlin oft nicht zu fassen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/demonstrationen-corona-massnahmen-brandenburg-cottbus-eisenhuett.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Teilnehmer und Teilnehmerinnen einer Demonstration in der Cottbusser Goethestraße (Bild: Privat)" title="Teilnehmer und Teilnehmerinnen einer Demonstration in der Cottbusser Goethestraße (Bild: Privat)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_712736936_1702621205" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/rbb-Reporter/cottbus.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Privat</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/01/demonstrationen-corona-massnahmen-brandenburg-cottbus-eisenhuett.html" class="beitrag"><span class="manualteaserroofline">Gegenproteste in Potsdam</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hunderte bei Corona-Protesten in Berlin und Brandenburg</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/berlin-polizei-vielfalt-al-kuds-tag-iran-ramadan-israel.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Teilnehmer nehmen am 09.06.2018 an einer antiisraelischen Demonstration anlässlich des jährlich stattfindenden al-Quds-Tages tei (Bild: dpa/Carsten Koall)l" title="Archivbild: Teilnehmer nehmen am 09.06.2018 an einer antiisraelischen Demonstration anlässlich des jährlich stattfindenden al-Quds-Tages tei (Bild: dpa/Carsten Koall)l" id="middleColumnList_teaserbox_0_teaserList_manualteaser_643403782_1035776828" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/alkuds.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Carsten Koall</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/01/berlin-polizei-vielfalt-al-kuds-tag-iran-ramadan-israel.html" class="sendeplatz"><span class="manualteaserroofline">Nach Kritik </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Polizei streicht israelfeindlichen Al-Kuds-Tag aus &quot;Vielfalts&quot;-Kalender</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/01/ddr-produktdesigner-karl-clauss-dietel-tot-simson-erika-.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Formgestalter Karl Clauss Dietel im Juni 2021 in Chemnitz (Bild: dpa/Hendrik Schmidt)" title="Formgestalter Karl Clauss Dietel im Juni 2021 in Chemnitz (Bild: dpa/Hendrik Schmidt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_545763739_2138653215" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/KarlClaussDietel.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Hendrick Schmidt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2022/01/ddr-produktdesigner-karl-clauss-dietel-tot-simson-erika-.html" class="beitrag"><span class="manualteaserroofline">Wartburg, Simson, Erika</span><span class="hideme"> - </span>
			<span class="manualteasertitle">DDR-Produktdesigner Karl Clauss Dietel gestorben </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/01/berlin-corona-omikron-epidemiologe-warnt-quarantaene.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Ein Mann wartet mit Mund-Nasen-Schutz an einer Ampel, während ein BVG-Bus an ihm vorbeifährt. (Quelle: dpa/F. Juarez)" title="Symbolbild: Ein Mann wartet mit Mund-Nasen-Schutz an einer Ampel, während ein BVG-Bus an ihm vorbeifährt. (Quelle: dpa/F. Juarez)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_463242654_655872735" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/maske-berlin-neu.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/F. Juarez</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/01/berlin-corona-omikron-epidemiologe-warnt-quarantaene.html" class="beitrag"><span class="manualteaserroofline">Nach Lauterbach-Ankündigung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Epidemiologe sieht kürzere Quarantäne kritisch</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/berlin-staaken-spandau-brandserie-wohnhaeuser-brandstiftung-festnahme.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Feuerwehrwagen stehen am 30.11.2021 vor einem Mehrfamilienhaus in der Obstallee in Staaken (Bild: dpa/Annette Riedl)" title="Archivbild: Feuerwehrwagen stehen am 30.11.2021 vor einem Mehrfamilienhaus in der Obstallee in Staaken (Bild: dpa/Annette Riedl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1181197632_1723711076" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/staaken.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Annette Riedl</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/01/berlin-staaken-spandau-brandserie-wohnhaeuser-brandstiftung-festnahme.html" class="sendeplatz"><span class="manualteaserroofline">Verdächtiger in möglicher Brandserie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei fasst 14-Jährigen nach Kellerbrand in Berlin-Staaken</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/thema/corona/beitraege/2022/01/basketball-euroleague-alba-berlin-panathinaikos-athen-absage-corona-faelle.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="ALBA Berlin nach dem Spiel gegen Hamburg Towers am 02.01.2022 (Bild: dpa/Marcel von Feh)" title="ALBA Berlin nach dem Spiel gegen Hamburg Towers am 02.01.2022 (Bild: dpa/Marcel von Feh)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_987414053_1321412274" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/alba.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Marcel von Feh</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/thema/corona/beitraege/2022/01/basketball-euroleague-alba-berlin-panathinaikos-athen-absage-corona-faelle.html" class="sendeplatz"><span class="manualteaserroofline">Mehrere Infizierte beim griechischen Klub</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Albas Euroleague-Duell gegen Athen wegen Corona-Fällen verschoben</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/drug-checking-berlin-clubs-rave-senat-projekt-beginn.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Testverfahren für das <<Drug Checking>> in einem mobilen Labor. (Quelle: dpa/M. Schutt)" title="Symbolbild: Testverfahren für das <<Drug Checking>> in einem mobilen Labor. (Quelle: dpa/M. Schutt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1396748211_901210468" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/drug-check.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/M. Schutt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/01/drug-checking-berlin-clubs-rave-senat-projekt-beginn.html" class="beitrag"><span class="manualteaserroofline">Verunreinigungen im Stoff</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin will bald kostenlose Drogentests anbieten</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/haeftling-fliegt-aus-jva-brandenburg-havel-offener-vollzug.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Überwachungstechnik in der Sicherungsverwahrung der JVA, Brandenburg an der Havel. (Quelle: dpa/B. Settnik)" title="Archivbild: Überwachungstechnik in der Sicherungsverwahrung der JVA, Brandenburg an der Havel. (Quelle: dpa/B. Settnik)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1927924166_1793845361" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/jva-havel.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/B. Settnik</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/01/haeftling-fliegt-aus-jva-brandenburg-havel-offener-vollzug.html" class="sendeplatz"><span class="manualteaserroofline">Aus offenem Vollzug</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Strafgefangener flieht aus Gefängnis in Brandenburg/Havel</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/sport/2022/01/ausbau-stadion-der-freundschaft-energie-cottbus.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Das Stadion der Freundschaft in Cottbus (imago images/Weiland)" title="Das Stadion der Freundschaft in Cottbus (imago images/Weiland)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2109648666_127682641" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_09/imago-images/imago1006348500h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Weiland</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/sport/2022/01/ausbau-stadion-der-freundschaft-energie-cottbus.html" class="beitrag"><span class="manualteaserroofline">Trotz leerer Vereinskasse</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Energie Cottbus will Stadion der Freundschaft ausbauen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/01/studio-babelsberg-verkauft-brandenburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Einfahrt zu den Studios Babelsberg in Potsdam. (Quelle: dpa/S. Steinach)" title="Archivbild: Einfahrt zu den Studios Babelsberg in Potsdam. (Quelle: dpa/S. Steinach)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1533909478_200686399" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/babelsberg.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/S. Steinach</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/01/studio-babelsberg-verkauft-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Verkauf abgeschlossen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Nordamerikanisches Unternehmen übernimmt Studio Babelsberg </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/prozess-beginn-landgericht-berlin-moabit-zwangsprostitution.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Zwei Angeklagte sitzen in einem Prozess um Zwangsprostitution im Moabiter Kriminalgericht (Bild: rbb/Morling)" title="Zwei Angeklagte sitzen in einem Prozess um Zwangsprostitution im Moabiter Kriminalgericht (Bild: rbb/Morling)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1752080322_1320581448" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/rbb-Reporter/prozess.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Morling</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/01/prozess-beginn-landgericht-berlin-moabit-zwangsprostitution.html" class="beitrag"><span class="manualteaserroofline">Landgericht Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Prozess gegen mutmaßliche Schleuserbande gestartet</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/01/fussball-bundesliga-hertha-bsc-teamcheck-vor-der-rueckrunde.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Jubel beim Hinrunden-Ausklang: Hertha BSC besiegte Borussia Dortmund. / imago images/Andreas Gora" title="Jubel beim Hinrunden-Ausklang: Hertha BSC besiegte Borussia Dortmund. / imago images/Andreas Gora" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1275886663_441176554" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/imago-images/Hertha-BSC.png.png/size=320x180.png"/></picture></a><div class="pictsrc">imago images/Andreas Gora</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/01/fussball-bundesliga-hertha-bsc-teamcheck-vor-der-rueckrunde.html" class="beitrag"><span class="manualteaserroofline">Teamcheck | Hertha BSC</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der Mut ist zurück</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/01/schulstart-berlin-brandenburg-weihnachtsferien-testen-corona.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Drei Schüler gehen mit Schulranzen zum Eingang einer Grundschule in Prenzlauer Berg. (Quelle: dpa/Annette Riedl)" title="Drei Schüler gehen mit Schulranzen zum Eingang einer Grundschule in Prenzlauer Berg. (Quelle: dpa/Annette Riedl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_41306840_287670888" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/schule1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Annette Riedl</div></div>
<a href="/panorama/thema/corona/beitraege/2022/01/schulstart-berlin-brandenburg-weihnachtsferien-testen-corona.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">5</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='b0d241b8-0d75-4837-91b7-d5c0f215e29c'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/01/schulstart-berlin-brandenburg-weihnachtsferien-testen-corona.html" class="beitrag"><span class="manualteaserroofline">Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schulen sind mit Präsenzunterricht gestartet</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypesendeplatz last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/kampfmittel-raeumung-bilanz-2021-innenministerium-brandenburg.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Kampfmittelbeseitigungsdienst der Polizei. (Quelle: dpa/P. Pleul)" title="Archivbild: Kampfmittelbeseitigungsdienst der Polizei. (Quelle: dpa/P. Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_936880642_512975107" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/kampfmittel-bra.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/P. Pleul</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/01/kampfmittel-raeumung-bilanz-2021-innenministerium-brandenburg.html" class="sendeplatz"><span class="manualteaserroofline">Minen, Granaten, Bomben, Raketen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg beräumt 2021 mehr als 500 Hektar von Kampfmitteln</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Grafik: Corona-Neuinfektionen in Berlin seit März 2020; oben links, Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb/datawrapper)" title="Grafik: Corona-Neuinfektionen in Berlin seit März 2020; oben links, Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb/datawrapper)" id="middleColumnList_teaserbox_teaserList_manualteaser_375989041_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/sonstige/neuinfekt.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/datawrapper</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Besucher stehen bei der 2G-Kontrolle am Eingang vor dem Weihnachtsmarkt am Gendarmenmarkt an und tragen dabei FFP2-Masken. (Quelle: dpa/B. Pedersen)." title="Symbolbild: Besucher stehen bei der 2G-Kontrolle am Eingang vor dem Weihnachtsmarkt am Gendarmenmarkt an und tragen dabei FFP2-Masken. (Quelle: dpa/B. Pedersen)." id="middleColumnList_teaserbox_teaserList_manualteaser_1341367733_46633593" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/2G-maske.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/B. Pedersen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Menschen gehen im Holländischen Viertel in Potsdam durch die Fußgängerzone. (Quelle: dpa/Christophe Gateau)" title="Menschen gehen im Holländischen Viertel in Potsdam durch die Fußgängerzone. (Quelle: dpa/Christophe Gateau)" id="middleColumnList_teaserbox_teaserList_manualteaser_1460078119_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/c265989904.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/12/omikron-fragen-antworten-impfung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: SARS-Cov-2, B.1.1.529, Omicron. (Quelle: dpa/Eibner-Pressefoto)" title="Symbolbild: SARS-Cov-2, B.1.1.529, Omicron. (Quelle: dpa/Eibner-Pressefoto)" id="middleColumnList_teaserbox_teaserList_manualteaser_1174380890_1266029256" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/266766277.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Eibner-Pressefoto</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/12/omikron-fragen-antworten-impfung.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was die Corona-Variante Omikron so besonders macht</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/12/faq-richtig-testen-schnelltest-pcr-antigen-omikron-am-besten.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="ILLUSTRATION - Eine Frau fuehrt am 16.07.2021 in Wittenberge einen Corona-Selbsttest durch (gestellte Szene). (Quelle: dpa/Christin Klose)" title="ILLUSTRATION - Eine Frau fuehrt am 16.07.2021 in Wittenberge einen Corona-Selbsttest durch (gestellte Szene). (Quelle: dpa/Christin Klose)" id="middleColumnList_teaserbox_teaserList_manualteaser_958256470_1227418222" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_12/dpa-account/selbsttest.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christin Klose</div></div>
<a href="/panorama/thema/corona/beitraege/2021/12/faq-richtig-testen-schnelltest-pcr-antigen-omikron-am-besten.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='547a13d4-4f06-4acc-a06e-bcf6351a0eeb'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/12/faq-richtig-testen-schnelltest-pcr-antigen-omikron-am-besten.html" class="beitrag"><span class="manualteaserroofline">FAQ | Delta und Omikron auf der Spur</span><span class="hideme"> - </span>
			<span class="manualteasertitle">PCR oder Antigen? So testen Sie sich richtig auf Corona</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2021/10/booster-auffrischung-dritte-impfung-faq-anspruch.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Frau lässt sich in der Praxis ihrer Hausärztin die dritte Impfung mit dem Comirnaty-Impfstoff des Herstellers Biontech/Pfizer injizieren. (Quelle: dpa/Wolfgang Kumm)" title="Eine Frau lässt sich in der Praxis ihrer Hausärztin die dritte Impfung mit dem Comirnaty-Impfstoff des Herstellers Biontech/Pfizer injizieren. (Quelle: dpa/Wolfgang Kumm)" id="middleColumnList_teaserbox_teaserList_manualteaser_1449170549" data-src="/content/dam/rbb/rbb/rbb24/2021/2021_11/dpa-account/c258642118.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Wolfgang Kumm</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2021/10/booster-auffrischung-dritte-impfung-faq-anspruch.html" class="beitrag"><span class="manualteaserroofline">FAQ zur Auffrischungsimpfung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wer Anspruch auf den Booster hat und wo man ihn bekommt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article data-datetime='1641281767000' class="count1 doctypesendeplatz first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/berlin-brandenburg-winter-regen-glatteis.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/wetter-bln1.jpg.jpg/size=232x131.jpg" alt="Archivbild: Beleuchtetes Brandenburger Tor in Berlin bei Nacht im Regen. (Quelle: dpa/A. Gora)" title="Archivbild: Beleuchtetes Brandenburger Tor in Berlin bei Nacht im Regen. (Quelle: dpa/A. Gora)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_285213910"/></picture></a><div class="pictsrc">dpa/A. Gora</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/01/berlin-brandenburg-winter-regen-glatteis.html" class="sendeplatz"><span class="manualteaserroofline">Nach frühlingshaftem Jahresstart</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Winter kehrt nach Berlin und Brandenburg zurück</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/01/erste-sitzung-senat-berlin-agh-corona-omikron-quarantaene.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/gote.jpg.jpg/size=232x131.jpg" alt="Ulrike Gote (Bündnis90/Die Grünen), Senatorin für Wissenschaft, Gesundheit, Pflege und Gleichstellung, spricht auf einer Pressekonferenz (Bild: dpa/Jörg Carstensen)" title="Ulrike Gote (Bündnis90/Die Grünen), Senatorin für Wissenschaft, Gesundheit, Pflege und Gleichstellung, spricht auf einer Pressekonferenz (Bild: dpa/Jörg Carstensen)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_338718838"/></picture></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/01/erste-sitzung-senat-berlin-agh-corona-omikron-quarantaene.html" class="beitrag"><span class="manualteaserroofline">Erste Senatssitzung 2022</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Omikron-Variante dominiert jetzt in Berlin</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1641292833000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_12/sonstige/neuinfekt.jpg.jpg/size=232x131.jpg" alt="Grafik: Corona-Neuinfektionen in Berlin seit März 2020; oben links, Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb/datawrapper)" title="Grafik: Corona-Neuinfektionen in Berlin seit März 2020; oben links, Corona-Neuinfektionen in Brandenburg seit März 2020. (Quelle: rbb/datawrapper)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></picture></a><div class="pictsrc">rbb/datawrapper</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/hunde-register-berlin-besitzer-halter-finden.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/einsamer-hund.jpg.jpg/size=232x131.jpg" alt="Einsamer Hund (Quelle: dpa/Alexandra Pfau)" title="Einsamer Hund (Quelle: dpa/Alexandra Pfau)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1257940489"/></picture></a><div class="pictsrc">dpa/Alexandra Pfau</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/01/hunde-register-berlin-besitzer-halter-finden.html" class="beitrag"><span class="manualteaserroofline">Neues Hunderegister seit Jahresbeginn</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Alle Hunde in Berlin müssen jetzt gebührenpflichtig registriert werden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1641277260000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/01/demonstrationen-corona-massnahmen-brandenburg-cottbus-eisenhuett.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_01/rbb-Reporter/cottbus.jpg.jpg/size=232x131.jpg" alt="Teilnehmer und Teilnehmerinnen einer Demonstration in der Cottbusser Goethestraße (Bild: Privat)" title="Teilnehmer und Teilnehmerinnen einer Demonstration in der Cottbusser Goethestraße (Bild: Privat)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1702621205"/></picture></a><div class="pictsrc">Privat</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/01/demonstrationen-corona-massnahmen-brandenburg-cottbus-eisenhuett.html" class="beitrag"><span class="manualteaserroofline">Gegenproteste in Potsdam</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hunderte bei Corona-Protesten in Berlin und Brandenburg</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.10.0/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>