<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Warnstreik am Dienstagmittag: Mitarbeiter des Energiekonzerns Leag wollen Arbeit niederlegen  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Brandenburg, Cottbus"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/studiocottbus/wirtschaft/2022/05/leag-warnstreik-brandenburg-lausitz-cottbus.html"/>
<link rel="amphtml" href="https://www.rbb24.de/studiocottbus/wirtschaft/2022/05/leag-warnstreik-brandenburg-lausitz-cottbus.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/284150020.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Mitarbeiter des Energiekonzerns Leag wollen Arbeit niederlegen"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/284150020.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/studiocottbus/wirtschaft/2022/05/leag-warnstreik-brandenburg-lausitz-cottbus.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Mitarbeiter des Energiekonzerns Leag wollen Arbeit niederlegen"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/284150020.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.14.2/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.14.2/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/studiocottbus/vorlagen/layout/_jcr_content/properties/property_1982614473.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/studiocottbus/wirtschaft/2022/05/leag-warnstreik-brandenburg-lausitz-cottbus';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.14.2/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Mitarbeiter des Energiekonzerns Leag wollen Arbeit niederlegen","handle":"/content/rbb/r24/studiocottbus/wirtschaft/2022/05/leag-warnstreik-brandenburg-lausitz-cottbus","createDate":20220503,"doctype":17,"login":1,"lang":"de","uuid":"5512ebbd-9061-4152-a6bd-01583793a603","lastModified":202205030751,"tags":["redaktionell:regionen/brandenburg","redaktionell:regionen/regionen_brdg/cottbus"],"chapter":["studiocottbus","Wirtschaft","2022 05"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg"><span class="nav-meta-weather-current-temp">8&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">7 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="wolkenlos" title="wolkenlos" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">7 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>Bis 11. August

Einschränkungen jeweils sonntags bis donnerstags ab 22 Uhr. 

...

Die U1 verkehrt zwischen Warschauer Straße und Gleisdreieck, die U3 zwischen Krumme Lanke und Gleisdreieck.

..

Umfahrung:
Zwischen den Bahnhöfen Gleisdreieck und Wittenbergplatz kann die U2 genutzt werden.

Zwischen Wittenbergplatz und Uhlandstraße stehen die Buslinien M19 und M29 zur Verfügung.

...

Von 13. November bis 8. Dezember 2022 finden die gleichen Einschränkungen erneut statt. Ausgenommen sind alle Brücken- und Feiertage.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>21. März bis 21. Mai

Kein Zugverkehr zwischen Theodor-Heuss-Platz und Ruhleben. Es fahren ersatzweise Busse</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S1</h3>
<p>6. Mai, 22 Uhr durchgehend bis 8. Mai, Betriebsschluss

Zwischen Birkenwerder und Oranienburg besteht Ersatzverkehr mit Bussen.

Bus S1A: Birkenwerder &lt;&gt; Oranienburg

Bus S1B: Borgsdorf &lt;&gt; Lehnitz

Bus S1C: Lehnitz &lt;&gt; Oranienburg</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S2</h3>
<p>4. April bis 8. Mai

Zwischen Blankenfelde und Priesterweg besteht Ersatzverkehr mit Bussen.

Bus S2X: S Priesterweg &lt;&gt; S Blankenfelde (Expressbus)

Bus S2A: S Priesterweg &lt;&gt; S Blankenfelde

Bus S2B: S Lankwitz &lt;&gt; S Lichtenrade 

Bitte beachten Sie die Fahrzeiten der Busse. 

...

6. Mai, 22 Uhr durchgehend bis 8. Mai, Betriebsschluss sowie 
13. Mai, 22 durchgehend bis 15. Mai, Betriebsschluss

Es besteht kein Zugverkehr zwischen Blankenburg and Bernau.

Dafür besteht Ersatzverkehr mit Bussen zwischen Pankow-Heinersdorf und Bernau.

Bus S2A: Pankow-Heinersdorf und Bernau (kein Halt in Blankenburg und Karow)

Bus S2B: Pankow-Heinersdorf und Karow (kein Halt in Blankenburg)

...

09. Mai durchgehend bis 03. Juni sowie
07. Juni durchgehend bis 20. November

Es besteht Ersatzverkehr mit Bussen zwischen Blankenfelde und Lichtenrade.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>Informationen der Deutschen Bahn für Ukraine-Flüchtlinge zur Ein- und Weiterreise</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Informationen der Deutschen Bahn für Ukraine-Flüchtlinge zur Ein- und Weiterreise</h3>
<p>Geflüchtete mit ukrainischem Reisepass oder Personalausweis können seit dem 01. März über Polen, Tschechien und Österreich alle Fernverkehrszüge ab der deutschen Grenze kostenfrei bis nach Berlin, Dresden, Nürnberg und München nutzen.

Um die Weiterreise innerhalb Deutschlands zu erleichtern, gibt es das Ticket „helpukraine“. Dieses erhalten ukrainische Geflüchtete in allen Reisezentren in Deutschland.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten. 

...

27. April bis 21. Mai 

Einige Züge der Linien RE 1 sowie die meisten Züge der RB 11 fallen in verschiedenen Abschnitten zwischen Eisenhüttenstadt und Cottbus Hbf aus und werden durch Busse ersetzt.

...

29. April, 22.30 Uhr bis 30. April, 8.15 

Die meisten Züge dieser Linie werden zwischen Brandenburg Hbf und Groß Kreutz/Potsdam Park Sanssouci durch Busse ersetzt. Bitte beachten Sie die bis zu 39 Min. frühere Abfahrt/spätere Ankunft der Busse in Brandenburg Hbf. 

In Groß Kreutz bzw. Potsdam Park Sanssouci haben Sie von den Bussen Anschluss an die größtenteils planmäßig abfahrenden Züge in Richtung Berlin. 

In Brandenburg Hbf haben Sie von den Bussen Anschluss an die Züge des nächsten Taktes in Richtung Magdeburg. 

...

20. Mai bis 10. Juni, jeweils 13 bis 19.15 Uhr 

Mehrere Züge dieser Linie fallen an unterschiedlichen Verkehrstagen zwischen Frankfurt (Oder) und Eisenhüttenstadt/Cottbus Hbf aus.

Als Ersatz nutzen Sie in den betroffenen Abschnitten bitte eine frühere/spätere Verbindung dieser Linie sowie die Züge der Linie RB 11 (Frankfurt (Oder) – Cottbus).</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
<li class="traffic_message">
<h3> zwischen Genshagen und Ludwigsfelde Ost</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3> zwischen Genshagen und Ludwigsfelde Ost</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der B 5, an der Anschlussstelle Spandau in der Zufahrt zur Autobahn Richtung s&uuml;dlicher Berliner Ring </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B 5, an der Anschlussstelle Spandau in der Zufahrt zur Autobahn Richtung s&uuml;dlicher Berliner Ring </h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NTE1NTk0NzQsImlhdCI6MTY1MTU1ODg3NH0.EMjizfthPo62tDfrRVLhlT1U1Q6C3UP-EYA4X6ae98M"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<picture><img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/></picture>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-ukraine nav-top-list-item">
		
		<a href="/politik/thema/Ukraine/">
			
			<span class="nav-item-text">Ukraine</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-itemname-podcast nav-top-list-item">
		
		<a href="/panorama/thema/podcast/podcast.html">
			
			<span class="nav-item-text">Podcast</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-current nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-berlinerpo nav-top-list-item">
						<article data-datetime='1651513112000' class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2022/05/1-mai-demonstrationen-revolutionaere-mai-demo-polizei-bilanz-slowik-hikel.html" class="beitrag"><span class="manualteaserroofline">Bilanz zum 1. Mai</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Polizei zählt 29 leicht verletzte Kräfte und 74 Festnahmen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-derkoenigu nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/sport/beitrag/2022/05/fussball-bundesliga-arminia-bielefeld-hertha-bsc-magath-boateng-analyse.html" class="beitrag"><span class="manualteaserroofline">Analyse | Herthas Fast-Klassenerhalt in Bielefeld</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der König und sein Hausmeister</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-derlangepi nav-top-list-item">
						<article class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/04/erdoel-erdgas-pipelines-schwedt-leuna-pck-brandenburg-russland-ukraine.html" class="beitrag"><span class="manualteaserroofline">Verflechtungen Brandenburger Unternehmen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der lange Pipeline-Arm Russlands nach Ostdeutschland</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-amendeista nav-top-list-item">
						<article data-datetime='1651418168000' class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/sport/beitrag/2022/05/volleyball-bundesliga-br-volleys-berlin-meister-saison-bilanz-niroomand.html" class="beitrag"><span class="manualteaserroofline">Volleys-Geschäftsführer Niroomand zieht Saison-Bilanz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Am Ende ist alles gut gegangen&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-warumdas9e nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/04/entlastungspaket-ticket-neun-euro-bvg-vbb-kritik-unklar-finanzierung.html" class="beitrag"><span class="manualteaserroofline">Verband warnt vor "Kostenfalle"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum das 9-Euro-Ticket auch Gefahren für Unternehmen birgt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg"><span class="nav-meta-weather-current-temp">8&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="bedeckt" title="bedeckt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">7 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="wolkenlos" title="wolkenlos" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">8 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">7 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>Bis 11. August

Einschränkungen jeweils sonntags bis donnerstags ab 22 Uhr. 

...

Die U1 verkehrt zwischen Warschauer Straße und Gleisdreieck, die U3 zwischen Krumme Lanke und Gleisdreieck.

..

Umfahrung:
Zwischen den Bahnhöfen Gleisdreieck und Wittenbergplatz kann die U2 genutzt werden.

Zwischen Wittenbergplatz und Uhlandstraße stehen die Buslinien M19 und M29 zur Verfügung.

...

Von 13. November bis 8. Dezember 2022 finden die gleichen Einschränkungen erneut statt. Ausgenommen sind alle Brücken- und Feiertage.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>21. März bis 21. Mai

Kein Zugverkehr zwischen Theodor-Heuss-Platz und Ruhleben. Es fahren ersatzweise Busse</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S1</h3>
<p>6. Mai, 22 Uhr durchgehend bis 8. Mai, Betriebsschluss

Zwischen Birkenwerder und Oranienburg besteht Ersatzverkehr mit Bussen.

Bus S1A: Birkenwerder &lt;&gt; Oranienburg

Bus S1B: Borgsdorf &lt;&gt; Lehnitz

Bus S1C: Lehnitz &lt;&gt; Oranienburg</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S2</h3>
<p>4. April bis 8. Mai

Zwischen Blankenfelde und Priesterweg besteht Ersatzverkehr mit Bussen.

Bus S2X: S Priesterweg &lt;&gt; S Blankenfelde (Expressbus)

Bus S2A: S Priesterweg &lt;&gt; S Blankenfelde

Bus S2B: S Lankwitz &lt;&gt; S Lichtenrade 

Bitte beachten Sie die Fahrzeiten der Busse. 

...

6. Mai, 22 Uhr durchgehend bis 8. Mai, Betriebsschluss sowie 
13. Mai, 22 durchgehend bis 15. Mai, Betriebsschluss

Es besteht kein Zugverkehr zwischen Blankenburg and Bernau.

Dafür besteht Ersatzverkehr mit Bussen zwischen Pankow-Heinersdorf und Bernau.

Bus S2A: Pankow-Heinersdorf und Bernau (kein Halt in Blankenburg und Karow)

Bus S2B: Pankow-Heinersdorf und Karow (kein Halt in Blankenburg)

...

09. Mai durchgehend bis 03. Juni sowie
07. Juni durchgehend bis 20. November

Es besteht Ersatzverkehr mit Bussen zwischen Blankenfelde und Lichtenrade.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>Informationen der Deutschen Bahn für Ukraine-Flüchtlinge zur Ein- und Weiterreise</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Informationen der Deutschen Bahn für Ukraine-Flüchtlinge zur Ein- und Weiterreise</h3>
<p>Geflüchtete mit ukrainischem Reisepass oder Personalausweis können seit dem 01. März über Polen, Tschechien und Österreich alle Fernverkehrszüge ab der deutschen Grenze kostenfrei bis nach Berlin, Dresden, Nürnberg und München nutzen.

Um die Weiterreise innerhalb Deutschlands zu erleichtern, gibt es das Ticket „helpukraine“. Dieses erhalten ukrainische Geflüchtete in allen Reisezentren in Deutschland.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten. 

...

27. April bis 21. Mai 

Einige Züge der Linien RE 1 sowie die meisten Züge der RB 11 fallen in verschiedenen Abschnitten zwischen Eisenhüttenstadt und Cottbus Hbf aus und werden durch Busse ersetzt.

...

29. April, 22.30 Uhr bis 30. April, 8.15 

Die meisten Züge dieser Linie werden zwischen Brandenburg Hbf und Groß Kreutz/Potsdam Park Sanssouci durch Busse ersetzt. Bitte beachten Sie die bis zu 39 Min. frühere Abfahrt/spätere Ankunft der Busse in Brandenburg Hbf. 

In Groß Kreutz bzw. Potsdam Park Sanssouci haben Sie von den Bussen Anschluss an die größtenteils planmäßig abfahrenden Züge in Richtung Berlin. 

In Brandenburg Hbf haben Sie von den Bussen Anschluss an die Züge des nächsten Taktes in Richtung Magdeburg. 

...

20. Mai bis 10. Juni, jeweils 13 bis 19.15 Uhr 

Mehrere Züge dieser Linie fallen an unterschiedlichen Verkehrstagen zwischen Frankfurt (Oder) und Eisenhüttenstadt/Cottbus Hbf aus.

Als Ersatz nutzen Sie in den betroffenen Abschnitten bitte eine frühere/spätere Verbindung dieser Linie sowie die Züge der Linie RB 11 (Frankfurt (Oder) – Cottbus).</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
<li class="traffic_message">
<h3> zwischen Genshagen und Ludwigsfelde Ost</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3> zwischen Genshagen und Ludwigsfelde Ost</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der B 5, an der Anschlussstelle Spandau in der Zufahrt zur Autobahn Richtung s&uuml;dlicher Berliner Ring </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B 5, an der Anschlussstelle Spandau in der Zufahrt zur Autobahn Richtung s&uuml;dlicher Berliner Ring </h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/studiocottbus/",
            "name": "Studio Cottbus"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader" role="banner">
	<div class="header_content">
			
		
		
				 	<h2 class="header_colored_underlined">
						<a href="/studiocottbus/index.html" class="uebersicht text">Studio Cottbus</a></h2>
						


	
	
		
			
		
	
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<h3><span class="roofline">Warnstreik am Dienstagmittag</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Mitarbeiter des Energiekonzerns Leag wollen Arbeit niederlegen</span>
</h3><!-- Technische Zeile -->
<!-- showTechnicalLine: true -->
<div class="technicalline" data-datetime='0'>
    <div class="lineinfo">
        Di 03.05.22 | 07:48 Uhr  
    </div>
    
</div>
<!-- /technische Zeile --><figure class="picture"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/284150020.jpg.jpg/size=708x398.jpg" alt="Ein Mitarbeiter vom Unternehmen Leag steht vor einer Uhr auf der es gerade 5 Minuten vor 12 Uhr ist. (Quelle: dpa/Patrick Pleul)" title="Ein Mitarbeiter vom Unternehmen Leag steht vor einer Uhr auf der es gerade 5 Minuten vor 12 Uhr ist. (Quelle: dpa/Patrick Pleul)" id="1178564984"/></picture><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/Patrick Pleul</span></figcaption></figure><!--  -->
	











	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Beim Energiekonzern Leag soll am Dienstag in den Mittagsstunden gestreikt werden. Dazu hat die Industriegewerkschaft Bergbau, Chemie, Energie (IG BCE) in den festgefahrenen Tarifverhandlungen aufgerufen. Die Tarifkommission hatte am Freitag ein erneuertes Angebot des Arbeitgebers abgelehnt.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_1134425569"></a>
					
						
						
					<section class="backgroundcolor2 count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypesendeplatz first last layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/wirtschaft/2022/04/lausitz-leag-warnstreik-igbce-tarifverhandlungen.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/leag-protest.jpg.jpg/size=320x180.jpg" alt="Archivbild: Mitarbeiter vom Unternehmen Leag nehmen während ihrer Mittagspause an einer Protestveranstaltung der Industriegewerkschaft Bergbau, Chemie, Energie (IGBCE) teil. (Quelle: dpa/P. Pleul)" title="Archivbild: Mitarbeiter vom Unternehmen Leag nehmen während ihrer Mittagspause an einer Protestveranstaltung der Industriegewerkschaft Bergbau, Chemie, Energie (IGBCE) teil. (Quelle: dpa/P. Pleul)" id="articlesContList_teaserbox_1134425569_teaserList_manualteaser_1674670894"/></picture></a><div class="pictsrc">dpa/P. Pleul</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/wirtschaft/2022/04/lausitz-leag-warnstreik-igbce-tarifverhandlungen.html" class="sendeplatz"><span class="manualteaserroofline">Tarifkonflikt in der Lausitz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gewerkschaft kündigt Warnstreik bei Energiekonzern Leag an</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Sieben Prozent mehr Lohn gefordert</h4>
<div class="textblock"><p>Am Dienstagmorgen seien die Beschäftigten mit Flugzetteln informiert worden, teilte die IG BCE mit. Um 13 Uhr sind dann die Mitarbeiter an allen Leag Standorten in der Lausitz für zwei Stunden zum Warnstreik aufgerufen. Das betrifft in Brandenburg zum Beispiel den Tagebau und das Kraftwerk Jänschwalde, den Tagebau Welzow und die Hauptverwaltung in Cottbus.</p>
<p>Am Kraftwerk Schwarze Pumpe ist ein Marsch zum Industriepark geplant. Der Aufruf geht an alle rund 7.200 Beschäftigten, wie eine Gewerkschaftssprecherin mitteilte. Wegen der Schichtarbeit könne allerdings noch nicht gesagt werden, wie viele Mitarbeiter sich am Ende beteiligen.</p>
<p>Die IG BCE hatte sieben Prozent mehr Lohn gefordert sowie zwei bezahlte Freistellungstage für Gewerkschaftsmitglieder. Das lehnt die Leag wegen der wirtschaftlichen Lage ab.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: Antenne Brandenburg, 03.03.22, 7 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>

<div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/studiocottbus/wirtschaft/2022/05/leag-warnstreik-brandenburg-lausitz-cottbus.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NTE1NTk0NzQsImlhdCI6MTY1MTU1ODg3NH0.EMjizfthPo62tDfrRVLhlT1U1Q6C3UP-EYA4X6ae98M"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/studiocottbus/wirtschaft/2022/05/leag-warnstreik-brandenburg-lausitz-cottbus.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1651557158694"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen."}'>

				<div class="actionbar">
						
							<a href="/studiocottbus/wirtschaft/2022/05/leag-warnstreik-brandenburg-lausitz-cottbus.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</section>


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/05/brandenburg-kalbitz-afd-wahlkreis-buero-abgeordnetengelder-zweckentfremdung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Andreas Kalbitz, Fraktionsvorsitzender der Brandenburger AfD, spricht während einer Pressekonferenz nach einer Sitzung seiner Fraktion. (Quelle: Soeren Stache/dpa)" title="Andreas Kalbitz, Fraktionsvorsitzender der Brandenburger AfD, spricht während einer Pressekonferenz nach einer Sitzung seiner Fraktion. (Quelle: Soeren Stache/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1467606148_2030749923" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/kalle.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Soeren Stache/dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/05/brandenburg-kalbitz-afd-wahlkreis-buero-abgeordnetengelder-zweckentfremdung.html" class="beitrag"><span class="manualteaserroofline">rbb24 Recherche exklusiv</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kalbitz droht Verfahren wegen Zweckentfremdung von Abgeordnetengeldern</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/05/berlin-brandenburg-wasser-parks-rasen-baeume.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Szenerie im Treptower Park (Quelle: Anna Bordel)" title="Szenerie im Treptower Park (Quelle: Anna Bordel)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_595976970_978314952" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/sonstige/IMG_2860.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Anna Bordel</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/05/berlin-brandenburg-wasser-parks-rasen-baeume.html" class="beitrag"><span class="manualteaserroofline">Bewässerung von Parkanlagen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Eigentlich ist es Wahnsinn, Trinkwasser zum Gießen zu nutzen&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/05/tag-der-pressefreiheit-journalistin-afghanistan-berlin-zainab-farahmand.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die Journalistin Zainab Farahmand ist vor den Taliban nach Berlin geflohen. (Foto: Robert Holm/rbb)" title="Die Journalistin Zainab Farahmand ist vor den Taliban nach Berlin geflohen. (Foto: Robert Holm/rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_85299726_1143540330" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/rbb-reporter/journalistin.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc"> Robert Holm/rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/05/tag-der-pressefreiheit-journalistin-afghanistan-berlin-zainab-farahmand.html" class="beitrag"><span class="manualteaserroofline">Täglich schlechte Nachrichten aus der Heimat </span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es gibt keine Pressefreiheit mehr in Afghanistan&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/05/milchpreis-steigt-lebensmittel-mehrwertsteuer.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Verschiedene Milchprodukte stehen in Kühlschränken in einem Supermarkt. (Quelle: dpa/Sven Hoppe)" title="Verschiedene Milchprodukte stehen in Kühlschränken in einem Supermarkt. (Quelle: dpa/Sven Hoppe)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2145144610_973097830" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/281043934.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Sven Hoppe</div></div>
<a href="/wirtschaft/beitrag/2022/05/milchpreis-steigt-lebensmittel-mehrwertsteuer.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">3</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='7de4061b-cbc8-486e-a7a6-dd1d2c9bc4f9'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/05/milchpreis-steigt-lebensmittel-mehrwertsteuer.html" class="beitrag"><span class="manualteaserroofline">Steigende Lebensmittelpreise</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum auch Milch aus der Region immer teurer wird</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/05/berlin-schulen-testpflicht-verlaengerung-pfingsten.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Schnelltest liegt bei einem Probelauf mit Corona-Schnelltests an der Grundschule in der Köllnischen Heide in Berlin-Neukölln auf einem Schultisch. (Quelle: dpa/Christoph Soeder)" title="Ein Schnelltest liegt bei einem Probelauf mit Corona-Schnelltests an der Grundschule in der Köllnischen Heide in Berlin-Neukölln auf einem Schultisch. (Quelle: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1106793564_1520240954" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/238934823.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/05/berlin-schulen-testpflicht-verlaengerung-pfingsten.html" class="beitrag"><span class="manualteaserroofline">Senatsverwaltung will Frist verlängern</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Corona-Testpflicht in Berliner Schulen soll mindestens bis Pfingsten bleiben</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/05/berlin-revolutionaere-mai-demo-polizei-neukoelln-giffey-krawalle.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Teilnehmer der «Revolutionären 1. Mai-Demonstration» halten Banner hoch. (Quelle: dpa/Christoph Soeder)" title="Teilnehmer der «Revolutionären 1. Mai-Demonstration» halten Banner hoch. (Quelle: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_28059862_354729342" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/284982931.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/05/berlin-revolutionaere-mai-demo-polizei-neukoelln-giffey-krawalle.html" class="beitrag"><span class="manualteaserroofline">Party statt Krawalle</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der gezähmte 1. Mai</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/05/eishockey-del-finale-spiel-drei-eisbaeren-berlin-muenchen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die Berliner Eisbären bejubeln ihren zweiten Sieg in der Finalserie gegen München(Bild: imago images/Contrast)" title="Die Berliner Eisbären bejubeln ihren zweiten Sieg in der Finalserie gegen München(Bild: imago images/Contrast)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1103324117_1035810743" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/imago/eisbaeren2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Contrast</div></div>
<a href="/sport/beitrag/2022/05/eishockey-del-finale-spiel-drei-eisbaeren-berlin-muenchen.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='76352edc-e849-46d0-845d-364b1938e908'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/05/eishockey-del-finale-spiel-drei-eisbaeren-berlin-muenchen.html" class="beitrag"><span class="manualteaserroofline">Finalserie um die Deutsche Meisterschaft </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eisbären gewinnen drittes Spiel gegen München</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/2022/05/oel-embargo-folgen-schwedt-pck-bundeswirtschaftsministerium-kellner.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Hell beleuchtet sind die Anlagen der Erdölraffinerie der PCK-Raffinerie GmbH. (Quelle: dpa/P. Pleul)" title="Archivbild: Hell beleuchtet sind die Anlagen der Erdölraffinerie der PCK-Raffinerie GmbH. (Quelle: dpa/P. Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1755733315_1555558536" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/pck-schwedt.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/P. Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/wirtschaft/2022/05/oel-embargo-folgen-schwedt-pck-bundeswirtschaftsministerium-kellner.html" class="beitrag"><span class="manualteaserroofline">Bundeswirtschaftsministerium</span><span class="hideme"> - </span>
			<span class="manualteasertitle">PCK-Beschäftigte in Schwedt sollen vor Folgen eines Öl-Embargos geschützt werden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/05/stadler-bvg-u-bahn-wagen-neu-vorstellung-berlin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Stadler stellt das neue U-Bahn-Modell der neuen JK-Baureihe vor. (Foto: TeamOn/BVG)" title="Stadler stellt das neue U-Bahn-Modell der neuen JK-Baureihe vor. (Foto: TeamOn/BVG)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_911928015_1345990361" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/sonstige/bvg_stadler_pressetermin-13-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">TeamOn/BVG</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/05/stadler-bvg-u-bahn-wagen-neu-vorstellung-berlin.html" class="beitrag"><span class="manualteaserroofline">Produktion bei Stadler</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Montage der ersten neuen Berliner U-Bahn-Wagen gestartet</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/05/handball-frauen-frankfurt-oder-fhc-aufstieg-zweite-liga.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Monika Odrowska vom Frankfurter HC am Siebenmeterpunkt (imago images/Mausolf)" title="Monika Odrowska vom Frankfurter HC am Siebenmeterpunkt (imago images/Mausolf)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_878739984_404181467" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/imago1010394638h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Mausolf</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/05/handball-frauen-frankfurt-oder-fhc-aufstieg-zweite-liga.html" class="beitrag"><span class="manualteaserroofline">Aufstiegsrunde für Traditionsverein aus Frankfurt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die Chance, an alte Handball-Zeiten anzuknüpfen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/05/senftenberg-ausgrabung-gebeine-ueberreste-fund-waffen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Funde am Schloss Senftenberg (Foto: Saskia Schimtz)" title="Funde am Schloss Senftenberg (Foto: Saskia Schimtz)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1930902128_1725558941" data-src="/content/dam/rbb/rbb/studiocottbus/2022/04/Funde-Senftenberg.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Landkreis Oberspreewald-Lausitz</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2022/05/senftenberg-ausgrabung-gebeine-ueberreste-fund-waffen.html" class="beitrag"><span class="manualteaserroofline">Historischer Fund</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Menschliche Gebeine bei Ausgrabung von Waffen in Senftenberg gefunden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/05/berlin-mitte-friedrichstrasse-piazza-jarasch-verkehr-fussgaenger-radfahrer.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Radfahrer ist am 31. August 2020 in Berlin auf der autofreien Friedrichstraße unterwegs. (Quelle: dpa/Zacharie Scheurer)" title="Ein Radfahrer ist am 31. August 2020 in Berlin auf der autofreien Friedrichstraße unterwegs. (Quelle: dpa/Zacharie Scheurer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_827226534_505836324" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/221686787.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Zacharie Scheurer</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/05/berlin-mitte-friedrichstrasse-piazza-jarasch-verkehr-fussgaenger-radfahrer.html" class="sendeplatz"><span class="manualteaserroofline">Für Radfahrer gesperrt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Friedrichstraße soll italienischer Piazza gleichen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/05/inflation-verbraucherpreise-teuerungsrate-berlin-brandenburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Kunde kauft mit Mundschutz in einem Supermarkt im Berliner Stadtteil Friedenau ein. (Quelle: dpa/Kay Nietfeld)" title="Ein Kunde kauft mit Mundschutz in einem Supermarkt im Berliner Stadtteil Friedenau ein. (Quelle: dpa/Kay Nietfeld)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_668123200_575079860" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/c217502770.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Kay Nietfeld</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/05/inflation-verbraucherpreise-teuerungsrate-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Energie und Lebensmittel als Kostentreiber</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Verbraucherpreise in Berlin und Brandenburg steigen weiter</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/05/brandenburg-luckenwalde-milina-anfangsverdacht-toetungsverbrechen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Ein Einsatzfahrzeug der Polizei, Streifenwagen mit Blaulicht. (Quelle: picture alliance/Fotostand)" title="Symbolbild: Ein Einsatzfahrzeug der Polizei, Streifenwagen mit Blaulicht. (Quelle: picture alliance/Fotostand)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1242470675_281670036" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/polizei.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc"> picture alliance/Fotostand</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/05/brandenburg-luckenwalde-milina-anfangsverdacht-toetungsverbrechen.html" class="sendeplatz"><span class="manualteaserroofline">Milina K. aus Luckenwalde</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Verschwundene 22-Jährige: Ermittler nehmen tatverdächtige Person ins Visier </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/05/berlin-1-mai-feiern-weniger-muell-bsr.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Tonnen voller Müll stehen an der Kottbusser Straße. Gestern lief die Demonstration zum 1.Mai hier entlang. (Quelle: dpa/Annette Riedl)" title="Tonnen voller Müll stehen an der Kottbusser Straße. Gestern lief die Demonstration zum 1.Mai hier entlang. (Quelle: dpa/Annette Riedl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1169319477_227863337" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/c285073036.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Annette Riedl</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/05/berlin-1-mai-feiern-weniger-muell-bsr.html" class="sendeplatz"><span class="manualteaserroofline">15 statt 170 Kubikmeter Abfall</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BSR sammelt deutlich weniger Müll nach Mai-Feiern als vor Corona ein</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/05/1-mai-demonstrationen-revolutionaere-mai-demo-polizei-bilanz-slowik-hikel.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Demonstrant steht bei der «Revolutionären 1. Mai-Demonstration» im Gegenlicht. (Quelle: dpa/Christoph Soeder)" title="Ein Demonstrant steht bei der «Revolutionären 1. Mai-Demonstration» im Gegenlicht. (Quelle: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_703051417_463486255" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/c285028741.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/05/1-mai-demonstrationen-revolutionaere-mai-demo-polizei-bilanz-slowik-hikel.html" class="beitrag"><span class="manualteaserroofline">Bilanz zum 1. Mai</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Polizei zählt 29 leicht verletzte Kräfte und 74 Festnahmen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/05/bundeswehr-investitionen-kasernen-brandenburg-wehrbericht.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="ARCHIV - Das Betriebsstoffdepot der Bundeswehr (Quelle: dpa/Bernd Wüstneck)" title="ARCHIV - Das Betriebsstoffdepot der Bundeswehr (Quelle: dpa/Bernd Wüstneck)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1591449144_2038322601" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/82454894.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Bernd Wüstneck</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/05/bundeswehr-investitionen-kasernen-brandenburg-wehrbericht.html" class="sendeplatz"><span class="manualteaserroofline">Ausgaben mehr als verzehnfacht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bundeswehr will 1,4 Milliarden Euro in Brandenburg investieren</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/05/brandenburg-uckermark-autonome-roboter-zuckerrueben-testlauf-hnee.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Autonomer Hackroboter Roboter" title="Autonomer Hackroboter Roboter" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1675401631_1780964433" data-src="/content/dam/rbb/rbb/studio_frankfurt/2022/5/roboter.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">HNEE</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2022/05/brandenburg-uckermark-autonome-roboter-zuckerrueben-testlauf-hnee.html" class="sendeplatz"><span class="manualteaserroofline">Testlauf auf Zuckerrübenfeld</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Intelligenter Roboter jätet Unkraut in Brandenburg</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/05/rbb24-brandenburg-aktuell-30-jahre-potsdam-sendung-prost-contra.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Manuela Böttcher in der ersten BRANDENBURG AKTUELL SENDUNG 2. Mai 1992, Quelle: ORB" title="Manuela Böttcher in der ersten BRANDENBURG AKTUELL SENDUNG 2. Mai 1992, Quelle: ORB" id="middleColumnList_teaserbox_0_teaserList_manualteaser_649401850_2074249461" data-src="/content/dam/rbb/rbb/fernsehen/1_brandenburg_aktuell/20_jahre_bilder/moderatoren_studios/manuela_boettcher.jpg.jpg/rendition=manuela_boettcher_1280.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">ORB</div></div>
<a href="/panorama/beitrag/2022/05/rbb24-brandenburg-aktuell-30-jahre-potsdam-sendung-prost-contra.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">4</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='9a68ebcf-ee6e-4f0e-9234-8777bfaed190'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/05/rbb24-brandenburg-aktuell-30-jahre-potsdam-sendung-prost-contra.html" class="sendeplatz"><span class="manualteaserroofline">Neues Youtube-Format</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburg aktuell feiert seinen 30. mit einem &quot;Prost &amp; Contra&quot; </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/05/berlin-intensivstationen-patienten-weniger-krankenhaeuser-entspannt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Intensivfachpflegerin betreut auf der Intensivstation des Gemeinschaftskrankenhauses Havelhöhe einen Covid-19-Patienten. (Quelle: dpa/Christoph Soeder)" title="Eine Intensivfachpflegerin betreut auf der Intensivstation des Gemeinschaftskrankenhauses Havelhöhe einen Covid-19-Patienten. (Quelle: dpa/Christoph Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1268068550_558959399" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/c269354188.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/05/berlin-intensivstationen-patienten-weniger-krankenhaeuser-entspannt.html" class="beitrag"><span class="manualteaserroofline">Berliner Krankenhäuser</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Immer weniger Corona-Patienten liegen auf Intensivstationen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/05/brandenburg-brand-trebbin-disko-besucher-lebensretter.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Brand in Trebbin (Quelle: NonstopNews / Fred Müller)" title="Brand in Trebbin (Quelle: NonstopNews / Fred Müller)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1603942349_899293617" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/Blaulicht/Nonstopnews-1247177_39337.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">NonstopNews / Fred Müller</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/05/brandenburg-brand-trebbin-disko-besucher-lebensretter.html" class="sendeplatz"><span class="manualteaserroofline">Teltow-Fläming</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Disko-Besucher retten Ehepaar aus brennendem Haus</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/05/fussball-babett-peter-turbine-potsdam-karriere-ende-real-madrid.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Babett Peter(links) kämpft im Champions League-Finale 2010 gegen ihre Gegnerin Aureli Kaci von Olympique Lyon(Bild: imago images/PanoramiC)" title="Babett Peter(links) kämpft im Champions League-Finale 2010 gegen ihre Gegnerin Aureli Kaci von Olympique Lyon(Bild: imago images/PanoramiC)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1325639496_210469919" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/imago/peter.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/PanoramiC</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/05/fussball-babett-peter-turbine-potsdam-karriere-ende-real-madrid.html" class="sendeplatz"><span class="manualteaserroofline">Ende einer großen Fußball-Karriere </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ex-Turbine-Spielerin Babett Peter hört auf</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/05/berlin-melderegister-divers-drittes-geschlecht.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Drei Möglichkeiten für einen Geschlechtseintrag - &quot;W&quot;, &quot;M&quot; und &quot;X&quot; - sind auf einem Banner der Initiative «dritte Option» zu sehen. (Quelle: dpa/Peter Steffen)" title="Drei Möglichkeiten für einen Geschlechtseintrag - &quot;W&quot;, &quot;M&quot; und &quot;X&quot; - sind auf einem Banner der Initiative «dritte Option» zu sehen. (Quelle: dpa/Peter Steffen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1953121591_730366463" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/c276333901.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Peter Steffen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/05/berlin-melderegister-divers-drittes-geschlecht.html" class="sendeplatz"><span class="manualteaserroofline">Seit 2019 möglich</span><span class="hideme"> - </span>
			<span class="manualteasertitle">106 Menschen in Berlin als &quot;divers&quot; im Melderegister eingetragen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/05/berlin-verwaltungsgericht-elke-buedenbender-ehefrau-bundespraesident-steinmeier.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Elke Büdenbender (r), die Frau von Bundespräsident Frank-Walter Steinmeier (Quelle: dpa/Britta Pedersen)" title="Elke Büdenbender (r), die Frau von Bundespräsident Frank-Walter Steinmeier (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_133101805_1187117620" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/263275993.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/05/berlin-verwaltungsgericht-elke-buedenbender-ehefrau-bundespraesident-steinmeier.html" class="sendeplatz"><span class="manualteaserroofline">Verwaltungsgericht Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bundespräsidenten-Gattin Büdenbender arbeitet wieder als Richterin</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/05/lichtenberg-berlin-impfen-drive-in-kinder-schliessen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Arzt impft in der ersten Berliner Drive-In Impfstation vor der Ikea-Filiale in Lichtenberg eine Person gegen Corona. (Quelle: dpa/Fabian Sommer)" title="Ein Arzt impft in der ersten Berliner Drive-In Impfstation vor der Ikea-Filiale in Lichtenberg eine Person gegen Corona. (Quelle: dpa/Fabian Sommer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2093614059_559593043" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/248543102.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Fabian Sommer</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/05/lichtenberg-berlin-impfen-drive-in-kinder-schliessen.html" class="sendeplatz"><span class="manualteaserroofline">Drive-In und Kinderimpfzentrum</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Lichtenberg schließt zentrale Corona-Impfstellen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/05/brandenburg-keine-testpflicht-schulen-kitas-horte-lockerungen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Nachdem die Kinder in einer Kindertagesstätte eine Corona-Pooltestung gemacht haben, werden die Testkassetten eingesammelt. (Quelle: dpa/Peter Kneffel)" title="Nachdem die Kinder in einer Kindertagesstätte eine Corona-Pooltestung gemacht haben, werden die Testkassetten eingesammelt. (Quelle: dpa/Peter Kneffel)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1199568934_592285165" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/c270413830.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Peter Kneffel</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/05/brandenburg-keine-testpflicht-schulen-kitas-horte-lockerungen.html" class="beitrag"><span class="manualteaserroofline">Lockerungen von Montag an</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Corona-Testpflicht an Brandenburger Schulen und Kitas entfällt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/05/berlin-fussball-bundesliga-hertha-bsc-ultra-bernstein-praesident-gegenbauer.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Beim Derby von Hertha gegen Union hängt über der Ostkurve ein Banner mit dem Slogan: &quot;Windhorst und Gegenbauer raus&quot; (imago images/Matthias Koch)" title="Beim Derby von Hertha gegen Union hängt über der Ostkurve ein Banner mit dem Slogan: &quot;Windhorst und Gegenbauer raus&quot; (imago images/Matthias Koch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_95339823_2106340728" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/imago/imago1011248284h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Matthias Koch</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/05/berlin-fussball-bundesliga-hertha-bsc-ultra-bernstein-praesident-gegenbauer.html" class="sendeplatz"><span class="manualteaserroofline">Neuer Herausforderer für Gegenbauer</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Früherer Vorsänger Kay Bernstein will Hertha-Präsident werden</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/05/berlin-autos-braende-polizei-mehrere-bezirke.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="3 Autos im Vollbrand in Berlin-Kreuzberg (Quelle: Morris Pudwell)" title="3 Autos im Vollbrand in Berlin-Kreuzberg (Quelle: Morris Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_400747609_1584548153" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/Blaulicht/cK1600_IMG_5790.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Morris Pudwell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/05/berlin-autos-braende-polizei-mehrere-bezirke.html" class="sendeplatz"><span class="manualteaserroofline">Mehrere Bezirke betroffen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">18 Fahrzeuge nach Bränden in Berlin beschädigt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/05/schulzendorf-auto-flucht-drei-raeder.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Blaulicht der Polizei (Symbolbild). (Quelle: Fotostand / K. Schmitt)" title="Blaulicht der Polizei (Symbolbild). (Quelle: Fotostand / K. Schmitt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1260076975_1662689314" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-news/polizei.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Fotostand/K. Schmitt/dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2022/05/schulzendorf-auto-flucht-drei-raeder.html" class="sendeplatz"><span class="manualteaserroofline">Schulzendorf (Dahme-Spreewald)</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Autofahrer flieht auf drei Rädern vor der Polizei</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/05/opernkritik-schatzgraeber-christof-loy-deutsche-oper-berlin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="&quot;Der Schatzgräber&quot;, Regie: Christof Loy, Premiere am 1. Mai 2022 Deutsche Oper Berlin (Quelle: Monika Rittershaus)" title="&quot;Der Schatzgräber&quot;, Regie: Christof Loy, Premiere am 1. Mai 2022 Deutsche Oper Berlin (Quelle: Monika Rittershaus)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_435005572_1405307129" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_05/Presse/cschatzgraeber_181hf_StridCaricoPoppe.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Monika Rittershaus</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2022/05/opernkritik-schatzgraeber-christof-loy-deutsche-oper-berlin.html" class="beitrag"><span class="manualteaserroofline">Opernkritik | "Der Schatzgräber"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Erstaunlich heutig</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/05/zwei-jahre-kinderhaus-pusteblume.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Das Kinderhaus &quot;Pusteblume&quot; in Burg (Bild: rbb)" title="Das Kinderhaus &quot;Pusteblume&quot; in Burg (Bild: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_550685803_705442933" data-src="/content/dam/rbb/rbb/studiocottbus/2022/05/Kinderhospiz.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2022/05/zwei-jahre-kinderhaus-pusteblume.html" class="beitrag"><span class="manualteaserroofline">Zwei Jahre Kinderhaus "Pusteblume"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ja, hier sterben Kinder. Aber das Leben wird viel mehr gewürdigt&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/05/humboldt-forum-auftaktwochenende-reihe-palast-der-republik.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Der Palast der Republik im Oktober 1990 (Quelle: imago-images/Herb Hardt)" title="Archivbild: Der Palast der Republik im Oktober 1990 (Quelle: imago-images/Herb Hardt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1777068102_2037724218" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/palast-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago-images/Herb Hardt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2022/05/humboldt-forum-auftaktwochenende-reihe-palast-der-republik.html" class="beitrag"><span class="manualteaserroofline">Reihe zum Palast der Republik gestartet</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das Humboldt-Forum erinnert an seinen Vorgängerbau</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/05/sperrung-autobahn-13-nacht-abriss-bruecke.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="An einer Autobahnauffahrt wird mit einem Schild auf eine Sperrung hingewiesen (Symbolfoto: dpa/Wüstneck)" title="An einer Autobahnauffahrt wird mit einem Schild auf eine Sperrung hingewiesen (Symbolfoto: dpa/Wüstneck)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1316622013_960949817" data-src="/content/dam/rbb/rbb/studiocottbus/2022/04/vollsperrung.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Zentralbild</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2022/05/sperrung-autobahn-13-nacht-abriss-bruecke.html" class="sendeplatz"><span class="manualteaserroofline">Zwischen Freiwalde und Staakow</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Autobahn 13 wird eine Woche lang nachts vollgesperrt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/05/messer-angriff-cottbus-keine-lebensgefahr.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Symbolbild für Polizei. (Quelle: dpa/Stefan Sauer)" title="Ein Symbolbild für Polizei. (Quelle: dpa/Stefan Sauer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_548972218_1845687601" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/260283907.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Stefan Sauer</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2022/05/messer-angriff-cottbus-keine-lebensgefahr.html" class="sendeplatz"><span class="manualteaserroofline">Cottbus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">29-Jähriger nach Messerangriff außer Lebensgefahr</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/wirtschaft/2022/05/vestas-transfergesellschaft-interessenten-lauchhammer.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Vestas-Werk (Bild: dpa)" title="Vestas-Werk (Bild: dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_916365544_860786602" data-src="/content/dam/rbb/rbb/studiocottbus/2022/05/Vestas-Upload.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Zentralbild</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/wirtschaft/2022/05/vestas-transfergesellschaft-interessenten-lauchhammer.html" class="sendeplatz"><span class="manualteaserroofline">Werksschließung in Lauchhammer</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Weitere 40 Vestas-Mitarbeiter gehen in Transfergesellschaft über</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/1-mai-demonstrationen-dgb-mygruni-revolutionaere-mai-demo-polizei.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="14.000 Menschen ziehen bei der &quot;Revolutionären 1. Mai&quot;-Demonstration durch Neukölln und Kreuzberg. (Quelle: rbb/Nils Hagemann)" title="14.000 Menschen ziehen bei der &quot;Revolutionären 1. Mai&quot;-Demonstration durch Neukölln und Kreuzberg. (Quelle: rbb/Nils Hagemann)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1240910481_2102400866" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/rbb-reporter/revdemo-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Nils Hagemann</div></div>
<a href="/panorama/beitrag/2022/04/1-mai-demonstrationen-dgb-mygruni-revolutionaere-mai-demo-polizei.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='954480c9-cab8-4712-9653-ea3f508184cf'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/04/1-mai-demonstrationen-dgb-mygruni-revolutionaere-mai-demo-polizei.html" class="beitrag"><span class="manualteaserroofline">Tag der Arbeit in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Weniger Randale bei &quot;Revolutionärer 1. Mai&quot;-Demo durch Neukölln und Kreuzberg</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/05/bahnrad-cottbus-maximilian-levy-weltmeister-europameister-nachwuchs-bundestrainer.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Maximilian Levy beim Team-Sprint-Event bei den Olympischen Sommerspielen in Tokyo 2021 (imago images/Sven Simon)" title="Maximilian Levy beim Team-Sprint-Event bei den Olympischen Sommerspielen in Tokyo 2021 (imago images/Sven Simon)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_375021667_847312726" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/imago1005004955h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Sven Simon</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/05/bahnrad-cottbus-maximilian-levy-weltmeister-europameister-nachwuchs-bundestrainer.html" class="beitrag"><span class="manualteaserroofline">Ex-Bahnradsportler Maximilian Levy</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ich habe zu viel Gewicht, das werde ich nicht los&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/05/dgb-kundgebung-brandenburger-tor-giffey-eier-berlin-1-mai.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eierwurf auf Franziska Giffey (Quelle: Ben Kriemann/Geisler-Fotopress)" title="Eierwurf auf Franziska Giffey (Quelle: Ben Kriemann/Geisler-Fotopress)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_545461058" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/284944501.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Ben Kriemann/Geisler-Fotopress</div></div>
<a href="/politik/beitrag/2022/05/dgb-kundgebung-brandenburger-tor-giffey-eier-berlin-1-mai.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='f17defcf-9a03-4611-88c6-79d58ac8edda'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/05/dgb-kundgebung-brandenburger-tor-giffey-eier-berlin-1-mai.html" class="beitrag"><span class="manualteaserroofline">Zwischenfall am Brandenburger Tor</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Giffey bei DGB-Kundgebung beschimpft und mit Eiern beworfen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/05/eishockey-del-finale-muenchen-eisbaeren-berlin-spiel-zwei-spielbericht.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Torjubel bei den Eisbären Berlin (imago images/Eibner)" title="Torjubel bei den Eisbären Berlin (imago images/Eibner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_537450813_1854796255" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/imago1011702913h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Eibner</div></div>
<a href="/sport/beitrag/2022/05/eishockey-del-finale-muenchen-eisbaeren-berlin-spiel-zwei-spielbericht.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='e8f291b5-656e-40b6-80a0-4013ab57bfda'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/05/eishockey-del-finale-muenchen-eisbaeren-berlin-spiel-zwei-spielbericht.html" class="beitrag"><span class="manualteaserroofline">Dramatisches 3:2 nach Verlängerung in München</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eisbären gleichen in Finalserie aus</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/05/berlin-revolutionaere-mai-demo-pro-palaestina-neukoelln-kreuzberg.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Eine Teilnehmerin der «Revolutionären 1. Mai-Demonstration» trägt eine Palästina-Flagge. (Foto: Paul Zinken/dpa)" title="Eine Teilnehmerin der «Revolutionären 1. Mai-Demonstration» trägt eine Palästina-Flagge. (Foto: Paul Zinken/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1847287398_2020315415" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/rbb-reporter/ww.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc"> Paul Zinken/dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/05/berlin-revolutionaere-mai-demo-pro-palaestina-neukoelln-kreuzberg.html" class="sendeplatz"><span class="manualteaserroofline">Nach Verbot eigener Versammlung in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Palästinensische Gruppen nehmen an linker Mai-Demonstration teil</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/05/berlin-friedrichshain-ostkreuz-polizist-schlaege-kuesse-angriff.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild. (Foto: Michael Kuenne/Zuma Press Wire)" title="Symbolbild. (Foto: Michael Kuenne/Zuma Press Wire)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2011728795_791549766" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/rbb-reporter/polizei1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc"> Michael Kuenne/Zuma Press Wire</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/05/berlin-friedrichshain-ostkreuz-polizist-schlaege-kuesse-angriff.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Friedrichshain</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizist außer Dienst küsst, schlägt und verletzt Wohnungslosen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/05/brandenburg-oel-pipeline-schwedt-uckermark-barnim-manipulation.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein riesiger Behälter für Rohöl auf dem Gelände der PCK-Raffinerie GmbH. (Quelle: dpa/Patrick Pleul)" title="Ein riesiger Behälter für Rohöl auf dem Gelände der PCK-Raffinerie GmbH. (Quelle: dpa/Patrick Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_111907121_908191654" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/oel-manipulation.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/05/brandenburg-oel-pipeline-schwedt-uckermark-barnim-manipulation.html" class="sendeplatz"><span class="manualteaserroofline">PCK-Raffinerie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Aktivisten manipulieren erneut Öl-Pipeline nach Schwedt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/05/handball-bundesliga-magdeburg-fuechse-berlin-spielbericht.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die Spieler der Füchse sind nach der Niederlage in Magdeburg enttäuscht (imago images/Jan Huebner)" title="Die Spieler der Füchse sind nach der Niederlage in Magdeburg enttäuscht (imago images/Jan Huebner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1303125665_592978130" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/imago1011702935h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Jan Huebner</div></div>
<a href="/sport/beitrag/2022/05/handball-bundesliga-magdeburg-fuechse-berlin-spielbericht.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='40c63c45-7c82-4fe9-9a09-cc70941ff753'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/05/handball-bundesliga-magdeburg-fuechse-berlin-spielbericht.html" class="beitrag"><span class="manualteaserroofline">Nach zwischenzeitlicher Vier-Tore-Führung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Füchse verlieren Top-Spiel in Magdeburg</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/05/basketball-bundesliga-alba-berlin-heidelberg-sieg-serie.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Alba-Spieler Louis Olinde (l.) und Javel Zoosman klatschen sich beim Heimsieg gegen Heidelberg ab (imago images/camera4+)" title="Alba-Spieler Louis Olinde (l.) und Javel Zoosman klatschen sich beim Heimsieg gegen Heidelberg ab (imago images/camera4+)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_735649061_994657396" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/imago1011704506h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/camera4+</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/05/basketball-bundesliga-alba-berlin-heidelberg-sieg-serie.html" class="sendeplatz"><span class="manualteaserroofline">110:70 gegen Aufsteiger Heidelberg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Alba gewinnt neuntes Spiel in Serie</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/mann-verletzungen-streit-berliner-rummel-tot-neukoelln.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Bei einem Streit auf einem Rummel in Berlin ist ein Mann tödlich verletzt worden." title="Bei einem Streit auf einem Rummel in Berlin ist ein Mann tödlich verletzt worden." id="middleColumnList_teaserbox_0_teaserList_manualteaser_1859350092_904936555" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/blaulicht/K1600_vlcsnap-2022-05-01-03h23m37s889.JPG.jpg/size=320x180.jpg"/></picture></a></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/04/mann-verletzungen-streit-berliner-rummel-tot-neukoelln.html" class="beitrag"><span class="manualteaserroofline">Täter auf der Flucht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">25-Jähriger stirbt nach Streit auf Neuköllner Rummel an Stichverletzungen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/05/gedenken-befreiung-konzentrationslager-ravensbrueck-sachsenhausen-brandenburg.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Zeitzeugin Ilse Heinrich weint während der Zentralen Gedenkveranstaltung zum 77. Jahrestag der Befreiung der Häftlinge des Frauenkonzentrationslagers Ravensbrück. (Quelle: dpa/Monika Skolimowska)" title="Zeitzeugin Ilse Heinrich weint während der Zentralen Gedenkveranstaltung zum 77. Jahrestag der Befreiung der Häftlinge des Frauenkonzentrationslagers Ravensbrück. (Quelle: dpa/Monika Skolimowska)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_66728375_1820745717" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-news/ilse_heinrich-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Monika Skolimowska</div></div>
<a href="/politik/beitrag/2022/05/gedenken-befreiung-konzentrationslager-ravensbrueck-sachsenhausen-brandenburg.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='0bfd4da2-74a4-4458-80c5-07a4fee6e346'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/05/gedenken-befreiung-konzentrationslager-ravensbrueck-sachsenhausen-brandenburg.html" class="sendeplatz"><span class="manualteaserroofline">Ravensbrück und Sachsenhausen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Woidke betont Bedeutung der Zeitzeugen bei Gedenken an KZ-Befreiung</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/05/volleyball-bundesliga-br-volleys-berlin-meister-saison-bilanz-niroomand.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="BR Volleys-Geschäftsführer Kaweh Niroomand ehrt und verabschiedet seinen Spieler Georg Klein nach dem Titelgewinn in der Max-Schemling-Halle (imago images/Matthias Koch)" title="BR Volleys-Geschäftsführer Kaweh Niroomand ehrt und verabschiedet seinen Spieler Georg Klein nach dem Titelgewinn in der Max-Schemling-Halle (imago images/Matthias Koch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1629865235_2139227285" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/imago1011676517h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Matthias Koch</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/05/volleyball-bundesliga-br-volleys-berlin-meister-saison-bilanz-niroomand.html" class="beitrag"><span class="manualteaserroofline">Volleys-Geschäftsführer Niroomand zieht Saison-Bilanz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Am Ende ist alles gut gegangen&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypesendeplatz last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/05/fussball-bundesliga-hertha-bsc-bayern-muenchen-felix-magath-kritik-nagelsmann.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Hertha-Trainer Felix Magath (imago images/M. Popow)" title="Hertha-Trainer Felix Magath (imago images/M. Popow)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1299150517_1144394407" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/imago1011695375h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/M. Popow</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/05/fussball-bundesliga-hertha-bsc-bayern-muenchen-felix-magath-kritik-nagelsmann.html" class="sendeplatz"><span class="manualteaserroofline">Hertha-Trainer zu deutschem Meister</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Magath kritisiert Kurzurlaub von Bayern-Profis</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/liveblog-tagesschau.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Menschen gehen in Butscha am Stadtrand von Kiew an Wracks von Militärfahrzeugen vorbei. (Quelle: dpa/Emilio Morenatti)" title="Menschen gehen in Butscha am Stadtrand von Kiew an Wracks von Militärfahrzeugen vorbei. (Quelle: dpa/Emilio Morenatti)" id="middleColumnList_teaserbox_teaserList_manualteaser_850673469_574262762" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/c284713036.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Emilio Morenatti</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/liveblog-tagesschau.html" class="beitrag"><span class="manualteaserroofline">tagesschau.de</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Liveblog: Krieg gegen die Ukraine</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/gefluechtete-arztbesuche-zimmer-hilfe-freiwillige-helfer.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Lydia, Kriegsflüchtling aus der Stadt Borodianka in der Region Kiew hält ihren 18 Monate alten Sohn Illia auf dem Schoß im Berliner Hauptbahnhof, als sie mit anderen Familienmitglieder auf die Weiterreise wartet (Quelle: dpa / Carsten Koall)." title="Lydia, Kriegsflüchtling aus der Stadt Borodianka in der Region Kiew hält ihren 18 Monate alten Sohn Illia auf dem Schoß im Berliner Hauptbahnhof, als sie mit anderen Familienmitglieder auf die Weiterreise wartet (Quelle: dpa / Carsten Koall)." id="middleColumnList_teaserbox_teaserList_manualteaser_1790178024_789823350" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/HBF2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/gefluechtete-arztbesuche-zimmer-hilfe-freiwillige-helfer.html" class="beitrag"><span class="manualteaserroofline">Registrierung, Arztbesuche, Bettenbörse</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was nach der Ankunft für Geflüchtete aus der Ukraine wichtig ist</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/ukrainisch-gefluechtete-arztbesuche-zimmer-hilfe-freiwillige-helfer.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Lydia, Kriegsflüchtling aus der Stadt Borodianka in der Region Kiew hält ihren 18 Monate alten Sohn Illia auf dem Schoß im Berliner Hauptbahnhof, als sie mit anderen Familienmitglieder auf die Weiterreise wartet (Quelle: dpa / Carsten Koall)." title="Lydia, Kriegsflüchtling aus der Stadt Borodianka in der Region Kiew hält ihren 18 Monate alten Sohn Illia auf dem Schoß im Berliner Hauptbahnhof, als sie mit anderen Familienmitglieder auf die Weiterreise wartet (Quelle: dpa / Carsten Koall)." id="middleColumnList_teaserbox_teaserList_manualteaser_675677688_139334792" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/HBF2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/ukrainisch-gefluechtete-arztbesuche-zimmer-hilfe-freiwillige-helfer.html" class="beitrag"><span class="manualteaserroofline">Реєстрація, прийом лікаря, біржа ліжкомісць</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Важливе для біженців з України після прибуття </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/ukraine-krieg-menschen-helfen-spenden-aktionen-russland.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Helferin erwartet am 28.02.2022 Geflüchtete aus der Ukraine am Berliner Hauptbahnhof. (Quelle: dpa/Kay Nietfeld)" title="Eine Helferin erwartet am 28.02.2022 Geflüchtete aus der Ukraine am Berliner Hauptbahnhof. (Quelle: dpa/Kay Nietfeld)" id="middleColumnList_teaserbox_teaserList_manualteaser_1852293509" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/original.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Kay Nietfeld</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/ukraine-krieg-menschen-helfen-spenden-aktionen-russland.html" class="beitrag"><span class="manualteaserroofline">Unterkünfte, Sachspenden, Geldspenden</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie Sie den Menschen aus und in der Ukraine helfen können</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Wie sich die Zahlen in den Kliniken entwickeln" title="Wie sich die Zahlen in den Kliniken entwickeln" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/sonstige/teaserbild-fallzahlen.png.png/size=320x180.png"/></picture></a><div class="pictsrc">rbb|24/Datawrapper</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Vater begleitet sein Kind auf das Gelände einer Kindertagesstätte. (Quelle: dpa/Daniel Reinhardt)" title="Ein Vater begleitet sein Kind auf das Gelände einer Kindertagesstätte. (Quelle: dpa/Daniel Reinhardt)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1768481522_46633593" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/c229998072.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Daniel Reinhardt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Passanten gehen über die Einkaufsmeile Brandenburger Straße in der Innenstadt. (Quelle: dpa/M. Skolimowska)" title="Archivbild: Passanten gehen über die Einkaufsmeile Brandenburger Straße in der Innenstadt. (Quelle: dpa/M. Skolimowska)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1798129172_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/potsdam-fussi.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/M. Skolimowska</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/03/corona-lockerungen-trugschluesse.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Eine Frau nimmt draußen ihre FFP-2 Schutzmaske ab. (Quelle: dpa/M. Bihlmayer)" title="Symbolbild: Eine Frau nimmt draußen ihre FFP-2 Schutzmaske ab. (Quelle: dpa/M. Bihlmayer)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1657346180_1561650286" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/ffp-frei.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/M. Bihlmayer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/03/corona-lockerungen-trugschluesse.html" class="beitrag"><span class="manualteaserroofline">Keine Maskenpflicht in Schulen und Einzelhandel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie locker wir uns wirklich machen sollten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/faq/berlin-brandenburg-schulen-kitas-basisschutz-regeln.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Stühle stehen nach Schulschluss auf den Tischen in einem Unterrichtsraum. (Quelle: dpa/Hauke-Christian Dittrich)" title="Stühle stehen nach Schulschluss auf den Tischen in einem Unterrichtsraum. (Quelle: dpa/Hauke-Christian Dittrich)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1504199801_267227488" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/c276630925.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Hauke-Christian Dittrich</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/faq/berlin-brandenburg-schulen-kitas-basisschutz-regeln.html" class="beitrag"><span class="manualteaserroofline">Neue Regelungen in Berlin und Brandenburg </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was sich mit dem Corona-Basisschutz in Schulen und Kitas ändert</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/01/faq-corona-genesene-status-rki.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Frau zeigt App CovPass auf Smartphone mit digitalem europäischen Impfzertifikat. (Quelle: imago images/M. Weber)" title="Symbolbild: Frau zeigt App CovPass auf Smartphone mit digitalem europäischen Impfzertifikat. (Quelle: imago images/M. Weber)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_654134555_1336698936" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/genesene-app.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/M. Weber</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/01/faq-corona-genesene-status-rki.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Genesene jetzt wissen sollten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article data-datetime='1651442117000' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/1-mai-demonstrationen-dgb-mygruni-revolutionaere-mai-demo-polizei.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_04/rbb-reporter/revdemo-1-.jpg.jpg/size=232x131.jpg" alt="14.000 Menschen ziehen bei der &quot;Revolutionären 1. Mai&quot;-Demonstration durch Neukölln und Kreuzberg. (Quelle: rbb/Nils Hagemann)" title="14.000 Menschen ziehen bei der &quot;Revolutionären 1. Mai&quot;-Demonstration durch Neukölln und Kreuzberg. (Quelle: rbb/Nils Hagemann)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2102400866"/></picture></a><div class="pictsrc">rbb/Nils Hagemann</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/04/1-mai-demonstrationen-dgb-mygruni-revolutionaere-mai-demo-polizei.html" class="beitrag"><span class="manualteaserroofline">Tag der Arbeit in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Weniger Randale bei &quot;Revolutionärer 1. Mai&quot;-Demo durch Neukölln und Kreuzberg</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1651423171000' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/beitrag/2022/05/dgb-kundgebung-brandenburger-tor-giffey-eier-berlin-1-mai.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/284944501.jpg.jpg/size=232x131.jpg" alt="Eierwurf auf Franziska Giffey (Quelle: Ben Kriemann/Geisler-Fotopress)" title="Eierwurf auf Franziska Giffey (Quelle: Ben Kriemann/Geisler-Fotopress)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_545461058"/></picture></a><div class="pictsrc">Ben Kriemann/Geisler-Fotopress</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2022/05/dgb-kundgebung-brandenburger-tor-giffey-eier-berlin-1-mai.html" class="beitrag"><span class="manualteaserroofline">Zwischenfall am Brandenburger Tor</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Giffey bei DGB-Kundgebung beschimpft und mit Eiern beworfen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1651513112000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2022/05/1-mai-demonstrationen-revolutionaere-mai-demo-polizei-bilanz-slowik-hikel.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/c285028741.jpg.jpg/size=232x131.jpg" alt="Ein Demonstrant steht bei der «Revolutionären 1. Mai-Demonstration» im Gegenlicht. (Quelle: dpa/Christoph Soeder)" title="Ein Demonstrant steht bei der «Revolutionären 1. Mai-Demonstration» im Gegenlicht. (Quelle: dpa/Christoph Soeder)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_463486255"/></picture></a><div class="pictsrc">dpa/Christoph Soeder</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2022/05/1-mai-demonstrationen-revolutionaere-mai-demo-polizei-bilanz-slowik-hikel.html" class="beitrag"><span class="manualteaserroofline">Bilanz zum 1. Mai</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Polizei zählt 29 leicht verletzte Kräfte und 74 Festnahmen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1651512196000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/05/stadler-bvg-u-bahn-wagen-neu-vorstellung-berlin.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_05/sonstige/bvg_stadler_pressetermin-13-1-.jpg.jpg/size=232x131.jpg" alt="Stadler stellt das neue U-Bahn-Modell der neuen JK-Baureihe vor. (Foto: TeamOn/BVG)" title="Stadler stellt das neue U-Bahn-Modell der neuen JK-Baureihe vor. (Foto: TeamOn/BVG)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1345990361"/></picture></a><div class="pictsrc">TeamOn/BVG</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/05/stadler-bvg-u-bahn-wagen-neu-vorstellung-berlin.html" class="beitrag"><span class="manualteaserroofline">Produktion bei Stadler</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Montage der ersten neuen Berliner U-Bahn-Wagen gestartet</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1651506634000' class="count5 doctypesendeplatz last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/05/brandenburg-luckenwalde-milina-anfangsverdacht-toetungsverbrechen.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_05/dpa-account/polizei.jpg.jpg/size=232x131.jpg" alt="Symbolbild: Ein Einsatzfahrzeug der Polizei, Streifenwagen mit Blaulicht. (Quelle: picture alliance/Fotostand)" title="Symbolbild: Ein Einsatzfahrzeug der Polizei, Streifenwagen mit Blaulicht. (Quelle: picture alliance/Fotostand)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_281670036"/></picture></a><div class="pictsrc"> picture alliance/Fotostand</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/05/brandenburg-luckenwalde-milina-anfangsverdacht-toetungsverbrechen.html" class="sendeplatz"><span class="manualteaserroofline">Milina K. aus Luckenwalde</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Verschwundene 22-Jährige: Ermittler nehmen tatverdächtige Person ins Visier </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
<li class="atin"><a href="https://www.youtube.com/rbb24/" target="_blank">bei Youtube</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">rbb24 Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.14.2/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>