<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
VBB-Krisensitzung: &quot;Das könnte das Ende des Verkehrsverbunds bedeuten&quot;  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin, Brandenburg"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Ein schwerer Streit im Verkehrsverbund Berlin-Brandenburg &uuml;ber die Ticketpreise k&ouml;nnte zum Problem f&uuml;r Tausende Pendler werden. Ohne eine Einigung drohen Bahn- und Buslinien zum Jahreswechsel ausged&uuml;nnt zu werden - vor allem in Brandenburg."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/wirtschaft/beitrag/2019/07/berlin-brandenburg-vbb-tarife-preise-bus-bahn-tickets-streit.html"/>
<link rel="amphtml" href="https://www.rbb24.de/wirtschaft/beitrag/2019/07/berlin-brandenburg-vbb-tarife-preise-bus-bahn-tickets-streit.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_07/dpa-Account/VBB.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="&quot;Das könnte das Ende des Verkehrsverbunds bedeuten&quot;"/>
<meta property="og:description" content="Ein schwerer Streit im Verkehrsverbund Berlin-Brandenburg &#252;ber die Ticketpreise k&#246;nnte zum Problem f&#252;r Tausende Pendler werden. Ohne eine Einigung drohen Bahn- und Buslinien zum Jahreswechsel ausged&#252;nnt zu werden - vor allem in Brandenburg."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_07/dpa-Account/VBB.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/wirtschaft/beitrag/2019/07/berlin-brandenburg-vbb-tarife-preise-bus-bahn-tickets-streit.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="&quot;Das könnte das Ende des Verkehrsverbunds bedeuten&quot;"/>
<meta name="twitter:description" content="Ein schwerer Streit im Verkehrsverbund Berlin-Brandenburg &#252;ber die Ticketpreise k&#246;nnte zum Problem f&#252;r Tausende Pendler werden. Ohne eine Einigung drohen Bahn- und Buslinien zum Jahreswechsel ausged&#252;nnt zu werden - vor allem in Brandenburg."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2019/2019_07/dpa-Account/VBB.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=9.5.9/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=9.5.9/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/wirtschaft/vorlagen/layout/_jcr_content/properties/property_42995015.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/wirtschaft/beitrag/2019/07/berlin-brandenburg-vbb-tarife-preise-bus-bahn-tickets-streit';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=9.5.9/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"\"Das könnte das Ende des Verkehrsverbunds bedeuten\"","handle":"/content/rbb/r24/wirtschaft/beitrag/2019/07/berlin-brandenburg-vbb-tarife-preise-bus-bahn-tickets-streit","createDate":20190712,"doctype":2,"login":1,"lang":"de","uuid":"656dc926-4631-474a-9416-bc42cded0286","lastModified":201907121939,"tags":["redaktionell:regionen/berlin","redaktionell:regionen/brandenburg"],"chapter":["Wirtschaft","Beiträge Wirtschaft","2019 07"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="nav-meta-weather-current-icon" src="/basis/grafik/icons/wetter/122000.png"><span class="nav-meta-weather-current-temp">20&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/122000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/121000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="heiter, Regenschauer" title="heiter, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/111000.png"><span class="wetter_temp">19 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/111000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig, gewittrig" title="wolkig, gewittrig" class="weather_icon" src="/basis/grafik/icons/wetter/120001.png"><span class="wetter_temp">17 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span></a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span></a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://www.ardmediathek.de/rbb/" target="_blank">
					
					<span class="nav-item-text">Mediathek</span></a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span></a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span></a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span></a>
				
				
			</li>
	<li class="nav-current nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span></a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span></a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span></a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span></a>
				
				
			</li>
	<li class="nav-itemname-armutinber nav-top-list-item">
				
				<a href="/politik/beitrag/2019/06/armut/armut-in-berlin.html">
					
					<span class="nav-item-text">Armut in Berlin</span></a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/122000.png"><span class="nav-top-weather-current-temp">20&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/122000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/121000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="heiter, Regenschauer" title="heiter, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/111000.png"><span class="wetter_temp">19 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="wolkig" title="wolkig" class="weather_icon" src="/basis/grafik/icons/wetter/120000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="wolkig, Regenschauer" title="wolkig, Regenschauer" class="weather_icon" src="/basis/grafik/icons/wetter/111000.png"><span class="wetter_temp">20 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="wolkig, gewittrig" title="wolkig, gewittrig" class="weather_icon" src="/basis/grafik/icons/wetter/120001.png"><span class="wetter_temp">17 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/wirtschaft/",
            "name": "Wirtschaft"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/wirtschaft/" class="uebersicht">Wirtschaft</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="second_level_nav" role="banner">
	<div class="header_content">



	
	
	
	
	
	
	<h2 class="header_colored_underlined">Wirtschaft</h2>
	
	
	
	
		
	
	

	</div>
</div><!-- anfang: main --><div id="main"><!-- anfang: col1 --><div id="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="0"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_07/dpa-Account/VBB.jpg.jpg/size=708x398.jpg" alt="Ein Regionalexpresszug der Linie RE 1 (r) steht auf dem Bahnhof in Potsdam neben einer S-Bahn der Linie 7 in Fahrtrichtung Berlin-Ahrensfelde. Quelle: dpa/Bernd Settnik" title="Ein Regionalexpresszug der Linie RE 1 (r) steht auf dem Bahnhof in Potsdam neben einer S-Bahn der Linie 7 in Fahrtrichtung Berlin-Ahrensfelde. Quelle: dpa/Bernd Settnik" id="21820843"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/Bernd Settnik</span></figcaption></figure><h3>
	<span class="roofline">VBB-Krisensitzung zu Ticketpreisen</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		&quot;Das könnte das Ende des Verkehrsverbunds bedeuten&quot;
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2019-07-12T19:39">12.07.19 | 19:39 Uhr</time><div class="shorttext"><p>Ein schwerer Streit im Verkehrsverbund Berlin-Brandenburg über die Ticketpreise könnte zum Problem für Tausende Pendler werden. Ohne eine Einigung drohen Bahn- und Buslinien zum Jahreswechsel ausgedünnt zu werden - vor allem in Brandenburg.<br>
</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/wirtschaft/beitrag/2019/07/berlin-brandenburg-vbb-tarife-preise-bus-bahn-tickets-streit.html", "description": "Ein schwerer Streit im Verkehrsverbund Berlin-Brandenburg über die Ticketpreise könnte zum Problem für Tausende Pendler werden. Ohne eine Einigung drohen Bahn- und Buslinien zum Jahreswechsel ausgedünnt zu werden - vor allem in Brandenburg.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20%22Das%20k%C3%B6nnte%20das%20Ende%20des%20Verkehrsverbunds%20bedeuten%22%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20%22Das%20k%C3%B6nnte%20das%20Ende%20des%20Verkehrsverbunds%20bedeuten%22%20%28www.rbb24.de%29%0A%0AEin%20schwerer%20Streit%20im%20Verkehrsverbund%20Berlin-Brandenburg%20%C3%BCber%20die%20Ticketpreise%20k%C3%B6nnte%20zum%20Problem%20f%C3%BCr%20Tausende%20Pendler%20werden.%20Ohne%20eine%20Einigung%20drohen%20Bahn-%20und%20Buslinien%20zum%20Jahreswechsel%20ausged%C3%BCnnt%20zu%20werden%20-%20vor%20allem%20in%20Brandenburg.%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fwirtschaft%2Fbeitrag%2F2019%2F07%2Fberlin-brandenburg-vbb-tarife-preise-bus-bahn-tickets-streit.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/wirtschaft/beitrag/2019/07/berlin-brandenburg-vbb-tarife-preise-bus-bahn-tickets-streit.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1516203307"></a>
					<div class="textblock"><p>Der Streit um die Tarife im öffentlichen Nahverkehr innerhalb des Verkehrsverbunds Berlin-Brandenburg (VBB) droht zu eskalieren. <a href="/wirtschaft/beitrag/2018/09/fahrpreise-tickets-bahn-bus-berlin-brandenburg.html">Knackpunkt ist die Ankündigung des Landes Berlin, die Fahrpreise einseitig nicht zu erhöhen</a>. Am Freitag beriet der VBB in einer Krisensitzung über das Streitthema.</p>
<p>Sollte es in den nächsten Wochen und Monaten zu keiner Einigung kommen, könnten womöglich einzelne Buslinien ausgedünnt, oder einige Straßenbahnlinien, etwa in Frankfurt (Oder) oder Cottbus nicht mehr betrieben werden, sagt rbb-Verkehrsexperte Rico Herkner. Denn dazu würde den klammen Städten schlichtweg das Geld fehlen.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_20998750"></a>
					
						
						
					<section class="count2 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline">Mehr zum Thema</h2><ul><li class="count1 doctypesendeplatz first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2018/09/fahrpreise-tickets-bahn-bus-berlin-brandenburg.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/aktuelle_redaktion/verkehr/schienenverkehr/fahrkarten_ticketpreise.jpg.jpg/size=320x180.jpg" alt="Eine Kunden kauft an einem Automaten eine Fahrkarte (Bild: dpa)" title="Eine Kunden kauft an einem Automaten eine Fahrkarte (Bild: dpa)" id="articlesContList_teaserbox_20998750_teaserList_manualteaser_1162112000"/></a></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2018/09/fahrpreise-tickets-bahn-bus-berlin-brandenburg.html" class="sendeplatz"><span class="manualteaserroofline">Berlin und Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fahrkartenpreise werden nicht erhöht</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_514428272"></a>
					<h4 class="texttitle">Ärger über den Alleingang Berlins</h4>
<div class="textblock"><p>Der Haussegen hängt schief bei der VBB, seit Berlin im April im Alleingang eine Tariferhöhung abgelehnt hatte, ohne sich mit Brandenburg abgestimmt zu haben. VBB-Aufsichtsrat Stephan Loge (SPD) sagte Brandenburg aktuell am Rande der Krisensitzung am Freitag, dass das Regelwerk zu Tariferhöhungen, das vor Jahren aufgestellt worden sei, &quot;von den Berlinern durchbrochen&quot; wurde. &quot;Dann muss die Haushaltskasse entsprechende Leistungen bringen um Defizite auszugleichen. Sonst müssen wir unseren VBB infrage stellen&quot;, so Loge weiter.<br>
<br>
Grund für das Auseinanderdriften der Preisvorstellungen sind die unterschiedlichen wirtschaftlichen Entwicklungen der Länder: Während Berlin seit Jahren einen Zuwachs an Kunden verzeichnet, gehen in Brandenburg vielerorts die Fahrgastzahlen zurück. &quot;Das Problem ist, dass Berlin das möglicherweise finanzieren kann, Brandenburg kann das nicht finanzieren&quot;, sagt Jens Wieseke vom Berliner Fahrgastverband IGEB. &quot;Die Brandenburger Verkehrsunternehmen bekommen schon jetzt seit vielen Jahren zu wenig Geld. Sie können das nicht bezahlen. Das könnte zum Ende des Verkehrsverbunds führen, wenn wir nicht andere Wege finden.&quot;</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_412977119"></a>
					<h4 class="texttitle">VBB reagierte überrascht auf Müllers Vorschlag für 365-Euro-Ticket</h4>
<div class="textblock"><p>Berlins Regierender Bürgermeister Michael Müller (SPD) schlug jüngst <a href="/politik/beitrag/2019/07/bvg-berlin-jahresticket-365-euro-mueller-regierender.html">ein Jahresticket für den Berliner Nahverkehr für 365 Euro vor</a> – derzeit zahlen Kunden der Berliner Verkehrsbetriebe (BVG) noch etwa das Doppelte. Nach der Vorstellung Müllers könnte das günstigere Ticket über eine CO2-Steuer finanziert werden.</p>
<p>Jens Wiesecke vom Fahrgastverband kritisiert auch hier eine einseitige Betrachtungsweise: &quot;Nehmen wir an, Berlin führt das 365-Euro-Ticket ein, dann haben wir einen Run auf Parkplätze im Randgebiet. Deshalb muss so ein Projekt gemeinsam mit Berlin und Brandenburg entwickelt werden.&quot; Der VBB wolle den Berliner Vorschlag nun zusammen mit Brandenburg prüfen.</p>
<p>Von der Senatsverwaltung für Verkehr hieß es am Freitag, dass man über alles in Ruhe mit dem VBB reden wolle - und erst Anfang nächsten Jahres Finanzierungsmodelle vorstellen will.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="count5 doctypeteaser intermediate layoutleft layoutlinkbox layoutlinkbox_left left odd teaserbox"><h2 class="boxheadline">Mehr zum Thema</h2><ul><li data-datetime='1562609271000' class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd"><div class="manualteaserpicture player video jsb_ jsb_playerInitialize-video video_customClass" data-jsb='{"config":"/vorlagen/videoplayer/_jcr_content/properties/property_406262186.js.jsn","media":"/wirtschaft/beitrag/2019/07/berlin-brandenburg-vbb-tarife-preise-bus-bahn-tickets-streit/_jcr_content/articlesContList/teaserbox/teaserList/manualteaser.mediajsn.jsn/layout=standardteaser/imageref=%21content%21dam%21rbb%21rbb%21rbb24%212019%212019_07%21dpa-Account%21BVG.jpg.jpg%21size%24320x180.jpg.jsn","analytics":{"rbbtitle":"bvg_info","rbbhandle":"/content/rbb/rbb/av/abendschau/infoportal7d/abendschau_20190708_bvg_info","ATIxtn2":"25","chapter":["Politik","Beiträge Politik","2019 07"],"isTrailer":false,"duration":358,"termids":["1.2.3.12.2","1.2.3.6.1","1.2.3.9.1","5.2.13.12.1"]}}'><img src="/content/dam/rbb/rbb/rbb24/2019/2019_07/dpa-Account/BVG.jpg.jpg/size=320x180.jpg" alt="Ein Mann steht am Gleis eines Berliner U-Bahnhofs, während eine Bahn an ihm vorbeifährt. (Bild: dpa/Arne Immanuel Bänsch)" title="Ein Mann steht am Gleis eines Berliner U-Bahnhofs, während eine Bahn an ihm vorbeifährt. (Bild: dpa/Arne Immanuel Bänsch)"/>
<div class="pictsrc">dpa/Arne Immanuel Bänsch </div></div><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/07/bvg-berlin-jahresticket-365-euro-mueller-regierender.html" class="beitrag"><span class="manualteaserroofline">Wien als Vorbild</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Müller plant BVG-Jahresticket für 365 Euro</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp; &nbsp;</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<h4 class="texttitle">Zoff unter Hauptgesellschaftern</h4>
<div class="textblock"><p>Der Verkehrsverbund Berlin-Brandenburg (VBB) gehört flächenmäßig zu den größten Verkehrsverbünden in Europa. In der Hauptstadtregion werden laut VBB-Geschäftsbericht täglich 4 Millionen Fahrgäste in den S-, U-, Straßenbahnen, Bussen und Fähren befördert. Die Fahrpreise sind im gesamten Verbandsgebiet einheitlich - auch deshalb könnte ein Veto Berlins im Ticketstreit zu Problemen führen.</p>
<p>Per Gesellschaftsvertrag ist die VBB GmbH komplett in öffentlicher Hand: Hauptgesellschafter sind die beiden Länder Berlin und Brandenburg, denen je ein Drittel des Betriebes gehören. Die 18 Landkreise und kreisfreien Städte in Brandenburg gehört das übrige Drittel.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: Antenne Brandenburg, 12.07.2019, 19.30 Uhr<br>
</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte f&uuml;llen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/wirtschaft/beitrag/2019/07/berlin-brandenburg-vbb-tarife-preise-bus-bahn-tickets-streit.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE1NjI5NTgyMzQsImlhdCI6MTU2Mjk1NzYzNH0.zQuCLnfd6uwIQy9lQvfg3fiY1AaSr9Stnk86zZNCMIs"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/wirtschaft/beitrag/2019/07/berlin-brandenburg-vbb-tarife-preise-bus-bahn-tickets-streit.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1562957634494"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Bitte beachten Sie unsere<a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> zum Kommentieren von Beiträgen sowie unsere Richtlinien zum Datenschutz.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{}'>

				
					<div class="actionbar">
						
							<a href="/wirtschaft/beitrag/2019/07/berlin-brandenburg-vbb-tarife-preise-bus-bahn-tickets-streit.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article data-datetime='0' class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2019/07/1200-wlan-hotspots-internet-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_07/Imago/imago89864072h.jpg.jpg/size=320x180.jpg" alt="Symbolbild - Ein Mann steht mit seinem Smartphone auf einem Feld (Bild: imago/Gustafsson)" title="Symbolbild - Ein Mann steht mit seinem Smartphone auf einem Feld (Bild: imago/Gustafsson)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_778805613_1442998793"/></a><div class="pictsrc">imago/Gustafsson</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2019/07/1200-wlan-hotspots-internet-brandenburg.html" class="beitrag"><span class="manualteaserroofline">1.200 WLAN-Zugänge für Brandenburg </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Drebkau hat jetzt einen Hotspot</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Insgesamt 1.200 WLAN-Hotspots werden in den nächsten 14 Monaten in ganz Brandenburg errichtet, so hat es der Landtag beschlossen. Der erste wurde am Donnerstag in Drebkau (Spree-Neiße) in Betrieb genommen.<br>
</p>
</div>


</article><article data-datetime='1562878045000' class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2019/07/berlin-grundsteuer-kollatz-will-hebesatz-senken.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_07/Imago/berlin.jpg.jpg/size=320x180.jpg" alt="Der Bezirk Berlin-Mitte aus der Vogelperspektive. (Quelle: imago/Volker Hohlfeld)" title="Der Bezirk Berlin-Mitte aus der Vogelperspektive. (Quelle: imago/Volker Hohlfeld)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_778805613_102400315"/></a><div class="pictsrc">imago/Volker Hohlfeld</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2019/07/berlin-grundsteuer-kollatz-will-hebesatz-senken.html" class="beitrag"><span class="manualteaserroofline">Kollatz erwartet Steuersenkung bei Mietwohnungen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Finanzsenator will Hebesatz für Grundsteuer senken</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Wer ein Grundstück besitzt, muss dafür Grundsteuer zahlen. Das entsprechende Gesetz wird gerade auf Bundesebene reformiert. Das Land Berlin will allerdings jetzt schon an einer Stellschraube drehen: dem Hebesatz.</p>
</div>


</article><article data-datetime='0' class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2019/07/interview-e-scooter-berlin-mitte-von-dassel-verstoesse-regulierung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_07/Imago/Stephan-von-Dassel.jpg.jpg/size=320x180.jpg" alt="16 . 05 . 2019 , Berlin / Mitte : Stephan von Dassel ( Bündnis 90/Die Grünen) Bürgermeister des Berliner Stadtbezirkes Mitte ) auf dem Alexanderplatz (Quelle: Imago/ Friedel)" title="16 . 05 . 2019 , Berlin / Mitte : Stephan von Dassel ( Bündnis 90/Die Grünen) Bürgermeister des Berliner Stadtbezirkes Mitte ) auf dem Alexanderplatz (Quelle: Imago/ Friedel)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_778805613_548134570"/></a><div class="pictsrc">Audio: rbb|24 | 11.07.2019 | Interview mit Stephan von Dassel</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2019/07/interview-e-scooter-berlin-mitte-von-dassel-verstoesse-regulierung.html" class="beitrag"><span class="manualteaserroofline">Interview | Bezirksbürgermeister von Berlin-Mitte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Alle vier Minuten gibt es einen Verstoß bei E-Scootern&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Eine rbb|24-Datenrecherche zeigt: Im Bezirk Mitte stehen schon 2.200 Leih-Tretroller. Das dortige Ordnungsamt kommt mit dem Knöllchenschreiben kaum hinterher, sagt der grüne Bezirksbürgermeister von Dassel. Er fordert die grüne Verkehrssenatorin zum Handeln auf.<br>
</p>
</div>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb24</h2>
<article data-datetime='1562924293000' class="count1 doctypesendeplatz first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/07/toedlicher-arbeitsunfall-mercedes-benz-berlin-marienfelde.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_07/Imago/feuerwehr.jpg.jpg/size=232x131.jpg" alt="Feuerwehrwagen und Notarztwagen der Berliner Feuerwehr stehen in einer Straße. (Quelle: imago/Emmanuele Contini)" title="Feuerwehrwagen und Notarztwagen der Berliner Feuerwehr stehen in einer Straße. (Quelle: imago/Emmanuele Contini)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1439315766"/></a><div class="pictsrc">imago/Emmanuele Contini</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2019/07/toedlicher-arbeitsunfall-mercedes-benz-berlin-marienfelde.html" class="sendeplatz"><span class="manualteaserroofline">In Maschine eingeklemmt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mann bei Arbeitsunfall in Marienfelde tödlich verletzt</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/sport/beitrag/2019/07/union-berlin-alte-foersterei-verkehrskonzept.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_07/Imago/union_fans.jpg.jpg/size=232x131.jpg" alt="Fans von Union Berlin empfangen vor dem Relegationsrückspiel im Stadion An der Alten Försterei den Union-Mannschaftsbus. (Quelle: imago/Eberhard Thonfeld)" title="Fans von Union Berlin empfangen vor dem Relegationsrückspiel im Stadion An der Alten Försterei den Union-Mannschaftsbus. (Quelle: imago/Eberhard Thonfeld)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1163995244"/></a><div class="pictsrc">imago/Eberhard Thonfeld</div></div>
<!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2019/07/union-berlin-alte-foersterei-verkehrskonzept.html" class="beitrag"><span class="manualteaserroofline">Verkehrskonzept Alte Försterei</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Union Berlin muss noch sieben Saisons improvisieren</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1562783194000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2019/07/berlin-claerchens-ballhaus-schliessung-droht.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_07/dpa-Account/Cl-rchen.jpg.jpg/size=232x131.jpg" alt="Archivbild: Gäste sitzen an einem Sommerabend im Hof vor Clärchens Ballhaus in Berlin Mitte. (Quelle: dpa/Kalaene)" title="Archivbild: Gäste sitzen an einem Sommerabend im Hof vor Clärchens Ballhaus in Berlin Mitte. (Quelle: dpa/Kalaene)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1523235072"/></a><div class="pictsrc">dpa/Kalaene</div></div>
<!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2019/07/berlin-claerchens-ballhaus-schliessung-droht.html" class="beitrag"><span class="manualteaserroofline">Nach Eigentümerwechsel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Kult-Lokal Clärchens Ballhaus droht Schließung</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1562947920000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2019/07/kamera-schule-potsdam-toilette-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_07/dpa-Account/schultoilette1.jpg.jpg/size=232x131.jpg" alt="Waschbecken in einer Gesamtschule in Aachen. Quelle: dpa/Gudrun Petersen" title="Waschbecken in einer Gesamtschule in Aachen. Quelle: dpa/Gudrun Petersen" id="teaserListBottom_teaserbox_teaserList_automaticteaser_122618792"/></a><div class="pictsrc">dpa/Gudrun Petersen</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2019/07/kamera-schule-potsdam-toilette-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Mitarbeiter im Verdacht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kamera auf Jungentoilette in Potsdamer Schule entdeckt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/beitrag/2019/06/armut/armut-berlin-ungleichheit-spielhallen-biomaerkte-ejs.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2019/2019_06/dpa-Account/arm-und-reich.jpg.jpg/size=232x131.jpg" alt="Passanten gehen achtlos an einem Obdachlosen vorüber, der auf der Tauentzienstraße vor einer Zara-Filiale auf dem Boden liegt (Quelle: dpa/ Hurek)" title="Passanten gehen achtlos an einem Obdachlosen vorüber, der auf der Tauentzienstraße vor einer Zara-Filiale auf dem Boden liegt (Quelle: dpa/ Hurek)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_906336872"/></a><div class="pictsrc">dpa/ Hurek</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2019/06/armut/armut-berlin-ungleichheit-spielhallen-biomaerkte-ejs.html" class="beitrag"><span class="manualteaserroofline">Ungleichstadt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was die Spielhallen- und Biomarkt-Dichte über Berlin aussagt</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>



<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=9.5.9/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>