<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Air-Berlin-Insolvenzverwalter verlangt keinen Schadenersatz von Etihad mehr  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Jahrelang k&auml;mpfte der Insolvenzverwalter von Air Berlin um Schadenersatz durch Etihad. Air Berlin hatte Insovenz angemeldet, kurz nachdem der einstige Gro&szlig;aktion&auml;r seine Unterst&uuml;tzung gestoppt hatte. Doch nun gibt der Insolvenzverwalter auf."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/wirtschaft/beitrag/2022/04/air-berlin-insolvenzverwalter-kein-schadenersatz-etihad.html"/>
<link rel="amphtml" href="https://www.rbb24.de/wirtschaft/beitrag/2022/04/air-berlin-insolvenzverwalter-kein-schadenersatz-etihad.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/c95754826.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Air-Berlin-Insolvenzverwalter verlangt keinen Schadenersatz von Etihad mehr"/>
<meta property="og:description" content="Jahrelang k&#228;mpfte der Insolvenzverwalter von Air Berlin um Schadenersatz durch Etihad. Air Berlin hatte Insovenz angemeldet, kurz nachdem der einstige Gro&#223;aktion&#228;r seine Unterst&#252;tzung gestoppt hatte. Doch nun gibt der Insolvenzverwalter auf."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/c95754826.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/wirtschaft/beitrag/2022/04/air-berlin-insolvenzverwalter-kein-schadenersatz-etihad.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Air-Berlin-Insolvenzverwalter verlangt keinen Schadenersatz von Etihad mehr"/>
<meta name="twitter:description" content="Jahrelang k&#228;mpfte der Insolvenzverwalter von Air Berlin um Schadenersatz durch Etihad. Air Berlin hatte Insovenz angemeldet, kurz nachdem der einstige Gro&#223;aktion&#228;r seine Unterst&#252;tzung gestoppt hatte. Doch nun gibt der Insolvenzverwalter auf."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/c95754826.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.14.2/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.14.2/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/wirtschaft/beitrag/2022/04/air-berlin-insolvenzverwalter-kein-schadenersatz-etihad';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.14.2/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutnachrichten site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Air-Berlin-Insolvenzverwalter verlangt keinen Schadenersatz von Etihad mehr","handle":"/content/rbb/r24/wirtschaft/beitrag/2022/04/air-berlin-insolvenzverwalter-kein-schadenersatz-etihad","createDate":20220411,"doctype":2,"login":1,"lang":"de","uuid":"d2a8e7a5-c8e1-4e59-9937-eb1188ccf073","lastModified":202204111653,"tags":["redaktionell:regionen/berlin"],"chapter":["Wirtschaft","Beiträge Wirtschaft","2022 04"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="wolkig" title="wolkig" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg"><span class="nav-meta-weather-current-temp">12&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">11 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">10 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">9 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">12 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>Bis 11. August

Einschränkungen jeweils sonntags bis donnerstags ab 22 Uhr. 

...

Die U1 verkehrt zwischen Warschauer Straße und Gleisdreieck, die U3 zwischen Krumme Lanke und Gleisdreieck.

..

Umfahrung:
Zwischen den Bahnhöfen Gleisdreieck und Wittenbergplatz kann die U2 genutzt werden.

Zwischen Wittenbergplatz und Uhlandstraße stehen die Buslinien M19 und M29 zur Verfügung.

...

Von 13. November bis 8. Dezember 2022 finden die gleichen Einschränkungen erneut statt. Ausgenommen sind alle Brücken- und Feiertage.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>21. März bis 21. Mai

Kein Zugverkehr zwischen Theodor-Heuss-Platz und Ruhleben. Es fahren ersatzweise Busse</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Aktuelles zur S-Bahn</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Aktuelles zur S-Bahn</h3>
<p>Die S75 verkehrt wegen einer Weichenstörung in Lichtenberg nur zwischen Wartenberg und Springpfuhl.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S2</h3>
<p>4. April bis 8. Mai

Zwischen Blankenfelde und Priesterweg besteht Ersatzverkehr mit Bussen.

Bus S2X: S Priesterweg &lt;&gt; S Blankenfelde (Expressbus)

Bus S2A: S Priesterweg &lt;&gt; S Blankenfelde

Bus S2B: S Lankwitz &lt;&gt; S Lichtenrade 

Bitte beachten Sie die Fahrzeiten der Busse. 

...

19. April, 21:30 Uhr bis Betriebsschluss

Zwischen Schöneberg und Blankenfelde/Teltow Stadt besteht Ersatzverkehr mit Bussen.

Bus S2A: S Schöneberg &lt;&gt; S Lichtenrade/S Blankenfelde
Bus S25: S Schöneberg &lt;&gt; S Lankwitz/S Teltow Stadt</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>Informationen der Deutschen Bahn für Ukraine-Flüchtlinge zur Ein- und Weiterreise</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Informationen der Deutschen Bahn für Ukraine-Flüchtlinge zur Ein- und Weiterreise</h3>
<p>Geflüchtete mit ukrainischem Reisepass oder Personalausweis können seit dem 01. März über Polen, Tschechien und Österreich alle Fernverkehrszüge ab der deutschen Grenze kostenfrei bis nach Berlin, Dresden, Nürnberg und München nutzen.

Um die Weiterreise innerhalb Deutschlands zu erleichtern, gibt es das Ticket „helpukraine“. Dieses erhalten ukrainische Geflüchtete in allen Reisezentren in Deutschland.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten. 

...

10. April, 15.45 Uhr durchgehend bis 26. April 

Einige Züge der Linien RE 1 sowie die meisten Züge der RB 11 fallen in verschiedenen Abschnitten zwischen Frankfurt (Oder) und Cottbus Hbf aus und werden größtenteils durch Busse ersetzt.

...

27. April bis 21. Mai 

Einige Züge der Linien RE 1 sowie die meisten Züge der RB 11 fallen in verschiedenen Abschnitten zwischen Eisenhüttenstadt und Cottbus Hbf aus und werden durch Busse ersetzt.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
<li class="traffic_message">
<h3>auf der B 101 - bei Luckenwalde - Richtung Herzberg</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>auf der B 101 - bei Luckenwalde - Richtung Herzberg</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>in Luckenwalde - in der Sch&uuml;tzenstra&szlig;e stadtausw&auml;rts (Lutz)</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>in Luckenwalde - in der Sch&uuml;tzenstra&szlig;e stadtausw&auml;rts (Lutz)</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>auf der A 13 - zwischen Bronkow und Calau - Richtung Berlin (Peter)</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>auf der A 13 - zwischen Bronkow und Calau - Richtung Berlin (Peter)</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NDk2OTAzNTUsImlhdCI6MTY0OTY4OTc1NX0.nWE5S5Ezj59M3KKtEhwy4yUCgNrGh0rOp9HCUoBItiw"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<picture><img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/></picture>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-ukraine nav-top-list-item">
		
		<a href="/politik/thema/Ukraine/">
			
			<span class="nav-item-text">Ukraine</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-itemname-podcast nav-top-list-item">
		
		<a href="/panorama/thema/podcast/podcast.html">
			
			<span class="nav-item-text">Podcast</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-dieendguel nav-top-list-item">
						<article data-datetime='1649577360000' class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/04/berlin-union-hertha-derby-bundesliga-analyse.html" class="beitrag"><span class="manualteaserroofline">Analyse | Union demütigt Hertha</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die endgültige Wachablösung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-berlinbede nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/wiegehtesuns/lehrer-ukraine-krieg-flucht-berlin-schule-perspektive.html" class="beitrag"><span class="manualteaserroofline">#Wiegehtesuns? | Ukrainischer Lehrer</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Berlin bedeutet einen sozialen Abstieg. Natürlich wollen wir nach Charkiw zurück&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-polizeiwar nav-top-list-item">
						<article data-datetime='1649432880000' class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/04/brandenburg-betrug-mahnschreiben-anwaltskanzlei-lotto.html" class="beitrag"><span class="manualteaserroofline">Erste Fälle in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei warnt vor betrügerischem Mahnschreiben von Anwaltskanzlei</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-tieresindo nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/tiere-gefluechtete-ukraine-hund-katze-animalcarepoint-berlin.html" class="beitrag"><span class="manualteaserroofline">Animal Care Point in Berlin-Tegel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Tiere sind oft der letzte Halt für die ukrainischen Geflüchteten&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-radschnell nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/04/berlin-radschnellwege-2030--planung-ost-route-west-route-infravelo.html" class="beitrag"><span class="manualteaserroofline">"Ost-West-Route" in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Radschnellstrecke von Hönow bis Spandau soll bis 2030 fertig werden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="wolkig" title="wolkig" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg"><span class="nav-meta-weather-current-temp">12&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">11 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">10 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">9 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">12 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>Bis 11. August

Einschränkungen jeweils sonntags bis donnerstags ab 22 Uhr. 

...

Die U1 verkehrt zwischen Warschauer Straße und Gleisdreieck, die U3 zwischen Krumme Lanke und Gleisdreieck.

..

Umfahrung:
Zwischen den Bahnhöfen Gleisdreieck und Wittenbergplatz kann die U2 genutzt werden.

Zwischen Wittenbergplatz und Uhlandstraße stehen die Buslinien M19 und M29 zur Verfügung.

...

Von 13. November bis 8. Dezember 2022 finden die gleichen Einschränkungen erneut statt. Ausgenommen sind alle Brücken- und Feiertage.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>21. März bis 21. Mai

Kein Zugverkehr zwischen Theodor-Heuss-Platz und Ruhleben. Es fahren ersatzweise Busse</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Aktuelles zur S-Bahn</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Aktuelles zur S-Bahn</h3>
<p>Die S75 verkehrt wegen einer Weichenstörung in Lichtenberg nur zwischen Wartenberg und Springpfuhl.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S2</h3>
<p>4. April bis 8. Mai

Zwischen Blankenfelde und Priesterweg besteht Ersatzverkehr mit Bussen.

Bus S2X: S Priesterweg &lt;&gt; S Blankenfelde (Expressbus)

Bus S2A: S Priesterweg &lt;&gt; S Blankenfelde

Bus S2B: S Lankwitz &lt;&gt; S Lichtenrade 

Bitte beachten Sie die Fahrzeiten der Busse. 

...

19. April, 21:30 Uhr bis Betriebsschluss

Zwischen Schöneberg und Blankenfelde/Teltow Stadt besteht Ersatzverkehr mit Bussen.

Bus S2A: S Schöneberg &lt;&gt; S Lichtenrade/S Blankenfelde
Bus S25: S Schöneberg &lt;&gt; S Lankwitz/S Teltow Stadt</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>Informationen der Deutschen Bahn für Ukraine-Flüchtlinge zur Ein- und Weiterreise</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Informationen der Deutschen Bahn für Ukraine-Flüchtlinge zur Ein- und Weiterreise</h3>
<p>Geflüchtete mit ukrainischem Reisepass oder Personalausweis können seit dem 01. März über Polen, Tschechien und Österreich alle Fernverkehrszüge ab der deutschen Grenze kostenfrei bis nach Berlin, Dresden, Nürnberg und München nutzen.

Um die Weiterreise innerhalb Deutschlands zu erleichtern, gibt es das Ticket „helpukraine“. Dieses erhalten ukrainische Geflüchtete in allen Reisezentren in Deutschland.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten. 

...

10. April, 15.45 Uhr durchgehend bis 26. April 

Einige Züge der Linien RE 1 sowie die meisten Züge der RB 11 fallen in verschiedenen Abschnitten zwischen Frankfurt (Oder) und Cottbus Hbf aus und werden größtenteils durch Busse ersetzt.

...

27. April bis 21. Mai 

Einige Züge der Linien RE 1 sowie die meisten Züge der RB 11 fallen in verschiedenen Abschnitten zwischen Eisenhüttenstadt und Cottbus Hbf aus und werden durch Busse ersetzt.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
<li class="traffic_message">
<h3>auf der B 101 - bei Luckenwalde - Richtung Herzberg</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>auf der B 101 - bei Luckenwalde - Richtung Herzberg</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>in Luckenwalde - in der Sch&uuml;tzenstra&szlig;e stadtausw&auml;rts (Lutz)</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>in Luckenwalde - in der Sch&uuml;tzenstra&szlig;e stadtausw&auml;rts (Lutz)</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>auf der A 13 - zwischen Bronkow und Calau - Richtung Berlin (Peter)</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>auf der A 13 - zwischen Bronkow und Calau - Richtung Berlin (Peter)</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/wirtschaft/",
            "name": "Wirtschaft"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/wirtschaft/" class="uebersicht">Wirtschaft</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	




<!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article"><h3>
	<span class="roofline">Einstiger Großaktionär</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Air-Berlin-Insolvenzverwalter verlangt keinen Schadenersatz von Etihad mehr
	</span>
</h3>
<!-- Technische Zeile -->
<!-- showTechnicalLine: true -->
<div class="technicalline" data-datetime='1649682800000'>
    <div class="lineinfo">
        Mo 11.04.22 | 15:13 Uhr  
    </div>
    
</div>
<!-- /technische Zeile --><figure class="picture"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/c95754826.jpg.jpg/size=708x398.jpg" alt="Archivbild: Flugzeuge der Gesellschaft Airberlin stehen auf dem Flughafen &quot;Otto Lilienthal&quot; in Berlin-Tegel. (Quelle: dpa/Bernd von Jutrczenka)" title="Archivbild: Flugzeuge der Gesellschaft Airberlin stehen auf dem Flughafen &quot;Otto Lilienthal&quot; in Berlin-Tegel. (Quelle: dpa/Bernd von Jutrczenka)" id="1602931300"/></picture><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/Bernd von Jutrczenka</span></figcaption></figure><ul class="epg_props">











</ul>
<div class="shorttext"><p>Jahrelang kämpfte der Insolvenzverwalter von Air Berlin um Schadenersatz durch Etihad. Air Berlin hatte Insovenz angemeldet, kurz nachdem der einstige Großaktionär seine Unterstützung gestoppt hatte. Doch nun gibt der Insolvenzverwalter auf.</p>
</div>






	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Der Insolvenzverwalter der Air Berlin verlangt keinen Schadenersatz mehr vom einstigen Großaktionär der Fluggesellschaft, Etihad. Das teilte sein Sprecher am Montag mit.</p>
<p>Hintergrund ist eine juristische Entscheidung, nach der der Schadenersatzprozess in Großbritannien geführt werden müsste, nicht in Deutschland. Dort sieht Flöther keine ausreichenden Erfolgsaussichten für seine Klage. Zuvor hatte die <a href="https://www.morgenpost.de/berlin/article235045297/Etihad-muss-nicht-fuer-Air-Berlin-Pleite-zahlen.html" target="_blank">&quot;Berliner Morgenpost&quot; [Bezahlbeitrag</a>] berichtet.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count2 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypebeitrag first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2021/08/air-berlin-insolvenz-lucas-floether-2027-glaeubiger-etihad.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2021/2021_08/dpa-account/air_berlin_ssatwinkler_damm.jpg.jpg/size=320x180.jpg" alt="Auf einem Gbeäude der Firmenzentrale von Air Berlin ist am 15.08.2017 am Saatwinkler Damm in Berlin der Schriftzug und das Logo des Unternehmens zu sehen. (Quelle: dpa/Paul Zinken)" title="Auf einem Gbeäude der Firmenzentrale von Air Berlin ist am 15.08.2017 am Saatwinkler Damm in Berlin der Schriftzug und das Logo des Unternehmens zu sehen. (Quelle: dpa/Paul Zinken)" id="articlesContList_teaserbox_teaserList_manualteaser_964891488"/></picture></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2021/08/air-berlin-insolvenz-lucas-floether-2027-glaeubiger-etihad.html" class="beitrag"><span class="manualteaserroofline">1,3 Millionen Gläubiger</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Air-Berlin-Insolvenz könnte sich bis 2027 hinziehen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Seit vier Jahren läuft die Abwicklung von Air Berlin und es könnten noch einige mehr werden, so die Insolvenzverwalter. 1,3 Millionen Gläubiger gab es insgesamt. Abgesehen vom Bund sieht es für viele schlecht aus.<br>
</p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Letzte Maschine landete 2017 in Tegel</h4>
<div class="textblock"><p>Die verlustreiche Air Berlin hatte 2017 Insolvenz angemeldet, nachdem Etihad seine Unterstützung beendet hatte. Dabei hatte die arabische Fluggesellschaft erst wenige Monate zuvor in einem &quot;Letter of Support&quot; weitere Unterstützung für mindestens 18 Monate zugesagt. Der <a href="/wirtschaft/beitrag/2018/08/interview-air-berlin-insolvenzverwalter-lucas-floether.html">Insolvenzverwalter hoffte deshalb zunächst auf Schadenersatz</a> von mehr als 500 Millionen Euro.</p>
<p>Die Fluggesellschaft Air Berlin war von Berlin aus gesteuert worden, hatte als Gesellschaft britischen Rechts ihren Sitz formal aber am Londoner Flughafen Stansted.</p>
<p>Fast vier Jahrzehnte lang war die nach der Lufthansa zweitgrößte deutsche Fluggesellschaft im Einsatz und hatte dabei nach eigenen Angaben mehr als eine halbe Milliarde Passagiere befördert. <br>
<br>
Die offiziell letzte Maschine landete Ende Oktober 2017 auf dem damaligen Flughafen Berlin-Tegel. Große Teile der Air Berlin gingen im Anschluss unter anderem an die Fluggesellschaften Easyjet und Lufthansa.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: Inforadio, 11.04.2022, 14:47 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer><div class="count1 first last layoutsocial_media_banner odd snippet"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>



	</article>
	


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/04/cottbus-senftenberg-btu-semesterstart-praesenzstudium-corona.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Im Hörsaal der BTU Cottbus-Senftenberg (Foto: imago/Koehle" title="Im Hörsaal der BTU Cottbus-Senftenberg (Foto: imago/Koehle" id="middleColumnList_teaserbox_0_teaserList_manualteaser_367290968_1080648246" data-src="/content/dam/rbb/rbb/studiocottbus/2022/04/BTU.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago stock&people</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2022/04/cottbus-senftenberg-btu-semesterstart-praesenzstudium-corona.html" class="beitrag"><span class="manualteaserroofline">Interview | Semesterstart an der BTU Cottbus-Senftenberg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Wir halten Präsenzvorlesungen unbedingt für notwendig&quot; </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/04/berlin-neukoelln-erstermai-linksradikaledemo.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: In Berlin Neukölln wurde im Bereich von Hermannplatz und Karl-Marx-Straße für oder gegen alle möglichen Themen demonstriert. (Quelle: Vladimir Menck/Sulupress.de)" title="Archivbild: In Berlin Neukölln wurde im Bereich von Hermannplatz und Karl-Marx-Straße für oder gegen alle möglichen Themen demonstriert. (Quelle: Vladimir Menck/Sulupress.de)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_447776714_1525813180" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/1mai.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Vladimir Menck/Sulupress.de</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/04/berlin-neukoelln-erstermai-linksradikaledemo.html" class="beitrag"><span class="manualteaserroofline">1. Mai in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Revolutionäre 1. Mai-Demonstration&quot; soll in Neukölln starten</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/toter-gefunden-berlin-spandau-mordkommission-ermittelt.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Wagen der Kriminaltechnik der Polizei steht vor einem Wohnhaus in Berlin. (Quelle: dpa/Paul Zinken)" title="Ein Wagen der Kriminaltechnik der Polizei steht vor einem Wohnhaus in Berlin. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_84037187_1962786074" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/c214191411.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/04/toter-gefunden-berlin-spandau-mordkommission-ermittelt.html" class="sendeplatz"><span class="manualteaserroofline">Identität des Mannes noch unklar</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mordkommission ermittelt nach Leichenfund in Berlin-Spandau</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/unfall-a2-lehnin-kleinstransporter-verletzt.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Einsatzwagen, Streifenwagen der Polizei mit Blaulicht. (Quelle: dpa/Reiss)" title="Ein Einsatzwagen, Streifenwagen der Polizei mit Blaulicht. (Quelle: dpa/Reiss)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_877944783_154843735" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/277759108.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Reiss</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/04/unfall-a2-lehnin-kleinstransporter-verletzt.html" class="sendeplatz"><span class="manualteaserroofline">Mehrere Verletzte</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kleinbus mit ukrainischen Geflüchteten in Unfall auf A2 verwickelt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/04/neun-euro-ticket-regionalverkehr.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Personen gehen auf der U-Bahn Station am Hauptbahnhof. (Quelle: dpa/Annette Riedl)" title="Personen gehen auf der U-Bahn Station am Hauptbahnhof. (Quelle: dpa/Annette Riedl)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_960265864_589829607" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/270481261.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Annette Riedl</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/04/neun-euro-ticket-regionalverkehr.html" class="beitrag"><span class="manualteaserroofline">Bund entscheidet im Mai</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Neun-Euro-Ticket soll zum 1. Juni kommen und bundesweit gelten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/beitraege/2022/04/fussball-union-fuerstenwalde-abstieg-regionalliga.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Hertha BSC II - FSV Union Fürstenwalde (Quelle: imago images/M. Popow)" title="Hertha BSC II - FSV Union Fürstenwalde (Quelle: imago images/M. Popow)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1804624673_1563760177" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/cimago0036431801h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/M. Popow</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/beitraege/2022/04/fussball-union-fuerstenwalde-abstieg-regionalliga.html" class="sendeplatz"><span class="manualteaserroofline">Regionalliga Nordost</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Union Fürstenwalde will nach 0:5-Niederlage nicht von Abstieg reden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/04/deutsche-post-berlin-probleme-postzustellung-krankenstand.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Postbotin auf Fahrrad in Berlin. (Quelle: dpa/Andreas Gora)" title="Postbotin auf Fahrrad in Berlin. (Quelle: dpa/Andreas Gora)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1022956388_1144114939" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/217672852.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Andreas Gora</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/04/deutsche-post-berlin-probleme-postzustellung-krankenstand.html" class="beitrag"><span class="manualteaserroofline">Hoher Krankenstand</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Post bestätigt Probleme bei der Briefzustellung in Berlin</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/04/berlin-fussball-bundesliga-hertha-bsc-fan-seit-1936-walter-frankenstein.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Walter Frankenstein ist seit 86 Jahren Hertha-Fan" title="Walter Frankenstein ist seit 86 Jahren Hertha-Fan" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1447677495_1421068608" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/rbb-Reporter/WalterFrankenstein.JPG.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb</div></div>
<a href="/sport/beitrag/2022/04/berlin-fussball-bundesliga-hertha-bsc-fan-seit-1936-walter-frankenstein.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='10928839-d693-425a-9ad5-48b48a046b6f'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/04/berlin-fussball-bundesliga-hertha-bsc-fan-seit-1936-walter-frankenstein.html" class="beitrag"><span class="manualteaserroofline">98-jähriger Hertha-Anhänger Walter Frankenstein</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Die Hoffnung stirbt zuletzt&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/messer-lichtenrade-jugendlicher-angriff-verletzt-berlin.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Messerstecherei in Tempelhof-Schöneberg. (Quelle: Pudwell)" title="Messerstecherei in Tempelhof-Schöneberg. (Quelle: Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1755057720_80220508" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/K1600_IMG_3945.JPG.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Pudwell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/04/messer-lichtenrade-jugendlicher-angriff-verletzt-berlin.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Lichtenrade</span><span class="hideme"> - </span>
			<span class="manualteasertitle">13-Jähriger mit Messer schwer verletzt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count11 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/fruehling-april-wetter-berlin-brandenburg-ostern-warm.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Landwehrkanal in Kreuzberg am 28.03.2022. (Quelle: imago images Jürgen Held)" title="Landwehrkanal in Kreuzberg am 28.03.2022. (Quelle: imago images Jürgen Held)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2030502664_712377649" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/imago0153834395h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago-images/Jürgen Held</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/04/fruehling-april-wetter-berlin-brandenburg-ostern-warm.html" class="beitrag"><span class="manualteaserroofline">Bis zu 22 Grad</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Der Frühling dreht zur Wochenmitte deutlich auf</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count12 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/berlin-spandau-staaken-brandstiftung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Brand in Berlin-Staaken (Quelle: Pudwell)" title="Brand in Berlin-Staaken (Quelle: Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_378367316_154266723" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/blaulicht/K1600_brandstiftung_staaken_fpt-3.JPG.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Pudwell</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/04/berlin-spandau-staaken-brandstiftung.html" class="beitrag"><span class="manualteaserroofline">Verdacht auf Brandstiftung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Erneut Keller eines Mehrfamilienhauses in Berlin-Staaken in Brand</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/04/cottbus-ukraine-schule-start-fuer-gefluechtete-kinder-piccolo.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Kinder aus der Ukraine sitzen am ersten Schultag im Piccolo Cottbus an ihren Tischen (Foto: rbb/Schomber)" title="Kinder aus der Ukraine sitzen am ersten Schultag im Piccolo Cottbus an ihren Tischen (Foto: rbb/Schomber)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_107429927_1675786677" data-src="/content/dam/rbb/rbb/studiocottbus/2022/04/ukrainische-Sch-ler-im-Piccolo2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Schomber</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2022/04/cottbus-ukraine-schule-start-fuer-gefluechtete-kinder-piccolo.html" class="beitrag"><span class="manualteaserroofline">Übergangsangebot für Geflüchtete</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ukrainische Kinder starten ersten Unterricht in Cottbus</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/04/berlin-mehr-einnahmen-fuer-landeskasse.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Blauer Himmel ist über der Hauptstadt mit dem Fernsehturm zu sehen. (Quelle: Paul Zinken/dpa)" title="Blauer Himmel ist über der Hauptstadt mit dem Fernsehturm zu sehen. (Quelle: Paul Zinken/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1278078795_1072577572" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/berlin1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Paul Zinken/dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/04/berlin-mehr-einnahmen-fuer-landeskasse.html" class="beitrag"><span class="manualteaserroofline">28 Prozent Zuwachs</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin verbucht deutlich gestiegene Einnahmen im ersten Quartal</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/wiegehtesuns/retraumatisierung-ukraine-krieg-bosnien-jugoslawien.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Begzada Alatović steht vor der Flagge von Bosnien und Herzegowina. (rbb/A. Schenten)" title="Begzada Alatović steht vor der Flagge von Bosnien und Herzegowina. (rbb/A. Schenten)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1026097004_549160085" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/sonstige/retraumatisierung.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/A. Schenten</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/wiegehtesuns/retraumatisierung-ukraine-krieg-bosnien-jugoslawien.html" class="beitrag"><span class="manualteaserroofline">#Wiegehtesuns? I Retraumatisierung durch Krieg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Was jetzt passiert, habe ich auch hinter mir&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/berlin-wasserfilter-gegen-mikroplastik-gully-umweltschutz-regenwasser.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Wasserfilteranlage der TU Berlin um Mikroplastik zu filtern (Quelle: rbb)" title="Wasserfilteranlage der TU Berlin um Mikroplastik zu filtern (Quelle: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1386161840_513156787" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/sonstige/rbb-Wasserwoche-Mikroplastik-1.png.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Maren Schibilsky/rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/04/berlin-wasserfilter-gegen-mikroplastik-gully-umweltschutz-regenwasser.html" class="beitrag"><span class="manualteaserroofline">Schmutz im Wasser</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Große Filter gegen kleinste Plastikteilchen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/04/afd-brandenburg-neuer-landesvorstand-analyse.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die Delegierten sitzen beim Landesparteitag der AfD-Brandenburg in der Uckerseehalle in Prenzlau. (Quelle: dpa/C. Soeder)" title="Die Delegierten sitzen beim Landesparteitag der AfD-Brandenburg in der Uckerseehalle in Prenzlau. (Quelle: dpa/C. Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_301879540_523854526" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/afd-parteitag.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/C. Soeder</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/04/afd-brandenburg-neuer-landesvorstand-analyse.html" class="beitrag"><span class="manualteaserroofline">Neuer Landesvorstand der Brandenburger AfD</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das leere Mantra der Einigkeit</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/04/cdu-berlin-kai-wegner-russische-propaganda.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Kai Wegner, CDU-Fraktionsvorsitzender im Abgeordnetenhaus Berlin, Archivbild (Quelle: DPA/Christophe Gateau)" title="Kai Wegner, CDU-Fraktionsvorsitzender im Abgeordnetenhaus Berlin, Archivbild (Quelle: DPA/Christophe Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_805850163_304078377" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/Kai-Wegner.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">DPA/Christophe Gateau</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/04/cdu-berlin-kai-wegner-russische-propaganda.html" class="beitrag"><span class="manualteaserroofline">Partei stellt 5-Punkte-Plan vor</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner CDU will russischer Propaganda den &quot;Stecker ziehen&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/berlin-leuchtturm-ukraine-markthalle-neun-klitschko-giffey-oezdemir.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Cem Özdemir (Grüne, r), Bundesminister für Ernährung und Landwirtschaft, spricht auf der Bühne in der Markthalle Neun bei der Veranstaltung «Leuchtturm Ukraine», die von einer Allianz ukrainischer Organisationen veranstaltet wird. NGOs präsentieren hier ihre Arbeit bei der Hilfe für Geflüchtete und Informationen zum Freiwilligen-Engagement. (Quelle: Annette Riedl/dpa)" title="Cem Özdemir (Grüne, r), Bundesminister für Ernährung und Landwirtschaft, spricht auf der Bühne in der Markthalle Neun bei der Veranstaltung «Leuchtturm Ukraine», die von einer Allianz ukrainischer Organisationen veranstaltet wird. NGOs präsentieren hier ihre Arbeit bei der Hilfe für Geflüchtete und Informationen zum Freiwilligen-Engagement. (Quelle: Annette Riedl/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1570310095_777319140" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/markthalle-9.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc"> Annette Riedl/dpa</div></div>
<a href="/politik/thema/Ukraine/beitraege/berlin-leuchtturm-ukraine-markthalle-neun-klitschko-giffey-oezdemir.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='ea86b253-7588-443b-ab15-775607920886'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/berlin-leuchtturm-ukraine-markthalle-neun-klitschko-giffey-oezdemir.html" class="beitrag"><span class="manualteaserroofline">"Leuchtturm Ukraine" in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ukraine-Unterstützer treffen sich zu Begegnungstag in Markthalle Neun </span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/wiegehtesuns/lehrer-ukraine-krieg-flucht-berlin-schule-perspektive.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Andrii Tsybukh, Lehrer einer Berliner Willkommensklasse, aus Charkiw (Quelle: rbb/Stephan Ozsváth)" title="Andrii Tsybukh, Lehrer einer Berliner Willkommensklasse, aus Charkiw (Quelle: rbb/Stephan Ozsváth)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_791035885_513371030" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/sonstige/lehrer-ukr.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Stephan Ozsváth</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/wiegehtesuns/lehrer-ukraine-krieg-flucht-berlin-schule-perspektive.html" class="beitrag"><span class="manualteaserroofline">#Wiegehtesuns? | Ukrainischer Lehrer</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Berlin bedeutet einen sozialen Abstieg. Natürlich wollen wir nach Charkiw zurück&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/04/handball-bundesliga-fuechse-berlin-hannover-burgdorf.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Paul Drux" title="Paul Drux" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1112923401_1680862943" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/imago1011218579h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/04/handball-bundesliga-fuechse-berlin-hannover-burgdorf.html" class="sendeplatz"><span class="manualteaserroofline">32:32 gegen Hannover-Burgdorf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Füchse überraschend nur mit einem Remis</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/04/eishockey-del-playoffs-viertelfinale-spiel-eins-eisbaeren-berlin-koelner-haie.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die Eisbären Berlin (in blau) im Spiel gegen Köln (imago images/O. Behrendt)" title="Die Eisbären Berlin (in blau) im Spiel gegen Köln (imago images/O. Behrendt)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1082834422_1490415706" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/imago1011210078h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/O. Behrendt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/04/eishockey-del-playoffs-viertelfinale-spiel-eins-eisbaeren-berlin-koelner-haie.html" class="beitrag"><span class="manualteaserroofline">2:1 gegen die Kölner Haie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eisbären gewinnen erstes Spiel im Playoff-Viertelfinale</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/04/kuhnle-vermieter-hausboote-uebernahme-mueritz-havel.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Urlauber fahren mit einem Hausboot vom Hafen des Vermieters Kuhnle-Tours auf die Müritz (Quelle: DPA/Jens Büttner)" title="Urlauber fahren mit einem Hausboot vom Hafen des Vermieters Kuhnle-Tours auf die Müritz (Quelle: DPA/Jens Büttner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_758950560_316035041" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/Kuhnle.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">DPA/Jens Büttner</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/04/kuhnle-vermieter-hausboote-uebernahme-mueritz-havel.html" class="sendeplatz"><span class="manualteaserroofline">Hausbootanbieter</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kuhnle übernimmt Yachtcharter-Unternehmen aus Fürstenberg</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/04/brandenburg-frankfurt-oder-motorradfahrer-toedlicher-unfall.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Einsatzfahrzeug, Streifenwagen, der Polizei mit Blaulicht und dem Schriftzug Unfall im Display, Symbolbild (Quelle: Fotostand/Reiss)" title="Ein Einsatzfahrzeug, Streifenwagen, der Polizei mit Blaulicht und dem Schriftzug Unfall im Display, Symbolbild (Quelle: Fotostand/Reiss)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_568750890_201667232" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/Rettungswagen1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Fotostand/Reiss</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2022/04/brandenburg-frankfurt-oder-motorradfahrer-toedlicher-unfall.html" class="sendeplatz"><span class="manualteaserroofline">Von Fahrbahn abgekommen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Motorradfahrer stirbt bei Unfall in Frankfurt (Oder)</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/04/basketball-bundesliga-mitteldeutscher-bc-alba-berlin.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Alba Berlin beim Gastspiel in Weissenfels (imago images/opokupix)" title="Alba Berlin beim Gastspiel in Weissenfels (imago images/opokupix)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1397188563_78459970" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/imago1011213551h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/opokupix</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/04/basketball-bundesliga-mitteldeutscher-bc-alba-berlin.html" class="sendeplatz"><span class="manualteaserroofline">95:66 beim MBC</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Klarer Auswärtssieg für Alba Berlin</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/04/fussball-regionalliga-nordost-spieltag-33-hertha-ii-union-fuerstenwalde-luckenwalde-auerbach-meuselwitz-cottbus-bfc-dynamo-jena.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Niklas Brandt vom BFC Dynamo (imago images/Sven Sonntag)" title="Niklas Brandt vom BFC Dynamo (imago images/Sven Sonntag)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_465680713_1617350070" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/imago1010606512h.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Sven Sonntag</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/04/fussball-regionalliga-nordost-spieltag-33-hertha-ii-union-fuerstenwalde-luckenwalde-auerbach-meuselwitz-cottbus-bfc-dynamo-jena.html" class="sendeplatz"><span class="manualteaserroofline">Regionalliga Nordost | 33. Spieltag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BFC Dynamo hat im Spitzenspiel das Nachsehen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/radfahrer-toedlicher-unfall-potsdam-kleintransporter.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Rettungswagen der Feuerwehr mit Blaulicht auf Sonderfahrt. (Quelle: imago images/D. Sattler)" title="Archivbild: Rettungswagen der Feuerwehr mit Blaulicht auf Sonderfahrt. (Quelle: imago images/D. Sattler)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_317804271_341595819" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/bra-wehr.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/D. Sattler</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/04/radfahrer-toedlicher-unfall-potsdam-kleintransporter.html" class="sendeplatz"><span class="manualteaserroofline">Potsdam </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Radfahrer von Kleintransporter erfasst und tödlich verletzt </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/04/berlin-verkehr-radschnellwege-geplanter-bau-bettina-jarasch-geduld.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Radfahrer*innen fahren an einer Baustelle vorbei. (Quelle: dpa/P. Zinken)" title="Symbolbild: Radfahrer*innen fahren an einer Baustelle vorbei. (Quelle: dpa/P. Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_83436509_2050578125" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/rad-baustelle.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/P. Zinken</div></div>
<a href="/politik/beitrag/2022/04/berlin-verkehr-radschnellwege-geplanter-bau-bettina-jarasch-geduld.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">6</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='e924920b-e39c-4d15-8582-70a359c3d426'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/04/berlin-verkehr-radschnellwege-geplanter-bau-bettina-jarasch-geduld.html" class="sendeplatz"><span class="manualteaserroofline">Vergleich mit Neubau einer Autostraße</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bau von Radschnellwegen verlangt laut Jarasch &quot;Geduld&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/berlin-treptow-sowjetisches-ehrenmal-schmierereien-botschafter-andrij-melnyk.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Unbekannte haben auf das sowjetische Ehrenmal im Bezirk Treptow mit roter Farbe Parolen gegen den Krieg in der Ukraine und gegen Putin gesprüht. (Quelle: dpa/W. Kumm)" title="Unbekannte haben auf das sowjetische Ehrenmal im Bezirk Treptow mit roter Farbe Parolen gegen den Krieg in der Ukraine und gegen Putin gesprüht. (Quelle: dpa/W. Kumm)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_239568113_6849550" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/treptow-denkmal.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/W. Kumm</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/berlin-treptow-sowjetisches-ehrenmal-schmierereien-botschafter-andrij-melnyk.html" class="beitrag"><span class="manualteaserroofline">Debatte um Schutz russischer Einrichtungen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ukrainischer Botschafter verurteilt Schmierereien an Sowjetischem Ehrenmal</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/tiere-gefluechtete-ukraine-hund-katze-animalcarepoint-berlin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Tierärztin Karin Elisabeth Lason (M) untersucht am Hauptterminal des ehemaligen Flughafens Berlin-Tegel den Hund Tessa, der mit seinen Besitzern aus der Ukraine geflohen ist. (Quelle: dpa/Monika Skolimowska)" title="Tierärztin Karin Elisabeth Lason (M) untersucht am Hauptterminal des ehemaligen Flughafens Berlin-Tegel den Hund Tessa, der mit seinen Besitzern aus der Ukraine geflohen ist. (Quelle: dpa/Monika Skolimowska)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1018099651_1937542917" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/c279333904.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Monika Skolimowska</div></div>
<a href="/politik/thema/Ukraine/beitraege/tiere-gefluechtete-ukraine-hund-katze-animalcarepoint-berlin.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='7224e517-63ef-4be1-a6f7-c9ae386335d8'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/tiere-gefluechtete-ukraine-hund-katze-animalcarepoint-berlin.html" class="beitrag"><span class="manualteaserroofline">Animal Care Point in Berlin-Tegel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Tiere sind oft der letzte Halt für die ukrainischen Geflüchteten&quot;</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/04/fussball-bundesliga-hertha-bsc-trikots-ultras-derby-niederlage.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Hertha-Ultras fordern Spieler auf, ihre Trikots auszuziehen. / imago images/Camera 4+" title="Hertha-Ultras fordern Spieler auf, ihre Trikots auszuziehen. / imago images/Camera 4+" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1471633831_1505144793" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/Hertha-Ultras-Trikot.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Camera 4+</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/04/fussball-bundesliga-hertha-bsc-trikots-ultras-derby-niederlage.html" class="beitrag"><span class="manualteaserroofline">Konfrontation in der Kurve</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hertha-Fans fordern Spieler auf, ihre Trikots auszuziehen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/04/brandenburg-oder-spree-erkner-umweltschaden-wasser-foerderung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Das Wasserwerk Spitzmühle vom Wasserverband Strausberg-Erkner (WSE). (Quelle: dpa/P. Pleul)" title="Symbolbild: Das Wasserwerk Spitzmühle vom Wasserverband Strausberg-Erkner (WSE). (Quelle: dpa/P. Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2537895" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/wasser-erkner.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/P. Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/panorama/2022/04/brandenburg-oder-spree-erkner-umweltschaden-wasser-foerderung.html" class="beitrag"><span class="manualteaserroofline">Landkreis Oder-Spree</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Umweltschaden engt Wasserförderung in der Region Erkner ein </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/berlin-hauptbahnhof-humboldthafenbruecke-sbahn-nord-sued-verbindung.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: In elegantem Bogen spannt sich am 27.10.1999 die 260 Meter lange Humboldthafenbrücke über die Spree in Berlin. (Quelle: Bernd Settnik/dpa)" title="Archivbild: In elegantem Bogen spannt sich am 27.10.1999 die 260 Meter lange Humboldthafenbrücke über die Spree in Berlin. (Quelle: Bernd Settnik/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_340635791_95940628" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/2966368.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc"> Bernd Settnik/dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/04/berlin-hauptbahnhof-humboldthafenbruecke-sbahn-nord-sued-verbindung.html" class="sendeplatz"><span class="manualteaserroofline">Humboldthafenbrücke </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brückenarbeiten am Berliner Hauptbahnhof ohne Einschränkungen angelaufen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/brandenburg-prignitz-wittenberge-diebstahl-kupferkabel.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild. (Quelle: Christian Charisius/dpa)" title="Symbolbild. (Quelle: Christian Charisius/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_619371761_560689329" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/kupfer.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Christian Charisius/dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/04/brandenburg-prignitz-wittenberge-diebstahl-kupferkabel.html" class="sendeplatz"><span class="manualteaserroofline">Weit über 100.000 Euro Schaden</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Diebe stehlen 1.500 Meter Kupferkabel in Wittenberge</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/nacht-sonntag-berlin-wohnungsbraende-wedding-friedrichshain-tempelhof.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Feuerwehreinsatz nach einem Wohnungsbrand in Tempelhof. (Quelle: M. Pudwell)" title="Feuerwehreinsatz nach einem Wohnungsbrand in Tempelhof. (Quelle: M. Pudwell)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_763364344_937799399" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/sonstige/brand-fhain.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">M. Pudwell</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/04/nacht-sonntag-berlin-wohnungsbraende-wedding-friedrichshain-tempelhof.html" class="sendeplatz"><span class="manualteaserroofline">Mehrere Löscheinsätze in der Nacht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Tote Frau nach Wohnungsbrand in Tempelhof gefunden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/04/berlin-union-hertha-derby-bundesliga-analyse.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Herthas Spieler gehen nach dem Spiel vom Platz Richtung Ostkurve. (Quelle: dpa/S. Stache)" title="Herthas Spieler gehen nach dem Spiel vom Platz Richtung Ostkurve. (Quelle: dpa/S. Stache)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2065607010_1387634072" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/hertha.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/S. Stache</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/04/berlin-union-hertha-derby-bundesliga-analyse.html" class="beitrag"><span class="manualteaserroofline">Analyse | Union demütigt Hertha</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die endgültige Wachablösung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/oberlinhaus-pflegekraft-getoetete-heimbewohner-situation-heute.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Oberlinhaus: Heike-Kuhrmann-hilft-Jessica-Draber-beim-Trinken (Quelle: rbb)" title="Oberlinhaus: Heike-Kuhrmann-hilft-Jessica-Draber-beim-Trinken (Quelle: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_576733956_674515206" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/sonstige/Heike-Kuhrmann-hilft-Jessica-Draber-beim-Trinken-2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/04/oberlinhaus-pflegekraft-getoetete-heimbewohner-situation-heute.html" class="beitrag"><span class="manualteaserroofline">Nach den Morden im Oberlinhaus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Es hätte auch mich treffen können&quot;</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/04/fussball-bundesliga-hertha-bsc-union-berlin-derby-spielbericht.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Union bejubelt das 1:0 durch Genki Haraguchi. / imago images/Matthias Koch" title="Union bejubelt das 1:0 durch Genki Haraguchi. / imago images/Matthias Koch" id="middleColumnList_teaserbox_0_teaserList_manualteaser_239032653_2023602247" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/Union-Jubel.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Matthias Koch</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/04/fussball-bundesliga-hertha-bsc-union-berlin-derby-spielbericht.html" class="beitrag"><span class="manualteaserroofline">Dritter Derby-Sieg der Saison</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Union demütigt Hertha im ausverkauften Olympiastadion mit 4:1</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/04/afd-brandenburg-birgit-bessin-vorsitzende.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Birgit Bessin, Brandenburger AfD. (Quelle: dpa/C. Soeder)" title="Birgit Bessin, Brandenburger AfD. (Quelle: dpa/C. Soeder)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1240063072_1315284616" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/bessin-afd.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/C. Soeder</div></div>
<a href="/politik/beitrag/2022/04/afd-brandenburg-birgit-bessin-vorsitzende.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='d5d3f056-0937-4e44-b3ef-338931068949'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/04/afd-brandenburg-birgit-bessin-vorsitzende.html" class="beitrag"><span class="manualteaserroofline">53 Prozent der Stimmen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Birgit Bessin zur neuen Vorsitzenden der AfD-Brandenburg gewählt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/demo-ukraine-krieg-berlin-mahnwache-russische-botschaft.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archiv: Demonstration gegen den Krieg Russlands in der Ukraine vor dem Reichstagsgebäude. Berlin, 03.03.2022 (Quelle: dpa/Sebastian Gabsch/Geisler-Fotopress)" title="Archiv: Demonstration gegen den Krieg Russlands in der Ukraine vor dem Reichstagsgebäude. Berlin, 03.03.2022 (Quelle: dpa/Sebastian Gabsch/Geisler-Fotopress)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_748190588_1132515872" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/ukriane.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Sebastian Gabsch/Geisler-Fotopress</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/demo-ukraine-krieg-berlin-mahnwache-russische-botschaft.html" class="sendeplatz"><span class="manualteaserroofline">Mahnwache und Demonstrationszug</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hunderte demonstrieren in Berlin gegen Krieg in Ukraine</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/berlin-polizei-zivil-alkoholisiert-waffen-bedrohung-ermittlungen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Ein Polizeiauto im Einsatz. (Quelle: dpa/Geisler)" title="Symbolbild: Ein Polizeiauto im Einsatz. (Quelle: dpa/Geisler)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1719554008_1369353815" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/polizei-bleu.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Geisler</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/04/berlin-polizei-zivil-alkoholisiert-waffen-bedrohung-ermittlungen.html" class="beitrag"><span class="manualteaserroofline">In zivil und alkoholisiert</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizeibeamte sollen Männer in Berlin mit Waffen bedroht haben</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/04/berlin-zuerich-nachtzug-oebb-bundesbahn.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Nightjet Zug der ÖBB steht am Gleis. (Quelle: dpa/Georg Hochmuth)" title="Ein Nightjet Zug der ÖBB steht am Gleis. (Quelle: dpa/Georg Hochmuth)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_859235347_397290386" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/c242862504.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Georg Hochmuth</div></div>
<a href="/wirtschaft/beitrag/2022/04/berlin-zuerich-nachtzug-oebb-bundesbahn.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">9</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='4ed30d48-cbdd-4feb-bbd6-a0fc2131548f'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/04/berlin-zuerich-nachtzug-oebb-bundesbahn.html" class="beitrag"><span class="manualteaserroofline">Mit dem Nachtzug von Berlin in die Schweiz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Abends Spree, morgens Zürichsee</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/04/volleyball-bundesliga-frauen-sc-potsdam-viertelfinale-aachen-sieg.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Jubel beim SC Potsdam (Archivbild). / imago images/Pressefoto Baumann" title="Jubel beim SC Potsdam (Archivbild). / imago images/Pressefoto Baumann" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1153562627_65149847" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/SC-Potsdam.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Pressefoto Baumann</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/04/volleyball-bundesliga-frauen-sc-potsdam-viertelfinale-aachen-sieg.html" class="sendeplatz"><span class="manualteaserroofline">Volleyball-Bundesliga</span><span class="hideme"> - </span>
			<span class="manualteasertitle">SC Potsdam besiegt Aachen und zieht ins Halbfinale ein</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/04/volleyball-bundesliga-br-volleys-united-volleys-frankfurt-finaleinzug.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Die BR Volleys bejubeln den Finaleinzug. / imago images/Marcel Lorenz" title="Die BR Volleys bejubeln den Finaleinzug. / imago images/Marcel Lorenz" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1925814725_799673208" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/BR-Volleys-Frankfurt.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/Marcel Lorenz</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/04/volleyball-bundesliga-br-volleys-united-volleys-frankfurt-finaleinzug.html" class="sendeplatz"><span class="manualteaserroofline">3:1 in Frankfurt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BR Volleys stehen im Finale um die deutsche Meisterschaft</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/2022/04/schwedt-pck-raffinerie-rosneft-erdoel-stimmung-angst.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Dichte Wolken ziehen über die PCK-Raffinerie. (Luftaufnahme mit einer Drohne. (Quelle: Christophe Gateau/dpa)" title="Dichte Wolken ziehen über die PCK-Raffinerie. (Luftaufnahme mit einer Drohne. (Quelle: Christophe Gateau/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1154974579_1918134551" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/sdt.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Christophe Gateau/dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/wirtschaft/2022/04/schwedt-pck-raffinerie-rosneft-erdoel-stimmung-angst.html" class="beitrag"><span class="manualteaserroofline">Folgen des russischen Angriffskriegs</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schwedt befürchtet massive Einschnitte durch Embargo und staatliche PCK-Kontrolle</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/alternative-russische-flagge-krieg-ukraine.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Menschen demonstrieren mit <<Alternativen Flagge für Russland>> vor der russischen Botschaft in Berlin. (Quelle: Varja Bluhm)" title="Menschen demonstrieren mit <<Alternativen Flagge für Russland>> vor der russischen Botschaft in Berlin. (Quelle: Varja Bluhm)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2093505944_728383790" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/sonstige/russ-flagge.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Varja Bluhm</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/alternative-russische-flagge-krieg-ukraine.html" class="beitrag"><span class="manualteaserroofline">Alternative zu russischen Nationalfarben</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Eine Flagge ohne Blut</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/04/schauspieler-uwe-bohm-gestorben-tatort.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Schauspieler Uwe Bohm. (Quelle: Jörg Carstensen/dpa)" title="Archivbild: Schauspieler Uwe Bohm. (Quelle: Jörg Carstensen/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_772816822_25038252" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/uwe.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Jörg Carstensen/dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/kultur/beitrag/2022/04/schauspieler-uwe-bohm-gestorben-tatort.html" class="sendeplatz"><span class="manualteaserroofline">Mitteilung der Familie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schauspieler Uwe Bohm unerwartet gestorben</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypesendeplatz even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/04/berlin-alexanderplatz-rammstein-kiosk-magazin-zick-zack-zeit-album.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Zahlreiche Fans stehen am temporären Kiosk der Musikgruppe Rammstein unweit des Alexanderplatzes. Dort konnten sie ein Teen-Magazin zum Song «Zick Zack» kaufen. (Quelle: dpa/P. Zinken)" title="Zahlreiche Fans stehen am temporären Kiosk der Musikgruppe Rammstein unweit des Alexanderplatzes. Dort konnten sie ein Teen-Magazin zum Song «Zick Zack» kaufen. (Quelle: dpa/P. Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_235869764_1969497278" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/rammstein-kiosk.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/P. Zinken</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/kultur/beitrag/2022/04/berlin-alexanderplatz-rammstein-kiosk-magazin-zick-zack-zeit-album.html" class="sendeplatz"><span class="manualteaserroofline">Temporärer Stand am Alex</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kiosk in Berlin bietet kurzzeitig Rammstein-Magazin an</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/liveblog-tagesschau.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ruinen in Borodjanka (Quelle: imago/Matthew Hatcher)" title="Ruinen in Borodjanka (Quelle: imago/Matthew Hatcher)" id="middleColumnList_teaserbox_teaserList_manualteaser_850673469_574262762" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/imago/imago0154727644h-2-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">www.imago-images.de</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/liveblog-tagesschau.html" class="beitrag"><span class="manualteaserroofline">tagesschau.de</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Liveblog: Krieg gegen die Ukraine</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/gefluechtete-arztbesuche-zimmer-hilfe-freiwillige-helfer.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Lydia, Kriegsflüchtling aus der Stadt Borodianka in der Region Kiew hält ihren 18 Monate alten Sohn Illia auf dem Schoß im Berliner Hauptbahnhof, als sie mit anderen Familienmitglieder auf die Weiterreise wartet (Quelle: dpa / Carsten Koall)." title="Lydia, Kriegsflüchtling aus der Stadt Borodianka in der Region Kiew hält ihren 18 Monate alten Sohn Illia auf dem Schoß im Berliner Hauptbahnhof, als sie mit anderen Familienmitglieder auf die Weiterreise wartet (Quelle: dpa / Carsten Koall)." id="middleColumnList_teaserbox_teaserList_manualteaser_1790178024_789823350" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/HBF2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/gefluechtete-arztbesuche-zimmer-hilfe-freiwillige-helfer.html" class="beitrag"><span class="manualteaserroofline">Registrierung, Arztbesuche, Bettenbörse</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was nach der Ankunft für Geflüchtete aus der Ukraine wichtig ist</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/ukrainisch-gefluechtete-arztbesuche-zimmer-hilfe-freiwillige-helfer.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Lydia, Kriegsflüchtling aus der Stadt Borodianka in der Region Kiew hält ihren 18 Monate alten Sohn Illia auf dem Schoß im Berliner Hauptbahnhof, als sie mit anderen Familienmitglieder auf die Weiterreise wartet (Quelle: dpa / Carsten Koall)." title="Lydia, Kriegsflüchtling aus der Stadt Borodianka in der Region Kiew hält ihren 18 Monate alten Sohn Illia auf dem Schoß im Berliner Hauptbahnhof, als sie mit anderen Familienmitglieder auf die Weiterreise wartet (Quelle: dpa / Carsten Koall)." id="middleColumnList_teaserbox_teaserList_manualteaser_675677688_139334792" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/HBF2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/ukrainisch-gefluechtete-arztbesuche-zimmer-hilfe-freiwillige-helfer.html" class="beitrag"><span class="manualteaserroofline">Реєстрація, прийом лікаря, біржа ліжкомісць</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Важливе для біженців з України після прибуття </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/Ukraine/beitraege/ukraine-krieg-menschen-helfen-spenden-aktionen-russland.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Helferin erwartet am 28.02.2022 Geflüchtete aus der Ukraine am Berliner Hauptbahnhof. (Quelle: dpa/Kay Nietfeld)" title="Eine Helferin erwartet am 28.02.2022 Geflüchtete aus der Ukraine am Berliner Hauptbahnhof. (Quelle: dpa/Kay Nietfeld)" id="middleColumnList_teaserbox_teaserList_manualteaser_1852293509" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/original.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Kay Nietfeld</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/Ukraine/beitraege/ukraine-krieg-menschen-helfen-spenden-aktionen-russland.html" class="beitrag"><span class="manualteaserroofline">Unterkünfte, Sachspenden, Geldspenden</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie Sie den Menschen aus und in der Ukraine helfen können</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Wie sich die Zahlen in den Kliniken entwickeln" title="Wie sich die Zahlen in den Kliniken entwickeln" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_04/sonstige/teaserbild-fallzahlen.png.png/size=320x180.png"/></picture></a><div class="pictsrc">rbb|24/Datawrapper</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Vater begleitet sein Kind auf das Gelände einer Kindertagesstätte. (Quelle: dpa/Daniel Reinhardt)" title="Ein Vater begleitet sein Kind auf das Gelände einer Kindertagesstätte. (Quelle: dpa/Daniel Reinhardt)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1768481522_46633593" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/c229998072.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Daniel Reinhardt</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Passanten gehen über die Einkaufsmeile Brandenburger Straße in der Innenstadt. (Quelle: dpa/M. Skolimowska)" title="Archivbild: Passanten gehen über die Einkaufsmeile Brandenburger Straße in der Innenstadt. (Quelle: dpa/M. Skolimowska)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1798129172_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_02/dpa-account/potsdam-fussi.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/M. Skolimowska</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/03/corona-lockerungen-trugschluesse.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Eine Frau nimmt draußen ihre FFP-2 Schutzmaske ab. (Quelle: dpa/M. Bihlmayer)" title="Symbolbild: Eine Frau nimmt draußen ihre FFP-2 Schutzmaske ab. (Quelle: dpa/M. Bihlmayer)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1657346180_1561650286" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/ffp-frei.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/M. Bihlmayer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/03/corona-lockerungen-trugschluesse.html" class="beitrag"><span class="manualteaserroofline">Keine Maskenpflicht in Schulen und Einzelhandel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Wie locker wir uns wirklich machen sollten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/faq/berlin-brandenburg-schulen-kitas-basisschutz-regeln.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Stühle stehen nach Schulschluss auf den Tischen in einem Unterrichtsraum. (Quelle: dpa/Hauke-Christian Dittrich)" title="Stühle stehen nach Schulschluss auf den Tischen in einem Unterrichtsraum. (Quelle: dpa/Hauke-Christian Dittrich)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1504199801_267227488" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/c276630925.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Hauke-Christian Dittrich</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/faq/berlin-brandenburg-schulen-kitas-basisschutz-regeln.html" class="beitrag"><span class="manualteaserroofline">Neue Regelungen in Berlin und Brandenburg </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was sich mit dem Corona-Basisschutz in Schulen und Kitas ändert</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypebeitrag even last layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/01/faq-corona-genesene-status-rki.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Frau zeigt App CovPass auf Smartphone mit digitalem europäischen Impfzertifikat. (Quelle: imago images/M. Weber)" title="Symbolbild: Frau zeigt App CovPass auf Smartphone mit digitalem europäischen Impfzertifikat. (Quelle: imago images/M. Weber)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_654134555_1336698936" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_01/dpa-account/genesene-app.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/M. Weber</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/01/faq-corona-genesene-status-rki.html" class="beitrag"><span class="manualteaserroofline">Fragen und Antworten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was Genesene jetzt wissen sollten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox"><h2 class="boxheadline">Meistgeklickt</h2>
<article data-datetime='1649508072000' class="count1 doctypesendeplatz first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/04/schauspieler-uwe-bohm-gestorben-tatort.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_03/dpa-account/uwe.jpg.jpg/size=232x131.jpg" alt="Archivbild: Schauspieler Uwe Bohm. (Quelle: Jörg Carstensen/dpa)" title="Archivbild: Schauspieler Uwe Bohm. (Quelle: Jörg Carstensen/dpa)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_25038252"/></picture></a><div class="pictsrc">Jörg Carstensen/dpa</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/kultur/beitrag/2022/04/schauspieler-uwe-bohm-gestorben-tatort.html" class="sendeplatz"><span class="manualteaserroofline">Mitteilung der Familie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schauspieler Uwe Bohm unerwartet gestorben</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1649682718000' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/politik/beitrag/2022/04/neun-euro-ticket-regionalverkehr.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/270481261.jpg.jpg/size=232x131.jpg" alt="Personen gehen auf der U-Bahn Station am Hauptbahnhof. (Quelle: dpa/Annette Riedl)" title="Personen gehen auf der U-Bahn Station am Hauptbahnhof. (Quelle: dpa/Annette Riedl)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_589829607"/></picture></a><div class="pictsrc">dpa/Annette Riedl</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/04/neun-euro-ticket-regionalverkehr.html" class="beitrag"><span class="manualteaserroofline">Bund entscheidet im Mai</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Neun-Euro-Ticket soll zum 1. Juni kommen und bundesweit gelten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1649667124000' class="count3 doctypesendeplatz intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/messer-lichtenrade-jugendlicher-angriff-verletzt-berlin.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/K1600_IMG_3945.JPG.jpg/size=232x131.jpg" alt="Messerstecherei in Tempelhof-Schöneberg. (Quelle: Pudwell)" title="Messerstecherei in Tempelhof-Schöneberg. (Quelle: Pudwell)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_80220508"/></picture></a><div class="pictsrc">Pudwell</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/04/messer-lichtenrade-jugendlicher-angriff-verletzt-berlin.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Lichtenrade</span><span class="hideme"> - </span>
			<span class="manualteasertitle">13-Jähriger mit Messer schwer verletzt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1649432880000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/04/brandenburg-betrug-mahnschreiben-anwaltskanzlei-lotto.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_04/dpa-account/c104680465.jpg.jpg/size=232x131.jpg" alt="Ein Mann oeffnet in einem Wohnhaus in Hamburg vor sienem Briefkasten einen Brief. (Quelle: dpa/Christin Klose)" title="Ein Mann oeffnet in einem Wohnhaus in Hamburg vor sienem Briefkasten einen Brief. (Quelle: dpa/Christin Klose)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1684626760"/></picture></a><div class="pictsrc">dpa/Christin Klose</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/04/brandenburg-betrug-mahnschreiben-anwaltskanzlei-lotto.html" class="beitrag"><span class="manualteaserroofline">Erste Fälle in Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei warnt vor betrügerischem Mahnschreiben von Anwaltskanzlei</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1649671319000' class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_04/sonstige/teaserbild-fallzahlen.png.png/size=232x131.png" alt="Wie sich die Zahlen in den Kliniken entwickeln" title="Wie sich die Zahlen in den Kliniken entwickeln" id="teaserListBottom_teaserbox_teaserList_automaticteaser_2075892999"/></picture></a><div class="pictsrc">rbb|24/Datawrapper</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
<li class="atin"><a href="https://www.youtube.com/rbb24/" target="_blank">bei Youtube</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">rbb24 Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.14.2/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>