<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Gigafactory Grünheide: Wasserverband stimmt Tesla-Vertrag zu  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Brandenburg, Oder-Spree, Frankfurt-Oder"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Berlin, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Um die Trinkwasserversorgung des neuen Tesla-Werks in Gr&uuml;nheide wurde lange hart gestritten. Der zust&auml;ndige Wasserverband meldete fr&uuml;h Bedenken an. Nun aber hat er dem Erschlie&szlig;ungsvertrag f&uuml;r die Gigafactory zugestimmt: Tesla bekommt sein ..."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/wirtschaft/thema/tesla/beitraege/tesla-wasserverband-vertrag-genehmigt.html"/>
<link rel="amphtml" href="https://www.rbb24.de/wirtschaft/thema/tesla/beitraege/tesla-wasserverband-vertrag-genehmigt.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_09/dpa-account/135607457.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Wasserverband stimmt Tesla-Vertrag zu"/>
<meta property="og:description" content="Um die Trinkwasserversorgung des neuen Tesla-Werks in Gr&#252;nheide wurde lange hart gestritten. Der zust&#228;ndige Wasserverband meldete fr&#252;h Bedenken an. Nun aber hat er dem Erschlie&#223;ungsvertrag f&#252;r die Gigafactory zugestimmt: Tesla bekommt sein Wasser."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_09/dpa-account/135607457.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/wirtschaft/thema/tesla/beitraege/tesla-wasserverband-vertrag-genehmigt.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Wasserverband stimmt Tesla-Vertrag zu"/>
<meta name="twitter:description" content="Um die Trinkwasserversorgung des neuen Tesla-Werks in Gr&#252;nheide wurde lange hart gestritten. Der zust&#228;ndige Wasserverband meldete fr&#252;h Bedenken an. Nun aber hat er dem Erschlie&#223;ungsvertrag f&#252;r die Gigafactory zugestimmt: Tesla bekommt sein Wasser."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2020/2020_09/dpa-account/135607457.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=10.4.1/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->
<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/wirtschaft/thema/tesla/beitraege/tesla-wasserverband-vertrag-genehmigt';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Wasserverband stimmt Tesla-Vertrag zu","handle":"/content/rbb/r24/wirtschaft/thema/tesla/beitraege/tesla-wasserverband-vertrag-genehmigt","createDate":20200922,"doctype":2,"login":1,"lang":"de","uuid":"70d4308e-d2ea-45f4-b091-13b50bee1405","lastModified":202009222216,"tags":["redaktionell:regionen/brandenburg","redaktionell:regionen/regionen_brdg/oder_spree","redaktionell:regionen/regionen_brdg/frankfurt__oder_"],"chapter":["Wirtschaft","Themen Wirtschaft","Tesla Beiträge"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header"><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<div class="nav-meta-weather-current" tabindex="0">
			<img alt="klar" title="klar" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="nav-meta-weather-current-temp">18&deg;</span>

		</div>
		<div class="nav-meta-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">18 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">19 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">20 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
				
				<a href="https://www.rbb24.de">
					
					<span class="nav-item-text">rbb24</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-rbbkultur nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/rbbkultur/">
					
					<span class="nav-item-text">rbb Kultur</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-radiopodca nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/radio/">
					
					<span class="nav-item-text">Radio &amp; Podcast</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-fernsehen nav-meta-list-item">
				
				<a href="https://www.rbb-online.de/fernsehen/">
					
					<span class="nav-item-text">Fernsehen</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-mediathek nav-meta-list-item">
				
				<a href="https://www.ardmediathek.de/rbb/" target="_blank">
					
					<span class="nav-item-text">Mediathek</span>
					</a>
				
				
			</li>
	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
				
				<a href="https://www.rbb-online.de//unternehmen/der_rbb/">
					
					<span class="nav-item-text">Der rbb</span>
					</a>
				
				
			</li>
	</ul>


		</nav>
	</div>





	<div class="nav nav-top jsb_ jsb_rbbnav jsb_rbbnav-top ">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
				
				<a href="https://www.rbb24.de">
					<img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/>
					<span class="nav-item-text">rbb24</span>
					</a>
				
				
			</li>
	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-corona nav-top-list-item">
				
				<a href="/panorama/thema/2020/coronavirus/">
					
					<span class="nav-item-text">Corona</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-politik nav-top-list-item">
				
				<a href="/politik/">
					
					<span class="nav-item-text">Politik</span>
					</a>
				
				
			</li>
	<li class="nav-current nav-itemname-wirtschaft nav-top-list-item">
				
				<a href="/wirtschaft/">
					
					<span class="nav-item-text">Wirtschaft</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-kultur nav-top-list-item">
				
				<a href="/kultur/">
					
					<span class="nav-item-text">Kultur</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-sport nav-top-list-item">
				
				<a href="/sport/">
					
					<span class="nav-item-text">Sport</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-panorama nav-top-list-item">
				
				<a href="/panorama/">
					
					<span class="nav-item-text">Panorama</span>
					</a>
				
				
			</li>
	<li class="nav-itemname-teslapodca nav-top-list-item">
				
				<a href="/wirtschaft/thema/podcast/tesla/giga-gruenheide-tesla-brandenburg.html">
					
					<span class="nav-item-text">Tesla-Podcast</span>
					</a>
				
				
			</li>
	</ul>


		</nav>
		<div class="nav-top-weather">
		<div class="nav-top-weather-current" tabindex="0">
			<img alt="klar" title="klar" class="nav-top-weather-current-icon" src="/basis/grafik/icons/wetter/200000.png"><span class="nav-top-weather-current-temp">18&deg;</span>

		</div>
		<div class="nav-top-weather-flyout">
			<table>
				<tbody>
<tr class="odd">
<td><a href="/wetter/orte.htm/id=18228265.html"><span class="wetter_ort">Berlin</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">18 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228271.html"><span class="wetter_ort">Cottbus</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">17 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228272.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">19 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="/wetter/orte.htm/id=18229869.html"><span class="wetter_ort">Perleberg</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18230337.html"><span class="wetter_ort">Prenzlau</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">19 &deg;C</span></a></td><td><a href="/wetter/orte.htm/id=18228273.html"><span class="wetter_ort">Potsdam</span><img alt="klar" title="klar" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/200000.png"><span class="wetter_temp">20 &deg;C</span></a></td>
</tr>
</tbody>

			</table>
			<a href="/wetter/" class="mehrlink">Wetter in Berlin Brandenburg</a>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb-online.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/wirtschaft/",
            "name": "Wirtschaft"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="https://www.rbb-online.de/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/wirtschaft/" class="uebersicht">Wirtschaft</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader second_level_nav" role="banner">
	<div class="header_content">
			
		
		
				 	<h2 class="header_highlighted header_splited">
						<a href="/wirtschaft/thema/tesla/index.html" class="uebersicht highlight">Thema</a><a href="/wirtschaft/thema/tesla/index.html" class="uebersicht text">Tesla</a></h2>
						


	
	
		
			
		
	
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
	
		
	


	
		<article class="layoutarticlemodule" role="article" data-datetime="1600805773000"><figure class="picture"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_09/dpa-account/135607457.jpg.jpg/size=708x398.jpg" alt="Blick auf die Baustelle für das Tesla-Werk. (Quelle: dpa/Paul Zinken9" title="Blick auf die Baustelle für das Tesla-Werk. (Quelle: dpa/Paul Zinken9" id="1777488530"/><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/Paul Zinken</span></figcaption></figure><h3>
	<span class="roofline">Gigafactory Grünheide</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		Wasserverband stimmt Tesla-Vertrag zu
	</span>
</h3>
<ul class="epg_props">











</ul>
<time class="archivedisclaimer" datetime="2020-09-22T22:16">22.09.20 | 22:16 Uhr</time><div class="shorttext"><p>Um die Trinkwasserversorgung des neuen Tesla-Werks in Grünheide wurde lange hart gestritten. Der zuständige Wasserverband meldete früh Bedenken an. Nun aber hat er dem Erschließungsvertrag für die Gigafactory zugestimmt: Tesla bekommt sein Wasser.<br>
</p>
</div>



<div class="jsb_ jsb_newSharing newSharing notInitialized" data-jsb='{"canonicalURL": "https://www.rbb24.de/wirtschaft/thema/tesla/beitraege/tesla-wasserverband-vertrag-genehmigt.html", "description": "Um die Trinkwasserversorgung des neuen Tesla-Werks in Grünheide wurde lange hart gestritten. Der zuständige Wasserverband meldete früh Bedenken an. Nun aber hat er dem Erschließungsvertrag für die Gigafactory zugestimmt: Tesla bekommt sein Wasser.", "twitterAccount": "@rbb24", "whatsappIntro": "Hallo,\n\nich empfehle Dir folgenden Artikel bei rbb|24:\n\n", "options": "optionsString"}'>
		<ul class="newSharing_func">
			<!-- Kommentarfunktion -->
			<li class="newSharing_co">
				<a title="diese Seite kommentieren" rel="nofollow" href="javascript:void(0);">
					<span class="newSharing_cotxt">Kommentieren</span>
				</a>
			</li>
	
			<!-- Facebook -->
			<li class="newSharing_fb">
				<a title="bei Facebook teilen" href="javascript:void(0);">bei Facebook teilen</a>
			</li>
	
			<!-- Twitter -->
			<li class="newSharing_tw">
				<a title="bei Twitter teilen" href="javascript:void(0);">bei Twitter teilen</a>
			</li>
	
			<!-- Whatsapp -->
			<li class="newSharing_wa">
				<a title="bei WhatsApp teilen" href="javascript:void(0);">bei WhatsApp teilen</a>
			</li>
	
			<!-- Mail -->
			<li class="newSharing_ma">
				<a href="mailto:ADRESSE_HIER_EINTRAGEN?subject=Link-Tipp%3A%20Wasserverband%20stimmt%20Tesla-Vertrag%20zu%20%28www.rbb24.de%29&amp;body=Link-Tipp%3A%20Wasserverband%20stimmt%20Tesla-Vertrag%20zu%20%28www.rbb24.de%29%0A%0AUm%20die%20Trinkwasserversorgung%20des%20neuen%20Tesla-Werks%20in%20Gr%C3%BCnheide%20wurde%20lange%20hart%20gestritten.%20Der%20zust%C3%A4ndige%20Wasserverband%20meldete%20fr%C3%BCh%20Bedenken%20an.%20Nun%20aber%20hat%20er%20dem%20Erschlie%C3%9Fungsvertrag%20f%C3%BCr%20die%20Gigafactory%20zugestimmt%3A%20Tesla%20bekommt%20sein%20Wasser.%0A%0A%0A%0Ahttps%3A%2F%2Fwww.rbb24.de%2Fwirtschaft%2Fthema%2Ftesla%2Fbeitraege%2Ftesla-wasserverband-vertrag-genehmigt.html" title="via E-Mail teilen" rel="nofollow">via E-Mail teilen</a>
			</li>
	
			<!-- Drucken -->
			<li class="newSharing_pr">
				<a href="/wirtschaft/thema/tesla/beitraege/tesla-wasserverband-vertrag-genehmigt.htm/listall=on/print=true.html" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
			</li>
	
			
		</ul>
	</div>


	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Der Wasserverband Strausberg-Erkner hat dem Erschließungsvertrag für das Tesla-Gelände in Grünheide zugestimmt. Wie der rbb erfuhr, beschlossen Vertreter der sechzehn Verbandsmitglieder in einer nicht-öffentlichen Sitzung am Dienstagabend, das Werk mit maximal 1,45 Millionen Kubikmeter Wasser pro Jahr zu versorgen. Außerdem werde man Tesla 0,95 Millionen Kubikmeter Schmutzwasser abnehmen. Dafür müsse Tesla im Gegenzug die nötigen Anschlüsse schaffen und die Schadstoffgrenzwerte im Wasser einhalten, sagte Verbandsvorsteher Andre Bähler dem rbb.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					<figure class="picture right enlargeable"><a href="/content/dam/rbb/rbb/rbb24/2020/2020_09/rbb-Reporter/wasserverband.jpg.jpg/size=708x398.jpg"><span class="ico ico_plus" title="vergrößern"><!-- Vergrößern --></span><img src="/content/dam/rbb/rbb/rbb24/2020/2020_09/rbb-Reporter/wasserverband.jpg.jpg/size=320x180.jpg" alt="Treffen des Wasserverbandes Strausberg-Erkner" title="Treffen des Wasserverbandes Strausberg-Erkner" id="articlesContList_picture_0_1975202106"/></a><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">Philip Barnstorf</span></figcaption></figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Demo beim Verbandstreffen</h4>
<div class="textblock"><p>Vor dem Treffen des Wasserverbandes hatten rund ein Dutzend Tesla-Gegener gegen die Vereinbarung und das geplante Werk des US-Autobauers demonstriert.</p>
<p>Der US-amerikanische Autobauer Tesla will in Grünheide vom kommenden Sommer an 500.000 Elektroautos pro Jahr mit rund 12.000 Mitarbeitern bauen - in einer ersten Ausbaustufe. Tesla-Chef Elon Musk plant dort auch die Fertigung von Batterien. Der Bau sorgt jedoch bei Umweltschützern für Kritik. Sie befürchten unter anderem negative Folgen für die Natur und das Grundwasser.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="backgroundcolor2 count4 doctypeteaser even intermediate layoutlinkbox layoutlinkbox_right layoutright right teaserbox"><h2 class="boxheadline">Mehr zum Thema</h2><ul><li class="count1 doctypebeitrag first last layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/thema/tesla/beitraege/start-podcast-tesla-giga-gruenheide-interview.html" class="beitrag"><img src="/content/dam/rbb/rad/bilder0/202009/66527530_tesla_gruenheide_169.png.png/size=320x180.png" alt="Ein Straßenschild &quot;Tesla Straße 1&quot; steht an der Einfahrt zur Baustelle der Tesla Gigafactory in Grünheide © dpa/Patrick Pleul" title="Ein Straßenschild &quot;Tesla Straße 1&quot; steht an der Einfahrt zur Baustelle der Tesla Gigafactory in Grünheide © dpa/Patrick Pleul" id="articlesContList_teaserbox_teaserList_manualteaser_1615694865"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/start-podcast-tesla-giga-gruenheide-interview.html" class="beitrag"><span class="manualteaserroofline">rbb|24 startet Podcast zu Tesla in Grünheide</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Tesla ist sehr unnahbar und schwierig zu erreichen&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>    </p>
</div>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<h4 class="texttitle">Tesla passt Wasserverbrauch an</h4>
<div class="textblock"><p>Wie die Deutsche Presse-Agentur berichtete, <a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-wasserversorgung-grundwasser-umweltministerium-trockenheit.html">hatte der Wasserverband Strausberg-Erkner im Juni keine positive Prognose für die Genehmigung abgegeben</a>. Er sprach sich gegen<br>
Ausnahmeregelungen für die Trinkwasserschutzzone aus, weil daraus eine Gefährdung der Trinkwasserversorgung zu befürchten sei. <a href="/wirtschaft/thema/tesla/beitraege/landesregierung-brandenburg-probleme-tesla-wasserversorgung-reaktionen.html">Im Juli warnte der Verbandsvorsteher intern vor zu wenig Trinkwasser für einen weiteren Ausbau.</a> Die Landesregierung hatte erklärt, sie halte die Probleme für lösbar.</p>
<p>Tesla reduzierte inzwischen den prognostizierten Wasserverbrauch in der Spitze von 3,3 Millionen auf rund 1,4 Millionen Kubikmeter im Jahr. Brandenburg erwartet nach Trockenheit in den vergangenen Jahren zunehmende Wasserprobleme. Tesla-Chef Musk sagte jüngst bei seinem ersten Besuch in Grünheide: &quot;Wir sind nicht in einem sehr trockenen Gebiet.&quot; Er sagte, die Bäume rundherum könnten nicht wachsen, wenn kein Wasser vorhanden sei. Zu Kritik von Umweltschützern führt auch, dass <a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-unterlagen-wasser-fundament-grundwasser-fabrik-brandenburg.html">ein Teil der Fabrik auf Pfählen gebaut wird.</a> Das Unternehmen will nun <a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-elektroautos-genehmigung.html">statt den ursprünglich geplanten 15.000 Pfähle mit bis zu 550 Pfählen</a> auskommen. Das Presswerk wird auf Pfählen gegründet, die Gießerei nicht.<br>
</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox_591752976"></a>
					
						
						
					<section class="count7 doctypeteaser last layoutstandard odd teaserbox"><h2 class="boxheadline">Podcast</h2>
<article class="count1 doctypebeitrag first last layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/thema/podcast/tesla/trailer-podcast-giga-gruenheide-tesla-in-brandenburg.html" class="beitrag"><img src="/content/dam/rbb/rbb/unternehmen/presse/presseinformationen/2020/09/rbb24_Podcast_Giga_16_9_Final.jpg.jpg/size=320x180.jpg" alt="rbb|24-Podcast zur Gigafactory: &quot;Giga Grünheide – Tesla in Brandenburg&quot; (Bild: rbb)" title="rbb|24-Podcast zur Gigafactory: &quot;Giga Grünheide – Tesla in Brandenburg&quot; (Bild: rbb)" id="articlesContList_teaserbox_591752976_teaserList_manualteaser_1365291019"/></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/thema/podcast/tesla/trailer-podcast-giga-gruenheide-tesla-in-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Trailer zum rbb|24-Podcast</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Giga Grünheide - Tesla in Brandenburg</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Nevada, New York, Shanghai. Und jetzt? Grünheide! Von diesem Ort haben die meisten wahrscheinlich noch nie etwas gehört. Nun guckt die ganze Welt auf dieses Dorf, in dem die erste Tesla-Gigafactory Europas entsteht. <i>Ein rbb|24-Podcast (Trailer)</i></p>
</div>


</article></section>
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left">

	

</div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>
<!--  commentSaved:false
requiresModerator:true
commentsVisible:true
commentsActivated:true
feedback:Danke für Ihre Meinung
 --><div class="commentarea jsb_ jsb_toggle" data-jsb='{}'>


	 
	
		
	
	
	
	<section id="new_comment_box" class="doctypeteaser hide layoutcommentmodule teaserbox"><article class="manualteaser first count1 odd layoutcommentmodule doctypebeitrag">
			<h2 class="boxheadline">Kommentar</h2>
			<div class="intro">
				<h4 class="manualteasersubtitle">Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.</h4>
				
			</div>
			<form id="comment_form" class="form" action="/wirtschaft/thema/tesla/beitraege/tesla-wasserverband-vertrag-genehmigt.html" method="POST" enctype="multipart/form-data">
				
				
				
				
				
				
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2MDA4MTAyMDksImlhdCI6MTYwMDgwOTYwOX0.VZGRf8wVasquYs6Pi64hK37Pa97_VCHclLT3eumAiig"/>

				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page" />
				<input type="hidden" name=":redirect" value="/wirtschaft/thema/tesla/beitraege/tesla-wasserverband-vertrag-genehmigt.html" />
				<input type="hidden" name="FormEncoding" value="UTF-8" />
				<input type="hidden" name="_charset_" value="utf-8" />
				
				
				
					
				

				
				<fieldset class="last">
					<legend class="hide">
						<span>Kommentar verfassen</span>
					</legend>
					
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_1">Name<span class="mandatory">*</span></label>
									<input type="text" class="text" name="mailpar_1" id="mailpar_1" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_2">E-Mail (wird nicht angezeigt)</label>
									<input type="text" class="text" name="mailpar_2" id="mailpar_2" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
							
								<div class="type-text ">
									<label for="mailpar_3">Ort</label>
									<input type="text" class="text" name="mailpar_3" id="mailpar_3" value="" />
								</div>
							
						

						

						 
						
							
						
					
						

						
							
								<div class="type-text ">
									<label for="mailpar_4">Text (max. 1000 Z.)<span class="mandatory">*</span></label>
									<textarea name="mailpar_4" id="mailpar_4" class="jsb_ jsb_charactercounter textarea" maxlength="1000" cols="5" rows="6"></textarea>
									<div class="textarea_characters_left"></div>
								</div>
							
							
						

						

						 
						
							
						
					
						

						

						

						 
						
							


<input type="hidden" name="sectimestamp" value="1600809527161"/>
<div  class="invibility_sec"><input type="text" name="secinvisible" /></div>
						
							
						
					
				</fieldset>

				<div class="meta_info">
					<em class="mandatory_info"><span class="mandatory">*</span>Pflichtfelder</em>
					
						<p class="hint">Mit Nutzung der Kommentarfunktion stimmen Sie unserer <a href="/hilfe/hilfe___kommentarfunktion.html">Netiquette</a> sowie unserer Datenschutzerklärung (Link am Ende der Seite) zu. Die Redaktion behält sich vor, einzelne Kommentare nicht zu veröffentlichen.</p>
					
					
				</div>

				
				<fieldset>
					<div class="type-button">
						<button value="Zurücksetzen" name="editcomment" type="reset">
							<span>Zurücksetzen</span>
						</button>
						<button value="Abschicken" name="savecomment" type="submit">
							<span>Abschicken</span>
						</button>
					</div>
				</fieldset>
			</form>
		</article>
	</section>

<section id="comments" class="jsb_ jsb_comments layoutcommentlist teaserbox" data-jsb='{"textComment": "Bitte füllen Sie die Felder aus, um einen Kommentar zu verfassen.","textAnswer": "Bitte füllen Sie die Felder aus, um eine Antwort zu verfassen.","currentBatchIndex": 0,"realBatchCount": 1,"baseBatchUrl": "/wirtschaft/thema/tesla/beitraege/tesla-wasserverband-vertrag-genehmigt.htm/commentBatchIndex={commentBatchIndex}/module=comments%21batch.html"}'><h2 class="boxheadline">3 Kommentare</h2>

				
					<div class="actionbar">
						
							<a href="/wirtschaft/thema/tesla/beitraege/tesla-wasserverband-vertrag-genehmigt.htm/writecomment=true.html#new_comment_box" class="js_toggle" id="new_comment_link" rel="nofollow">Kommentieren</a>
						
					</div>
				
				 
				<ol class="comment_list"><li id="741fff7a-6465-4109-a94a-c8bcdb24a02c" class="answer jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">3.</span><time datetime="2020-09-22T22:24"><span>Pauk</span><span>Erkner</span><span>Dienstag, 22.09.2020 | 22:24 Uhr</span></time></header>
				<div class="answerref">Antwort auf <a href="/wirtschaft/thema/tesla/beitraege/tesla-wasserverband-vertrag-genehmigt.htm/listallcomments=on.html#e3367889-dbb3-415f-8017-586755c53269" class="answer_referrer_link">[Oliver] vom 22.09.2020 um 21:38</a></div>
				<p class="manualteasershorttext">Natürlich geht es, wenn genug Geld und Einflussnahme dahintersteckt. Der Regenwald wird auch niedergebrannt. Alles ist möglich! Ich kann das Glück künftiger Generationen kaum fassen! </p>
				
				<div class="actionbar">
					<a href="/wirtschaft/thema/tesla/beitraege/tesla-wasserverband-vertrag-genehmigt.htm/answerTo=741fff7a-6465-4109-a94a-c8bcdb24a02c/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="a21041d0-8d8d-4d35-9e93-8e31fab4a997" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">2.</span><time datetime="2020-09-22T21:58"><span>Kräbs</span><span>Cottbus</span><span>Dienstag, 22.09.2020 | 21:58 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Passend dazu lief im rbb soeben eine Dokumentation.<br/><br/>https://www.rbb24.de/panorama/beitrag/av12/video-berlin-brandenburg-trinwasserknappheit.html<br/><br/>Wer sich diese angesehen und den Ernst der Lage begriffen hat, wird die Wasserverband-Entscheidung nicht nachvollziehen können.</p>
				
				<div class="actionbar">
					<a href="/wirtschaft/thema/tesla/beitraege/tesla-wasserverband-vertrag-genehmigt.htm/answerTo=a21041d0-8d8d-4d35-9e93-8e31fab4a997/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li><li id="e3367889-dbb3-415f-8017-586755c53269" class="jsb_ jsb_toggle" data-jsb='{}'>
			<article class="comment jsb_ jsb_shorttext" data-jsb='{}'>
				<header class="js_toggle" tabindex="0" role="button"><span class="comment_count">1.</span><time datetime="2020-09-22T21:38"><span>Oliver</span><span>Berlin</span><span>Dienstag, 22.09.2020 | 21:38 Uhr</span></time></header>
				
				<p class="manualteasershorttext">Sehr schön. An alle Tesla und Industriegegner : es geht doch !!!! </p>
				
				<div class="actionbar">
					<a href="/wirtschaft/thema/tesla/beitraege/tesla-wasserverband-vertrag-genehmigt.htm/answerTo=e3367889-dbb3-415f-8017-586755c53269/writecomment=true.html#new_comment_box" class="answer_comment_link writeanswer" rel="nofollow">Antworten</a>
				</div>
			</article>
		</li>
</ol>
					<div class="actionbar">
						
						<a class="expand_collapse_all show_all" href="#" rel="nofollow">Kommentartexte aufklappen</a>
					</div>
				
			</section></div>
	

	</article>
	


<section class="count1 doctypeteaser first last layoutrelated_content layoutrelated_content_standard layoutstandard odd teaserbox"><h2 class="boxheadline">Das könnte Sie auch interessieren</h2>
<article class="count1 doctypebeitrag first layoutrelated_content_standard layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/absacker/berlin-illegale-party-alkoholverbot-anstieg-von-neuinfektionen-.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_07/Sonstige/1.jpg.jpg/size=320x180.jpg" alt="Efthymis Angeloudis" title="Efthymis Angeloudis" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1744592909"/></a><div class="pictsrc">rbb|24/Mitya</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/absacker/berlin-illegale-party-alkoholverbot-anstieg-von-neuinfektionen-.html" class="beitrag"><span class="manualteaserroofline">Der Absacker</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Es war einmal in Berlin</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Anfang des 20. Jahrhunderts kämpften strenggläubige Christen in den USA gegen das &quot;Teufelszeug&quot; Alkohol. Nun wird auch in Berlin über ein Alkoholverbot auf öffentlichen Plätzen gesprochen. Geht das an der Realität vorbei, fragt sich <i>Efthymis Angeloudis</i>.</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutrelated_content_standard layoutstandard manualteaser">
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/av7/video-digitalisierung-medizin-brandenburg-.html" class="beitrag"><img src="/content/dam/rbb/inf/2020_08_BILDER/IMAGO/blutdruckmessung.jpg.jpg/size=320x180.jpg" alt="Blutdruckmessung mit einem automatischen Oberarm-Blutdruckmessgerät (Bild: picture alliance / Jochen Tack)" title="Blutdruckmessung mit einem automatischen Oberarm-Blutdruckmessgerät (Bild: picture alliance / Jochen Tack)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_1873376256"/></a><div class="pictsrc">picture alliance / Jochen Tack</div></div>
<a href="/panorama/beitrag/av7/video-digitalisierung-medizin-brandenburg-.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='42ecbb5f-df35-4638-b6f4-9eec7dee1c53'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/av7/video-digitalisierung-medizin-brandenburg-.html" class="beitrag"><span class="manualteaserroofline">Video | Gemeinsame Forschung von CTK und BTU in Cottbus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Digitalisierung soll Medizin effektiver machen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article><article class="count3 doctypebeitrag last layoutrelated_content_standard layoutstandard manualteaser odd">
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/kultur/beitrag/av7/video-oumi-janta-cinderella-rollschuhen-berlin.html" class="beitrag"><img src="/content/dam/rbb/rbb/fernsehen/1_zibb/2020_07/jamskaterin_1280.jpg.jpg/size=320x180.jpg" alt="Die berlinerin Oumi Janta ist eine welbekannte Jamsketerin geworden (Quelle: rbb)" title="Die berlinerin Oumi Janta ist eine welbekannte Jamsketerin geworden (Quelle: rbb)" id="teaserListCenter_teaserbox_teaserList_automaticteaser_167327"/></a><div class="pictsrc">rbb</div></div>
<a href="/kultur/beitrag/av7/video-oumi-janta-cinderella-rollschuhen-berlin.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">3</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='98912e35-8d52-48cc-b460-60ab63af2f3e'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/av7/video-oumi-janta-cinderella-rollschuhen-berlin.html" class="beitrag"><span class="manualteaserroofline">Video | Oumi Janta</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rollschuh-Tänzerin aus Kreuzkölln wird weltberühmt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>


</article></section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeuebersicht first last layouttopicmarker odd teaserbox"><a href="/wirtschaft/thema/tesla/index.html" class="themenflag">Thema</a>
<h2 class="boxheadline"><a href="/wirtschaft/thema/tesla/index.html" class="uebersicht">Tesla</a></h2>

	
    <div class="jsb_ jsb_vertical_scrollbox scrollable teaser">
    	
    	
        <span class="skip up" role="button">hochscrollen</span>
        <span class="skip down" role="button">runterscrollen</span>

        <div class="scroll_viewport">
            <ul class="teaser_list scrollcontent">







	<li><article class="manualteaser layouttopicmarker"><div class="manualteaserpicture"><a href="/wirtschaft/thema/tesla/beitraege/start-podcast-tesla-giga-gruenheide-interview.html" class="beitrag"><img width="320" height="180" alt="Ein Straßenschild &quot;Tesla Straße 1&quot; steht an der Einfahrt zur Baustelle der Tesla Gigafactory in Grünheide © dpa/Patrick Pleul" title="Ein Straßenschild &quot;Tesla Straße 1&quot; steht an der Einfahrt zur Baustelle der Tesla Gigafactory in Grünheide © dpa/Patrick Pleul" id="middleColumnList_teaserboxgroup_574087313_middleColumnList_teaserbox_teaserList_automaticteaser_1615694865" data-src="/content/dam/rbb/rad/bilder0/202009/66527530_tesla_gruenheide_169.png.png/size=320x180.png"/></a><div class="pictsrc">dpa/Patrick Pleul</div></div>

	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/start-podcast-tesla-giga-gruenheide-interview.html" class="beitrag">
			<span class="manualteasertitle">&quot;Tesla ist sehr unnahbar und schwierig zu erreichen&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-09-22T15:58" class="manualteaserdatetime">22.09.20</time>
<div class="manualteasershorttext"><p>Die riesige Tesla-Fabrik im brandenburgischen Grünheide sorgt für Hoffnungen, aber auch Ängst und Probleme. Darum geht es im neuen rbb|24-Podcast: &quot;Giga Grünheide - Tesla in Brandenburg&quot;. Podcasterin Franziska Hoppen über die Herausforderungen bei der Recherche.</p>
</div>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/tesla-gruenheide-gigafactory-tempo-risiko-baufortschritt-elon-musk.html" class="beitrag">
			<span class="manualteasertitle">Wie Tesla Maßstäbe beim Bautempo setzt</span>
			
		</a>
	</h3>
<time datetime="2020-09-22T06:40" class="manualteaserdatetime">22.09.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/gigafactory-tesla-gruenheide-erste-fassade-fertiggestellt.html" class="sendeplatz">
			<span class="manualteasertitle">Erste Fassade der Gigafactory laut Tesla bereits fertiggestellt</span>
			
		</a>
	</h3>
<time datetime="2020-09-09T19:04" class="manualteaserdatetime">09.09.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/tesla-gruenheide-brandenburg-elon-musk-lkw-sonntagsfahrverbot.html" class="sendeplatz">
			<span class="manualteasertitle">Tesla-Zulieferer beantragt Ausnahme von Lkw-Fahrverbot</span>
			
		</a>
	</h3>
<time datetime="2020-09-07T15:14" class="manualteaserdatetime">07.09.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-jobs-gruenheide-frankfurt-ihk-arbeitsagentur.html" class="sendeplatz">
			<span class="manualteasertitle">Jobcenter sucht Arbeitnehmer für Tesla-Fabrik</span>
			
		</a>
	</h3>
<time datetime="2020-09-07T12:24" class="manualteaserdatetime">07.09.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/landesumweltamt-gruenheide-tesla-brandenburg-einwendungen.html" class="sendeplatz">
			<span class="manualteasertitle">Landesumweltamt sieht bislang keinen Grund für Stopp von Tesla-Fabrik</span>
			
		</a>
	</h3>
<time datetime="2020-09-04T08:08" class="manualteaserdatetime">04.09.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/brandenburg-gruenheide-buergermeister-lobt-tesla.html" class="sendeplatz">
			<span class="manualteasertitle">Grünheides Bürgermeister lobt Zusammenarbeit mit Tesla</span>
			
		</a>
	</h3>
<time datetime="2020-08-31T14:34" class="manualteaserdatetime">31.08.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/runder-tisch-tesla-abgelehnt.html" class="sendeplatz">
			<span class="manualteasertitle">Runder Tisch zu Teslas Wasserbedarf abgelehnt</span>
			
		</a>
	</h3>
<time datetime="2020-08-27T15:13" class="manualteaserdatetime">27.08.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-linke-gruenheide-wasser-grundwasser.html" class="sendeplatz">
			<span class="manualteasertitle">Linke fordern runden Tisch zur Wasserversorgung</span>
			
		</a>
	</h3>
<time datetime="2020-08-18T16:36" class="manualteaserdatetime">18.08.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-gigafactory-baustelle-genehmigung.html" class="sendeplatz">
			<span class="manualteasertitle">Weiterer Bauabschnitt der Tesla-Fabrik vorzeitig genehmigt</span>
			
		</a>
	</h3>
<time datetime="2020-08-17T17:52" class="manualteaserdatetime">17.08.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-auslegungsfrist-ende-unterlagen.html" class="sendeplatz">
			<span class="manualteasertitle">Naturschutzverbände bereiten Stellungnahme gegen Tesla-Pläne vor</span>
			
		</a>
	</h3>
<time datetime="2020-08-03T21:24" class="manualteaserdatetime">03.08.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-batterie-steinbach-musk-wasser.html" class="sendeplatz">
			<span class="manualteasertitle">Tesla will in Grünheide &quot;völlig neue Batterie&quot; bauen</span>
			
		</a>
	</h3>
<time datetime="2020-07-27T15:21" class="manualteaserdatetime">27.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-chef-elon-musk-zuegiger-bau-fabrik-gruenheide-brandenburg.html" class="sendeplatz">
			<span class="manualteasertitle">Tesla-Chef Musk rechnet mit zügigem Bau von Fabrik</span>
			
		</a>
	</h3>
<time datetime="2020-07-27T13:24" class="manualteaserdatetime">27.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-umwelt-ausgleich-bunker-gruenheide-brandenburg-fledermaeuse.html" class="sendeplatz">
			<span class="manualteasertitle">Tesla lässt Sowjetischen Bunker für Fledermäuse ausheben</span>
			
		</a>
	</h3>
<time datetime="2020-07-23T15:22" class="manualteaserdatetime">23.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-wasser-gruenheide-steinbach-wasserverband.html" class="sendeplatz">
			<span class="manualteasertitle">Fürstenwalder Wasserverband bietet Kooperation für Tesla-Versorgung an</span>
			
		</a>
	</h3>
<time datetime="2020-07-21T13:57" class="manualteaserdatetime">21.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/brandenburg-gruenheide-tesla-mitarbeiter-personalplanung-dpa.html" class="sendeplatz">
			<span class="manualteasertitle">Tesla plant zunächst offenbar mit 10.500 Mitarbeitern</span>
			
		</a>
	</h3>
<time datetime="2020-07-11T09:34" class="manualteaserdatetime">11.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-zug-infrastruktur-erkner-gruenheide.html" class="sendeplatz">
			<span class="manualteasertitle">Tesla will Shuttle-Zug zum geplanten Werk fahren lassen</span>
			
		</a>
	</h3>
<time datetime="2020-07-03T20:25" class="manualteaserdatetime">03.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-unterlagen-umweltministerium-oderspree.html" class="sendeplatz">
			<span class="manualteasertitle">Tesla will weitere 40 Hektar Wald roden lassen</span>
			
		</a>
	</h3>
<time datetime="2020-07-01T15:38" class="manualteaserdatetime">01.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-kritiker-minister-vogel.html" class="sendeplatz">
			<span class="manualteasertitle">Brandenburger Umweltminister spricht mit Tesla-Kritikern</span>
			
		</a>
	</h3>
<time datetime="2020-06-24T19:59" class="manualteaserdatetime">24.06.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/Tesla-feuerwehr-gruenheide-oderspree-innenministerium.html" class="sendeplatz">
			<span class="manualteasertitle">Tesla-Werk könnte eigene Feuerwehr bekommen</span>
			
		</a>
	</h3>
<time datetime="2020-06-17T19:12" class="manualteaserdatetime">17.06.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/afd-kritisiert-tesla-ansiedlung-und-fuerchtet-folgen-fuer-umwelt.html" class="sendeplatz">
			<span class="manualteasertitle">AfD protestiert gegen Tesla-Fabrik in Grünheide</span>
			
		</a>
	</h3>
<time datetime="2020-06-13T17:27" class="manualteaserdatetime">13.06.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/brandenburg-gigafactory-gruenheide-oder-spree-tesla-fundament-genehmigung.html" class="sendeplatz">
			<span class="manualteasertitle">Tesla gießt Fundament für Gigafactory</span>
			
		</a>
	</h3>
<time datetime="2020-06-04T17:12" class="manualteaserdatetime">04.06.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-beermann-gruenheide-infrastruktur-wohnraum-verkehr.html" class="sendeplatz">
			<span class="manualteasertitle">Ostbrandenburger Kommunen unterschreiben Infrastrukturerklärung</span>
			
		</a>
	</h3>
<time datetime="2020-05-28T14:05" class="manualteaserdatetime">28.05.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/berlin-tagesspiegel-tesla-musk-euref-campus-gasometer.html" class="sendeplatz">
			<span class="manualteasertitle">Tesla plant laut Bericht Entwicklungszentrum im Gasometer</span>
			
		</a>
	</h3>
<time datetime="2020-05-27T16:20" class="manualteaserdatetime">27.05.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-buergerinitiative-gruenheide-wasserknappheit-offener-brief-umweltministerium.html" class="sendeplatz">
			<span class="manualteasertitle">Tesla-Gegner wenden sich an Umweltminister Vogel</span>
			
		</a>
	</h3>
<time datetime="2020-05-19T16:23" class="manualteaserdatetime">19.05.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/brandenburg-gruenheide-werksgelaende-ausbau-gleisanschluss.html" class="sendeplatz">
			<span class="manualteasertitle">Linke drängt auf schnellen Ausbau von Gleisanschluss</span>
			
		</a>
	</h3>
<time datetime="2020-05-17T13:22" class="manualteaserdatetime">17.05.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-buerginitiative-nabu-strafanzeige-staatsanwaltschaft.html" class="sendeplatz">
			<span class="manualteasertitle">Staatsanwaltschaft weist Strafanzeige gegen Tesla zurück</span>
			
		</a>
	</h3>
<time datetime="2020-05-16T12:40" class="manualteaserdatetime">16.05.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/gigafactory-elon-musk-corona-regeln-kalifornien.html" class="sendeplatz">
			<span class="manualteasertitle">Tesla-Chef Musk bricht Corona-Regeln in Kalifornien</span>
			
		</a>
	</h3>
<time datetime="2020-05-12T22:04" class="manualteaserdatetime">12.05.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-antrag-bauvorbereitung.html" class="sendeplatz">
			<span class="manualteasertitle">Tesla stellt dritten Antrag für Bauvorbereitungen</span>
			
		</a>
	</h3>
<time datetime="2020-05-11T15:30" class="manualteaserdatetime">11.05.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/demo-tesla-buergerinitiative-wasserschutzgebiet.html" class="sendeplatz">
			<span class="manualteasertitle">Bürgerinitiative demonstriert an Tesla-Baustelle</span>
			
		</a>
	</h3>
<time datetime="2020-05-02T13:02" class="manualteaserdatetime">02.05.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-oderspree-bahnverkehr.html" class="sendeplatz">
			<span class="manualteasertitle">Grüne fordern Schienenkonzept für Tesla-Fabrik</span>
			
		</a>
	</h3>
<time datetime="2020-04-16T20:09" class="manualteaserdatetime">16.04.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-corona-gruenheide-umweltamt.html" class="sendeplatz">
			<span class="manualteasertitle">Tesla baut trotz Corona-Pandemie weiter an seiner Fabrik</span>
			
		</a>
	</h3>
<time datetime="2020-03-30T18:28" class="manualteaserdatetime">30.03.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/berlin-brandenburg-tesla-datenschutz-kameras-kontraste.html" class="beitrag">
			<span class="manualteasertitle">Datenschützer warnen vor Tesla-Autokameras</span>
			
		</a>
	</h3>
<time datetime="2020-09-17T06:19" class="manualteaserdatetime">17.09.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-mehr-wald-rodung-autobahn-pruefung-gruenheide.html" class="beitrag">
			<span class="manualteasertitle">Tesla will noch einmal 100 Hektar Wald roden</span>
			
		</a>
	</h3>
<time datetime="2020-09-16T17:54" class="manualteaserdatetime">16.09.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-werk-genehmigungen-dezember-steinbach.html" class="beitrag">
			<span class="manualteasertitle">Steinbach erwartet komplette Tesla-Genehmigung noch in diesem Jahr</span>
			
		</a>
	</h3>
<time datetime="2020-09-10T21:59" class="manualteaserdatetime">10.09.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-verhersausbau-schienenverkehr-straenausbau-bebauungsplan.html" class="beitrag">
			<span class="manualteasertitle">Grünheide berät Verkehrsausbau zum Tesla-Werk</span>
			
		</a>
	</h3>
<time datetime="2020-09-10T20:00" class="manualteaserdatetime">10.09.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/deutschland-besuch-elon-musk-fakten-dinge-die-sie-wissen-sollten.html" class="beitrag">
			<span class="manualteasertitle">Sieben Dinge, die Sie über Elon Musk wissen sollten</span>
			
		</a>
	</h3>
<time datetime="2020-09-03T20:56" class="manualteaserdatetime">03.09.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/elon-musk-tesla-brandenburg-berlin-woidke-steinbach-gruenheide.html" class="beitrag">
			<span class="manualteasertitle">Elon Musk in Grünheide: &quot;Deutschland rocks&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-09-03T18:23" class="manualteaserdatetime">03.09.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/ende-tesla-fabrik-einwendungen-frist-gruenheide.html" class="beitrag">
			<span class="manualteasertitle">Einwendungsfrist gegen Tesla-Fabrik endet am Donnerstag</span>
			
		</a>
	</h3>
<time datetime="2020-09-03T17:52" class="manualteaserdatetime">03.09.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-boy-praktikum-neuralink-gruenheide-musk-silas-heineken.html" class="beitrag">
			<span class="manualteasertitle">14-jähriger &quot;Tesla-Boy&quot; bekommt Praktikumszusage</span>
			
		</a>
	</h3>
<time datetime="2020-09-03T14:02" class="manualteaserdatetime">03.09.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/elon-musk-tesla-besuch-gruenheide-brandenburg-peter-altmaier.html" class="beitrag">
			<span class="manualteasertitle">Tesla-Chef Elon Musk trifft sich mit Woidke </span>
			
		</a>
	</h3>
<time datetime="2020-09-02T21:29" class="manualteaserdatetime">02.09.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-elon-musk-kuendigt-deutschland-besuch-an.html" class="beitrag">
			<span class="manualteasertitle">Elon Musk will diese Woche nach Deutschland kommen</span>
			
		</a>
	</h3>
<time datetime="2020-08-31T18:39" class="manualteaserdatetime">31.08.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/brandenburg-gruenheide-tesla-verkehrskonzept.html" class="beitrag">
			<span class="manualteasertitle">Tesla legt Schwerpunkt auf Schienen- und Radverkehr</span>
			
		</a>
	</h3>
<time datetime="2020-08-20T18:11" class="manualteaserdatetime">20.08.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-ruedersdorf-loeser-maerkisch-oderland.html" class="beitrag">
			<span class="manualteasertitle">Rüdersdorf bereitet sich auf Zuzug durch Tesla vor</span>
			
		</a>
	</h3>
<time datetime="2020-07-30T19:27" class="manualteaserdatetime">30.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-eigene-batterieproduktion-in-gruenheide-elon-musk-brandenb.html" class="beitrag">
			<span class="manualteasertitle">Tesla will in Grünheide auch Batterien produzieren lassen</span>
			
		</a>
	</h3>
<time datetime="2020-07-24T16:56" class="manualteaserdatetime">24.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-wasserversorgung-grundwasser-umweltministerium-trockenheit.html" class="beitrag">
			<span class="manualteasertitle">Tesla und das Wasser: Wer sagt was?</span>
			
		</a>
	</h3>
<time datetime="2020-07-24T15:44" class="manualteaserdatetime">24.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/landesregierung-brandenburg-probleme-tesla-wasserversorgung-reaktionen.html" class="beitrag">
			<span class="manualteasertitle">&quot;Probleme sind lösbar und gefährden Tesla-Projekt nicht&quot;</span>
			
		</a>
	</h3>
<time datetime="2020-07-18T14:49" class="manualteaserdatetime">18.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-wasser-erkner-wse-christiani-gruenheide.html" class="beitrag">
			<span class="manualteasertitle">Wasserverband stoppt Planung für Tesla-Wasserversorgung</span>
			
		</a>
	</h3>
<time datetime="2020-07-17T18:54" class="manualteaserdatetime">17.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/wirtschaft/thema/tesla/beitraege/elon-musk-tesla-twitter-bild-elektroauto-gruenheide-berlin-brandenburg.html" class="beitrag">
			<span class="manualteasertitle">Elon Musk twittert Grafik von geplanter Fabrik in Grünheide</span>
			
		</a>
	</h3>
<time datetime="2020-07-15T12:49" class="manualteaserdatetime">15.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/brandenburg-vorab-erlaubnis-rohbau-tesla-fabrik-elektro-autos.html" class="beitrag">
			<span class="manualteasertitle">Tesla darf Fundament für E-Auto-Fabrik vorzeitig bauen</span>
			
		</a>
	</h3>
<time datetime="2020-07-14T14:06" class="manualteaserdatetime">14.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-twitter-drohne-youtoube.html" class="beitrag">
			<span class="manualteasertitle">Wie zwei Tesla-Boys Grünheide zur Fanbase machen</span>
			
		</a>
	</h3>
<time datetime="2020-07-06T18:13" class="manualteaserdatetime">06.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-unterlagen-anhoerung-genehmigung.html" class="beitrag">
			<span class="manualteasertitle">Tesla ist lernfähig - zugunsten des Projekts und der Region</span>
			
		</a>
	</h3>
<time datetime="2020-07-02T14:51" class="manualteaserdatetime">02.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-unterlagen-wasser-fundament-grundwasser-fabrik-brandenburg.html" class="beitrag">
			<span class="manualteasertitle">Tesla veröffentlicht überarbeitete Unterlagen für E-Autofabrik </span>
			
		</a>
	</h3>
<time datetime="2020-07-02T14:51" class="manualteaserdatetime">02.07.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-unterlagen-auto-corona-oderspree.html" class="beitrag">
			<span class="manualteasertitle">Tesla beantragt weitere vorzeitige Baumaßnahme</span>
			
		</a>
	</h3>
<time datetime="2020-06-30T14:57" class="manualteaserdatetime">30.06.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-wirtschaftsminister-steinbach-gruenheide-hangelsberg.html" class="beitrag">
			<span class="manualteasertitle">Tesla verlegt Deutschland-Sitz nach Grünheide</span>
			
		</a>
	</h3>
<time datetime="2020-06-26T11:33" class="manualteaserdatetime">26.06.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-infrastruktur-steuerungsgruppe-schienen-strassen-gewerbeflaechen.html" class="beitrag">
			<span class="manualteasertitle">Längere S-Bahn, Autobahnausbau und Wohnungen für 10.000 Menschen</span>
			
		</a>
	</h3>
<time datetime="2020-06-23T21:44" class="manualteaserdatetime">23.06.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-genehmigung-industrie-elon-musk.html" class="beitrag">
			<span class="manualteasertitle">Wie Tesla gleichzeitig Hürden nimmt und Hindernisse schafft</span>
			
		</a>
	</h3>
<time datetime="2020-06-22T21:30" class="manualteaserdatetime">22.06.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-gruenheide-elektroautos-genehmigung.html" class="beitrag">
			<span class="manualteasertitle">Tesla reicht geänderten Antrag für Fabrik in Grünheide ein</span>
			
		</a>
	</h3>
<time datetime="2020-06-10T16:16" class="manualteaserdatetime">10.06.20</time>

	</article></li>

	<li><article class="manualteaser layouttopicmarker">
	<h3>
		<a href="/studiofrankfurt/wirtschaft/tesla/2020/tesla-wald-kiefern-landeswaldgesetz-gruenheide-umwelt.html" class="beitrag">
			<span class="manualteasertitle">Hier lässt Tesla in Brandenburg neuen Wald pflanzen</span>
			
		</a>
	</h3>
<time datetime="2020-05-28T10:57" class="manualteaserdatetime">28.05.20</time>

	</article></li>







			</ul>
		</div>
	</div>


                                                                  <a href="/wirtschaft/thema/tesla/index.html" class="articlecount"><span class="count">60</span> <span class="beitraege">Beiträge</span></a><time class="aktualisiert" datetime="2020-09-22T22:16">aktualisiert: 22.09.2020</time>
</section>



<section class="count1 doctypeteaser first layoutstandard odd rbb24top teaserbox"><h2 class="boxheadline">TOP 5 bei rbb|24</h2>
<article data-datetime='1600780680000' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2020/09/berlin-brandenburg-razzia-abou-chaker-immobilien.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_09/dpa-account/135789344.jpg.jpg/size=232x131.jpg" alt="Polizeibeamte sind am 22.09.2020 im Rahmen einer Durchsuchung auf einem Grundstück in Kleinmachnow unterwegs. (Bild: dpa/Paul Zinken)" title="Polizeibeamte sind am 22.09.2020 im Rahmen einer Durchsuchung auf einem Grundstück in Kleinmachnow unterwegs. (Bild: dpa/Paul Zinken)" id="teaserListTop_teaserbox_1464725157_teaserList_automaticteaser_890028005"/></a><div class="pictsrc">dpa/Paul Zinken</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2020/09/berlin-brandenburg-razzia-abou-chaker-immobilien.html" class="beitrag"><span class="manualteaserroofline">Verdacht auf Steuerstraftaten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">300 Ermittler durchsuchen Objekte des Abou-Chaker-Clans</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1600793864000' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_09/Sonstige/teaserbild3.jpg.jpg/size=232x131.jpg" alt="Corona Fallzahlen in Berlin und Brandenburg" title="Corona Fallzahlen in Berlin und Brandenburg" id="teaserListTop_teaserbox_1464725157_teaserList_automaticteaser_2075892999"/></a><div class="pictsrc">rbb|24</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken | Berliner Ampel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1600792815000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/09/corona-neuinfektionen-berlin-krisengespraech-kalayci-bezirke.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_09/Blaulicht/K1600_20200920_002843.jpg.jpg/size=232x131.jpg" alt="Über 800 Personen James-Simon-Park geräumt" title="Über 800 Personen James-Simon-Park geräumt" id="teaserListTop_teaserbox_1464725157_teaserList_automaticteaser_1192285427"/></a><div class="pictsrc">Pudwell</div></div>
<!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/09/corona-neuinfektionen-berlin-krisengespraech-kalayci-bezirke.html" class="beitrag"><span class="manualteaserroofline">Steigende Corona-Neuinfektionen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kalayci und Bezirke wollen Partygänger schärfer kontrollieren</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='0' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2020/09/fehlende-grundbucheintragung-bringt-berliner-mieterin-in-bedraengnis.html" class="beitrag"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_09/Sonstige/mieter2.jpg.jpg/size=232x131.jpg" alt="Wohnhaus in Berlin-Weißensee (Quelle: rbb/Super.Markt)" title="Wohnhaus in Berlin-Weißensee (Quelle: rbb/Super.Markt)" id="teaserListTop_teaserbox_1464725157_teaserList_automaticteaser_834859093"/></a><div class="pictsrc">rbb/Super.Markt</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2020/09/fehlende-grundbucheintragung-bringt-berliner-mieterin-in-bedraengnis.html" class="beitrag"><span class="manualteaserroofline">Eine Wohnung - zweimal Besitzanspruch</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fehlende Grundbucheintragung bringt Berliner Mieterin in Bedrängnis</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1600715400000' class="count5 doctypesendeplatz last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/sport/beitrag/2020/09/fussball-regionalliga-nordost-babelsberg-umstrittenes-banner.html" class="sendeplatz"><img src="/content/dam/rbb/rbb/rbb24/2020/2020_09/rbb-Reporter/babelsberg.jpg.jpg/size=232x131.jpg" alt="Umstrittenes Fan-Banner beim Spiel Babelsberg gegen Cottbus (rbb)" title="Umstrittenes Fan-Banner beim Spiel Babelsberg gegen Cottbus (rbb)" id="teaserListTop_teaserbox_1464725157_teaserList_automaticteaser_2008900214"/></a><div class="pictsrc">rbb</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2020/09/fussball-regionalliga-nordost-babelsberg-umstrittenes-banner.html" class="sendeplatz"><span class="manualteaserroofline">Beim Spiel gegen Energie Cottbus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ärger um Banner von Babelsberg-Fans</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section><div class="count2 even last layoutstandard snippet"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb|24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	</div>


	





<script src="/vorlagen/compressor.combined.js/v=10.4.1/f=js.js" type="text/javascript"></script>




<!-- Print -->


	</body>
</html>