<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Bildergalerie: So wüteten die Waldbrände bei Treuenbrietzen und Beelitz  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Brandenburg, Teltow-Fläming, Potsdam-Mittelmark"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb-online, Rundfunk Berlin-Brandenburg, Germany"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="Die ausufernden Waldbr&auml;nde bei Treuenbrietzen und Beelitz versetzten Anwohner und Feuerwehrleute das gesamte Wochenende in h&ouml;chste Anspannung. Eine Spurensuche in Bildern."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2022/06/waldbraende-bei-treuenbrietzen-und-beelitz.html"/>

<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293449037.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="So wüteten die Waldbrände bei Treuenbrietzen und Beelitz"/>
<meta property="og:description" content="Die ausufernden Waldbr&#228;nde bei Treuenbrietzen und Beelitz versetzten Anwohner und Feuerwehrleute das gesamte Wochenende in h&#246;chste Anspannung. Eine Spurensuche in Bildern."/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293449037.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2022/06/waldbraende-bei-treuenbrietzen-und-beelitz.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="So wüteten die Waldbrände bei Treuenbrietzen und Beelitz"/>
<meta name="twitter:description" content="Die ausufernden Waldbr&#228;nde bei Treuenbrietzen und Beelitz versetzten Anwohner und Feuerwehrleute das gesamte Wochenende in h&#246;chste Anspannung. Eine Spurensuche in Bildern."/>
<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293449037.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.16.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.16.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2022/06/waldbraende-bei-treuenbrietzen-und-beelitz';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.16.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypebildergalerie layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"So wüteten die Waldbrände bei Treuenbrietzen und Beelitz","handle":"/content/rbb/r24/panorama/beitrag/2022/06/waldbraende-bei-treuenbrietzen-und-beelitz","createDate":20220620,"doctype":3,"login":1,"lang":"de","uuid":"bd665475-c872-40d7-98cb-67c835dc0681","lastModified":202206201133,"tags":["redaktionell:regionen/brandenburg","redaktionell:regionen/regionen_brdg/teltow_flaeming","redaktionell:regionen/regionen_brdg/potsdam_mittelmark"],"chapter":["Panorama","Beiträge Panorama","2022 06"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="Regen" title="Regen" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/323000.svg"><span class="nav-meta-weather-current-temp">14&deg;</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="Spr&uuml;hregen" title="Spr&uuml;hregen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="leichter Regen" title="leichter Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">14 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">15 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="Spr&uuml;hregen" title="Spr&uuml;hregen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">14 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>Bis 11. August

Einschränkungen jeweils sonntags bis donnerstags ab 22 Uhr. 

Die U1 verkehrt zwischen Warschauer Straße und Gleisdreieck, die U3 zwischen Krumme Lanke und Gleisdreieck.

..

Umfahrung:
Zwischen den Bahnhöfen Gleisdreieck und Wittenbergplatz kann die U2 genutzt werden.

Zwischen Wittenbergplatz und Uhlandstraße stehen die Buslinien M19 und M29 zur Verfügung.

(Von 13. November bis 8. Dezember 2022 finden die gleichen Einschränkungen erneut statt. Ausgenommen sind alle Brücken- und Feiertage.)

...

27. Juni bis 11. August

In Richtung Warschauer Straße kein Halt am Nollendorfplatz.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>Bis 21. Juli

Sonntags bis donnerstags werden in den Nachtstunden ab 22.30 Uhr zwischen Alexanderplatz und Stadtmitte Busse eingesetzt.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Wegen einer Signalstörung nach einem Böschungsbrand in Karow </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Wegen einer Signalstörung nach einem Böschungsbrand in Karow </h3>
<p>verkehrt die Linie S8 zwischen Zeuthen/ Grünau und Pankow sowie zwischen Schönfließ und Birkenwerder.

Zwischen Blankenburg und Schönfließ wird gependelt.

Bitte nutzen Sie zwischen Pankow und Blankenburg die Linie S2 sowie zur weiträumigen Umfahrung zwischen Bornholmer Straße und Birkenwerder die Linie S1.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 1</h3>
<p>Bis 6. Juli Betriebsschluss

Es besteht Ersatzverkehr mit Bussen zwischen Birkenwerder und Oranienburg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>Am Wochenende erhebliche Einschränkung im Norden Berlins</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Am Wochenende erhebliche Einschränkung im Norden Berlins</h3>
<p>Die Deutsche Bahn erneuert zwischen den Bahnhöfen Karow und Bernau weitere Brücken und führt in Birkenwerder Bauarbeiten an der Leit- und Sicherungstechnik durch.


+ + + Die Einschränkungen im Einzelnen: + + +

RE5 am 18./19. Juni, jeweils von 7.30 Uhr bis 20 Uhr

..

    Kein Zugverkehr zwischen Berlin Gesundbrunnen und Oranienburg, ein Ersatzverkehr mit Bussen ist eingerichtet.

    Entfall der Zusatzzüge

    Die Linie S1 ist ebenfalls von Baumaßnahmen betroffen und fährt nicht zwischen Birkenwerder und Oranienburg (Ersatz mit Bussen).

..

Auch am Wochenende (18./19. Juni) fahren die Ausflugszüge von und nach Rostock nicht. Ab dem folgenden Wochenende (25./26. Juni) sind auf den Strecken nach Rostock und Stralsund wieder alle Züge für die Fahrgäste im Einsatz. Zusätzlich fährt bereits ab Sonntag, 12. Juni, ein Ausflugszug der ODEG jeweils an den Sommerwochenenden morgens von Berlin nach Stralsund und nachmittags zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>Informationen der Deutschen Bahn für Ukraine-Flüchtlinge zur Ein- und Weiterreise</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Informationen der Deutschen Bahn für Ukraine-Flüchtlinge zur Ein- und Weiterreise</h3>
<p>Geflüchtete mit ukrainischem Reisepass oder Personalausweis können seit dem 01. März über Polen, Tschechien und Österreich alle Fernverkehrszüge ab der deutschen Grenze kostenfrei bis nach Berlin, Dresden, Nürnberg und München nutzen.

Um die Weiterreise innerhalb Deutschlands zu erleichtern, gibt es das Ticket „helpukraine“. Dieses erhalten ukrainische Geflüchtete in allen Reisezentren in Deutschland.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der A 13 Richtung Berlin am Dreieck Spreewald </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der A 13 Richtung Berlin am Dreieck Spreewald </h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der B 87 in L&uuml;bben H&ouml;he Gerichtsstra&szlig;e in beiden Richtungen</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B 87 in L&uuml;bben H&ouml;he Gerichtsstra&szlig;e in beiden Richtungen</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der B 167 zwischen Neuruppin und der A 24 in beiden Richtungen</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B 167 zwischen Neuruppin und der A 24 in beiden Richtungen</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der B 179 in Leibsch-Damm in beiden Richtungen</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B 179 in Leibsch-Damm in beiden Richtungen</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- in Eberswalde im Kupferhammerweg beidseitig</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- in Eberswalde im Kupferhammerweg beidseitig</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NTU3Mjk5MzcsImlhdCI6MTY1NTcyOTMzN30.pSml8ICqGId_doWmN3wavVe3qfk-8petDor6jLP2j6s"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<picture><img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/></picture>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-ukraine nav-top-list-item">
		
		<a href="/politik/thema/Ukraine/">
			
			<span class="nav-item-text">Ukraine</span>
			</a>
		
		
	</li>
<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>
<li class="nav-itemname-podcast nav-top-list-item">
		
		<a href="/panorama/thema/podcast/podcast.html">
			
			<span class="nav-item-text">Podcast</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-waldbrandl nav-top-list-item">
						<article data-datetime='1655704332000' class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/06/potsdam-mittelmarkt-treuenbrietzen-waldbrand-loescharbeiten-sonntag-dritter-tag.html" class="beitrag"><span class="manualteaserroofline">Feuer in Potsdam-Mittelmark</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Waldbrandlage bei Treuenbrietzen stabil - Brandgeruch reicht bis Dresden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-neuanfangm nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/06/brandenburg-afd-bundesparteitag-riesa.html" class="beitrag"><span class="manualteaserroofline">AfD-Bundesparteitag in Riesa</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Neuanfang mit Altlasten</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-warumdiepo nav-top-list-item">
						<article class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/06/allergie-klimawandel-pollenflug-interview-berlin-charite-zuberbier.html" class="beitrag"><span class="manualteaserroofline">Interview | Allergieforschung</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Warum die Pollen immer länger fliegen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-teilerfolg nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/06/tennis-berlin-wta-turnier-german-open-rasen-fazit.html" class="beitrag"><span class="manualteaserroofline">Fünf Anmerkungen zum Berliner Rasen-Tennisturnier</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Teilerfolg mit guter Perspektive</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-schmutzige nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/06/streit-berlin-reedereien-diesel-elektroboot-spree-.html" class="beitrag"><span class="manualteaserroofline">Streit im Berliner Schifffahrtsgeschäft</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schmutzige Rauchzeichen auf der Spree</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img alt="Regen" title="Regen" class="nav-meta-weather-current-icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/323000.svg"><span class="nav-meta-weather-current-temp">14&deg;</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="Spr&uuml;hregen" title="Spr&uuml;hregen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="leichter Regen" title="leichter Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/321000.png"><span class="wetter_temp">14 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">15 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="Regen" title="Regen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">14 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="Spr&uuml;hregen" title="Spr&uuml;hregen" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/323000.png"><span class="wetter_temp">14 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1 und U 3</h3>
<p>Bis 11. August

Einschränkungen jeweils sonntags bis donnerstags ab 22 Uhr. 

Die U1 verkehrt zwischen Warschauer Straße und Gleisdreieck, die U3 zwischen Krumme Lanke und Gleisdreieck.

..

Umfahrung:
Zwischen den Bahnhöfen Gleisdreieck und Wittenbergplatz kann die U2 genutzt werden.

Zwischen Wittenbergplatz und Uhlandstraße stehen die Buslinien M19 und M29 zur Verfügung.

(Von 13. November bis 8. Dezember 2022 finden die gleichen Einschränkungen erneut statt. Ausgenommen sind alle Brücken- und Feiertage.)

...

27. Juni bis 11. August

In Richtung Warschauer Straße kein Halt am Nollendorfplatz.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 2</h3>
<p>Bis 21. Juli

Sonntags bis donnerstags werden in den Nachtstunden ab 22.30 Uhr zwischen Alexanderplatz und Stadtmitte Busse eingesetzt.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>Wegen einer Signalstörung nach einem Böschungsbrand in Karow </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Wegen einer Signalstörung nach einem Böschungsbrand in Karow </h3>
<p>verkehrt die Linie S8 zwischen Zeuthen/ Grünau und Pankow sowie zwischen Schönfließ und Birkenwerder.

Zwischen Blankenburg und Schönfließ wird gependelt.

Bitte nutzen Sie zwischen Pankow und Blankenburg die Linie S2 sowie zur weiträumigen Umfahrung zwischen Bornholmer Straße und Birkenwerder die Linie S1.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 1</h3>
<p>Bis 6. Juli Betriebsschluss

Es besteht Ersatzverkehr mit Bussen zwischen Birkenwerder und Oranienburg.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>Am Wochenende erhebliche Einschränkung im Norden Berlins</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Am Wochenende erhebliche Einschränkung im Norden Berlins</h3>
<p>Die Deutsche Bahn erneuert zwischen den Bahnhöfen Karow und Bernau weitere Brücken und führt in Birkenwerder Bauarbeiten an der Leit- und Sicherungstechnik durch.


+ + + Die Einschränkungen im Einzelnen: + + +

RE5 am 18./19. Juni, jeweils von 7.30 Uhr bis 20 Uhr

..

    Kein Zugverkehr zwischen Berlin Gesundbrunnen und Oranienburg, ein Ersatzverkehr mit Bussen ist eingerichtet.

    Entfall der Zusatzzüge

    Die Linie S1 ist ebenfalls von Baumaßnahmen betroffen und fährt nicht zwischen Birkenwerder und Oranienburg (Ersatz mit Bussen).

..

Auch am Wochenende (18./19. Juni) fahren die Ausflugszüge von und nach Rostock nicht. Ab dem folgenden Wochenende (25./26. Juni) sind auf den Strecken nach Rostock und Stralsund wieder alle Züge für die Fahrgäste im Einsatz. Zusätzlich fährt bereits ab Sonntag, 12. Juni, ein Ausflugszug der ODEG jeweils an den Sommerwochenenden morgens von Berlin nach Stralsund und nachmittags zurück.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>Informationen der Deutschen Bahn für Ukraine-Flüchtlinge zur Ein- und Weiterreise</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>Informationen der Deutschen Bahn für Ukraine-Flüchtlinge zur Ein- und Weiterreise</h3>
<p>Geflüchtete mit ukrainischem Reisepass oder Personalausweis können seit dem 01. März über Polen, Tschechien und Österreich alle Fernverkehrszüge ab der deutschen Grenze kostenfrei bis nach Berlin, Dresden, Nürnberg und München nutzen.

Um die Weiterreise innerhalb Deutschlands zu erleichtern, gibt es das Ticket „helpukraine“. Dieses erhalten ukrainische Geflüchtete in allen Reisezentren in Deutschland.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der A 13 Richtung Berlin am Dreieck Spreewald </h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der A 13 Richtung Berlin am Dreieck Spreewald </h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der B 87 in L&uuml;bben H&ouml;he Gerichtsstra&szlig;e in beiden Richtungen</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B 87 in L&uuml;bben H&ouml;he Gerichtsstra&szlig;e in beiden Richtungen</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der B 167 zwischen Neuruppin und der A 24 in beiden Richtungen</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B 167 zwischen Neuruppin und der A 24 in beiden Richtungen</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der B 179 in Leibsch-Damm in beiden Richtungen</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B 179 in Leibsch-Damm in beiden Richtungen</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- in Eberswalde im Kupferhammerweg beidseitig</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- in Eberswalde im Kupferhammerweg beidseitig</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/panorama/",
            "name": "Panorama"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader second_level_nav" role="banner">
	<div class="header_content">
			
		
				


	
	
		
			
		
	
	
	<nav id="contentnav" class="clearfix contentnav jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Panorama"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first last wiegehtesu"><a href="/panorama/wie-geht-es-uns.html" title="#wiegehtesuns?">#wiegehtesuns?</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">

	

	<section class="teaserbox layoutgalleryslider"><h3>
	<span class="roofline">Bildergalerie | Potsdam-Mittelmark</span>
	<span class="hideme"> - </span>
	<span class="titletext"> 
	
		
		
		So wüteten die Waldbrände bei Treuenbrietzen und Beelitz
	</span>
</h3>
<time class="archivedisclaimer" datetime="2022-06-20T11:33">20.06.22 | 11:33 Uhr</time>
	
<article class="manualteaser layoutgalleryslider">
		<!-- anfang: slider -->
			<div id="gallery_976392671" class="gallery jsb_ jsb_GallerySlider slider" role="application" data-jsb='{"id":"gallery_976392671", "thumb_list_id":"thumb_list_976392671", "auto": false}'>
	
				<div class="wrapper_slider">
					<ul class="scrollcontent gallerylist" summary="">
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293381807.jpg.jpg/size=975x549.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293381807.jpg.jpg/size=1280x720.jpg' width="975" height="549" alt="Flammen sind Waldstück bei einem Waldbrand zu sehen. (Quelle: dpa/T.Schulz)" title="Flammen sind Waldstück bei einem Waldbrand zu sehen. (Quelle: dpa/T.Schulz)" id="pictureList_picture_871486384_1982226197"/></picture>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">dpa/T.Schulz</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p>Flammen sind in einem Waldstück bei Treuenbrietzen zu sehen. Die von dem Waldbrand nahe Berlin betroffene Fläche hatte sich in der Nacht zum Sonntag ausgedehnt.</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293449037.jpg.jpg/size=975x549.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293449037.jpg.jpg/size=1280x720.jpg' width="975" height="549" alt="Ausflügler:innen verbringen den heißen Tag am Seddiner See in dem ein Löschhubschrauber wegen des Waldbrandes bei Treuenbrietzen Wasser getankt hat. (Quelle: dpa/S.Pilick)" title="Ausflügler:innen verbringen den heißen Tag am Seddiner See in dem ein Löschhubschrauber wegen des Waldbrandes bei Treuenbrietzen Wasser getankt hat. (Quelle: dpa/S.Pilick)" id="pictureList_picture_1614789713_1243763451"/></picture>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">dpa</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p>Badegäste verbringen den heißen Tag am Seddiner See, in dem ein Löschhubschrauber wegen des Waldbrandes bei Treuenbrietzen Wasser getankt hat.</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293427188.jpg.jpg/size=975x549.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293427188.jpg.jpg/size=1280x720.jpg' width="975" height="549" alt="Eine Rauchwolke des Waldbrandes bei Treuenbrietzen ist weithin sichtbar über den Seddiner See. (Quelle: dpa/S.Pilick)" title="Eine Rauchwolke des Waldbrandes bei Treuenbrietzen ist weithin sichtbar über den Seddiner See. (Quelle: dpa/S.Pilick)" id="pictureList_picture_2048232372_1668124751"/></picture>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">dpa/S.Pilick</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p>Eine Rauchwolke ist weithin sichtbar über dem Seddiner See hin zu sehen. Dort bekämpft die Feuerwehr seit Tagen den Waldbrand.</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293424554.jpg.jpg/size=975x549.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293424554.jpg.jpg/size=1280x720.jpg' width="975" height="549" alt="Rauchschwaden ziehen durch den Wald unweit des Waldbrandes im Ortsteil Frohnsdorf. (Quelle: dpa/P.Zinken)" title="Rauchschwaden ziehen durch den Wald unweit des Waldbrandes im Ortsteil Frohnsdorf. (Quelle: dpa/P.Zinken)" id="pictureList_picture_1909603468_149799456"/></picture>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">dpa/P.Zinken</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p>Rauchschwaden ziehen durch den Wald bei Frohnsdorf, einem Ortsteil von Treuenbrietzen. Zunehmende Winde verschlechterten am Sonntag die Lage bei dem Waldbrand, der am Freitag ausgebrochen war.</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293381738.jpg.jpg/size=975x549.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293381738.jpg.jpg/size=1280x720.jpg' width="975" height="549" alt="Ein Wasserwerfer der Polizei ist in einem Waldstück bei einem Waldbrand im Einsatz. (Quelle: dpa/T.Schulz)" title="Ein Wasserwerfer der Polizei ist in einem Waldstück bei einem Waldbrand im Einsatz. (Quelle: dpa/T.Schulz)" id="pictureList_picture_153481909_1743644982"/></picture>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">dpa/T.Schulz</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p>Auch Wasserwerfer der Polizei waren im Dauereinsatz.</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293435546.jpg.jpg/size=975x549.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293435546.jpg.jpg/size=1280x720.jpg' width="975" height="549" alt="Ein Löschhubschrauber ist wegen des Waldbrandes bei Treuenbrietzen im Einsatz und hat Wasser am Seddiner See getankt. (Quelle: dpa/S.Pilick)" title="Ein Löschhubschrauber ist wegen des Waldbrandes bei Treuenbrietzen im Einsatz und hat Wasser am Seddiner See getankt. (Quelle: dpa/S.Pilick)" id="pictureList_picture_150116224_570854896"/></picture>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">dpa/S.Pilick</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p>Ein Löschhubschrauber ist wegen des Waldbrandes bei Treuenbrietzen im Einsatz und hat Wasser am Seddiner See getankt.</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293472959.jpg.jpg/size=975x549.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293472959.jpg.jpg/size=1280x720.jpg' width="975" height="549" alt="Einsatzkräfte der Hilfsorganisation @fire legen Gegenfeuer, um eine weitere Ausbreitung des Waldbrandes zu verhindern und die Feuerwehr bei der Bekämpung des Feuers zu unterstützen. (Quelle: dpa/C.Dettlaff)" title="Einsatzkräfte der Hilfsorganisation @fire legen Gegenfeuer, um eine weitere Ausbreitung des Waldbrandes zu verhindern und die Feuerwehr bei der Bekämpung des Feuers zu unterstützen. (Quelle: dpa/C.Dettlaff)" id="pictureList_picture_1887696571"/></picture>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">dpa/C.Dettlaff</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p>Einsatzkräfte der Hilfsorganisation @fire legen Gegenfeuer, um eine weitere Ausbreitung des Waldbrandes zu verhindern und die Feuerwehr bei der Bekämpung des Feuers zu unterstützen.</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293097194.jpg.jpg/size=975x549.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293097194.jpg.jpg/size=1280x720.jpg' width="975" height="549" alt="Rot erleuchtet ist der Nachthimmel durch das Feuer eines Waldbrands. (Quelle: dpa/Guttmann)" title="Rot erleuchtet ist der Nachthimmel durch das Feuer eines Waldbrands. (Quelle: dpa/Guttmann)" id="pictureList_picture_1584985305_208568308"/></picture>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">dpa/Guttmann</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p>Rot erleuchtet ist der Nachthimmel durch das Feuer eines Waldbrands.</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293182895.jpg.jpg/size=975x549.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293182895.jpg.jpg/size=1280x720.jpg' width="975" height="549" alt="Das Luftbild zeigt ein Areal des Waldbrandgebiets bei Treuenbrietzen. (Quelle: dpa/Landkreis Potsdam-Mittelmark)" title="Das Luftbild zeigt ein Areal des Waldbrandgebiets bei Treuenbrietzen. (Quelle: dpa/Landkreis Potsdam-Mittelmark)" id="pictureList_picture_767260959_688928495"/></picture>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">dpa/Landkreis Potsdam-Mittelmark</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p>Das Luftbild zeigt ein Areal des Waldbrandgebiets bei Treuenbrietzen.</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293503304.jpg.jpg/size=975x549.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293503304.jpg.jpg/size=1280x720.jpg' width="975" height="549" alt="An einem Spiel- und Bolzplatz nahe Treuenbrietzen wurde ein Bereitstellungsraum für Feuerwehr, THW und Polizei aufgebaut, auf dem sich Einsatzkräfte befinden. (Quelle: dpa/ A.Riedl)" title="An einem Spiel- und Bolzplatz nahe Treuenbrietzen wurde ein Bereitstellungsraum für Feuerwehr, THW und Polizei aufgebaut, auf dem sich Einsatzkräfte befinden. (Quelle: dpa/ A.Riedl)" id="pictureList_picture_2128119087_1657560013"/></picture>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">dpa/A.Riedl</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p>An einem Spiel- und Bolzplatz nahe Treuenbrietzen wurde ein Bereitstellungsraum für Feuerwehr, THW und Polizei aufgebaut, auf dem sich Einsatzkräfte befinden. Starker Regen hat im Kampf gegen zwei große Waldbrände in Brandenburg am frühen Montagmorgen für Entlastung gesorgt.</p>
</div>
									</div>
								</article>
							</li>
						<li class="gallery_content">
								<article class="manualteaser layoutstandard">
									<div class="manualteaserpicture enlargeable">
										<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293502479.jpg.jpg/size=975x549.jpg" data-src-lightbox='/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293502479.jpg.jpg/size=1280x720.jpg' width="975" height="549" alt="Ein Feuerwehrmann schützt sich mit seiner Einsatzjacke vor dem starken Regen. (Quelle: dpa/A.Riedl)" title="Ein Feuerwehrmann schützt sich mit seiner Einsatzjacke vor dem starken Regen. (Quelle: dpa/A.Riedl)" id="pictureList_picture_588002769_1027362301"/></picture>
									</div>
									<div class="teasercontent">
										<span class="copyright"><span class="pictsrc_pre">Bild: </span> <span class="pictsrc">dpa/A.Riedl</span></span>
										<h3>
											
										</h3>
										<div class="manualteasershorttext"><p>Ein Feuerwehrmann schützt sich mit seiner Einsatzjacke vor dem starken Regen, während er auf dem Bereitstellungsraum nahe Treuenbrietzen, der für Feuerwehr, THW und Polizei aufgebaut wurde, läuft.</p>
</div>
									</div>
								</article>
							</li>
						
					</ul>
					<div class="controls">
						<span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
						<span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
						<div class="bottom">
							<span class="control play" tabindex="0">Play</span>
							<span class="control pause hide" tabindex="0">Pause</span>
							<a class="control fullscreen">Fullscreen</a>
						</div>
					</div>
				</div>
			</div>
			
        <div class="galleryslider_thumbs_wrapper">
            <div id="thumb_list_976392671" class="jsb_ jsb_GalleryThumblist slider thumbs" role="application" data-jsb='{"id":"thumb_list_976392671","gallery_id":"gallery_976392671"}'>
            	
            	
            	
            	
                <span class="skip back" title="Zurück"><span class="ico ico_arrow_wide_left"></span></span>
                <span class="skip forward" title="Weiter"><span class="ico ico_arrow_wide_right"></span></span>

                <div class="wrapper_slider">
                    <ul class="scrollcontent" summary="">
                    	
							<li class="manualteaser" data-target='1'><a href="#">
								<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293381807.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Flammen sind Waldstück bei einem Waldbrand zu sehen. (Quelle: dpa/T.Schulz)" title="Flammen sind Waldstück bei einem Waldbrand zu sehen. (Quelle: dpa/T.Schulz)" id="pictureList_picture_871486384_1982226197"/></picture>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='2'><a href="#">
								<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293449037.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Ausflügler:innen verbringen den heißen Tag am Seddiner See in dem ein Löschhubschrauber wegen des Waldbrandes bei Treuenbrietzen Wasser getankt hat. (Quelle: dpa/S.Pilick)" title="Ausflügler:innen verbringen den heißen Tag am Seddiner See in dem ein Löschhubschrauber wegen des Waldbrandes bei Treuenbrietzen Wasser getankt hat. (Quelle: dpa/S.Pilick)" id="pictureList_picture_1614789713_1243763451"/></picture>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='3'><a href="#">
								<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293427188.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Eine Rauchwolke des Waldbrandes bei Treuenbrietzen ist weithin sichtbar über den Seddiner See. (Quelle: dpa/S.Pilick)" title="Eine Rauchwolke des Waldbrandes bei Treuenbrietzen ist weithin sichtbar über den Seddiner See. (Quelle: dpa/S.Pilick)" id="pictureList_picture_2048232372_1668124751"/></picture>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='4'><a href="#">
								<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293424554.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Rauchschwaden ziehen durch den Wald unweit des Waldbrandes im Ortsteil Frohnsdorf. (Quelle: dpa/P.Zinken)" title="Rauchschwaden ziehen durch den Wald unweit des Waldbrandes im Ortsteil Frohnsdorf. (Quelle: dpa/P.Zinken)" id="pictureList_picture_1909603468_149799456"/></picture>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='5'><a href="#">
								<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293381738.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Ein Wasserwerfer der Polizei ist in einem Waldstück bei einem Waldbrand im Einsatz. (Quelle: dpa/T.Schulz)" title="Ein Wasserwerfer der Polizei ist in einem Waldstück bei einem Waldbrand im Einsatz. (Quelle: dpa/T.Schulz)" id="pictureList_picture_153481909_1743644982"/></picture>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='6'><a href="#">
								<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293435546.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Ein Löschhubschrauber ist wegen des Waldbrandes bei Treuenbrietzen im Einsatz und hat Wasser am Seddiner See getankt. (Quelle: dpa/S.Pilick)" title="Ein Löschhubschrauber ist wegen des Waldbrandes bei Treuenbrietzen im Einsatz und hat Wasser am Seddiner See getankt. (Quelle: dpa/S.Pilick)" id="pictureList_picture_150116224_570854896"/></picture>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='7'><a href="#">
								<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293472959.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Einsatzkräfte der Hilfsorganisation @fire legen Gegenfeuer, um eine weitere Ausbreitung des Waldbrandes zu verhindern und die Feuerwehr bei der Bekämpung des Feuers zu unterstützen. (Quelle: dpa/C.Dettlaff)" title="Einsatzkräfte der Hilfsorganisation @fire legen Gegenfeuer, um eine weitere Ausbreitung des Waldbrandes zu verhindern und die Feuerwehr bei der Bekämpung des Feuers zu unterstützen. (Quelle: dpa/C.Dettlaff)" id="pictureList_picture_1887696571"/></picture>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='8'><a href="#">
								<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293097194.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Rot erleuchtet ist der Nachthimmel durch das Feuer eines Waldbrands. (Quelle: dpa/Guttmann)" title="Rot erleuchtet ist der Nachthimmel durch das Feuer eines Waldbrands. (Quelle: dpa/Guttmann)" id="pictureList_picture_1584985305_208568308"/></picture>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='9'><a href="#">
								<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293182895.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Das Luftbild zeigt ein Areal des Waldbrandgebiets bei Treuenbrietzen. (Quelle: dpa/Landkreis Potsdam-Mittelmark)" title="Das Luftbild zeigt ein Areal des Waldbrandgebiets bei Treuenbrietzen. (Quelle: dpa/Landkreis Potsdam-Mittelmark)" id="pictureList_picture_767260959_688928495"/></picture>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='10'><a href="#">
								<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293503304.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="An einem Spiel- und Bolzplatz nahe Treuenbrietzen wurde ein Bereitstellungsraum für Feuerwehr, THW und Polizei aufgebaut, auf dem sich Einsatzkräfte befinden. (Quelle: dpa/ A.Riedl)" title="An einem Spiel- und Bolzplatz nahe Treuenbrietzen wurde ein Bereitstellungsraum für Feuerwehr, THW und Polizei aufgebaut, auf dem sich Einsatzkräfte befinden. (Quelle: dpa/ A.Riedl)" id="pictureList_picture_2128119087_1657560013"/></picture>
								
									
									
								
							</a></li>
						
							<li class="manualteaser" data-target='11'><a href="#">
								<picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/293502479.jpg.jpg/size=98x55.jpg" width="98" height="55" alt="Ein Feuerwehrmann schützt sich mit seiner Einsatzjacke vor dem starken Regen. (Quelle: dpa/A.Riedl)" title="Ein Feuerwehrmann schützt sich mit seiner Einsatzjacke vor dem starken Regen. (Quelle: dpa/A.Riedl)" id="pictureList_picture_588002769_1027362301"/></picture>
								
									
									
								
							</a></li>
						
					</ul>
                </div>
            </div>
        </div>

			<!-- ende: slider thumbnails -->
		</article>
</section><a href="javascript:history.back()" class="gallery_back">Zurück zur vorherigen Seite</a>


</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard odd rightcolumnlist teaserbox"><h2 class="boxheadline">TOP 5 bei rbb24</h2>
<article data-datetime='1655704332000' class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/06/potsdam-mittelmarkt-treuenbrietzen-waldbrand-loescharbeiten-sonntag-dritter-tag.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/Feuerwehr-waldbrand.jpg.jpg/size=232x131.jpg" alt="Einsatzfahrzeuge der Feuerwehr werden betankt, während dichter Rauch die Sonne verdeckt. (Quelle: dpa/J.Carstensen)" title="Einsatzfahrzeuge der Feuerwehr werden betankt, während dichter Rauch die Sonne verdeckt. (Quelle: dpa/J.Carstensen)" id="rightColumnList_teaserbox_teaserList_automaticteaser_511398808"/></picture></a><div class="pictsrc">dpa</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/06/potsdam-mittelmarkt-treuenbrietzen-waldbrand-loescharbeiten-sonntag-dritter-tag.html" class="beitrag"><span class="manualteaserroofline">Feuer in Potsdam-Mittelmark</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Waldbrandlage bei Treuenbrietzen stabil - Brandgeruch reicht bis Dresden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1655695140000' class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/06/brandenburg-waldbraende-feuerwehr-hitze-gewitter.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/Feuerwehrfrauen.jpg.jpg/size=232x131.jpg" alt="Einsatzkräfte der Feuerwehr tragen wegen der starken Rauchentwicklung bei einem Waldbrand bei Beelitz Mundschutz (Quelle: DPA/Jörg Carstensen)" title="Einsatzkräfte der Feuerwehr tragen wegen der starken Rauchentwicklung bei einem Waldbrand bei Beelitz Mundschutz (Quelle: DPA/Jörg Carstensen)" id="rightColumnList_teaserbox_teaserList_automaticteaser_1587636307"/></picture></a><div class="pictsrc">DPA/Jörg Carstensen</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/06/brandenburg-waldbraende-feuerwehr-hitze-gewitter.html" class="beitrag"><span class="manualteaserroofline">Hoffnung auf Regen am Montag</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Kurze nächtliche Schauer bei Beelitz bringen noch keine Entspannung</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1655630402000' class="count3 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/06/waldbraende-trockenheit-feuerwehr-hitze-grossbraende.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/Waldbrand.jpg.jpg/size=232x131.jpg" alt="Rauch steigt in einem Waldstück im Ortsteil Frohnsdorf bei Treuenbrietzen auf (Quelle: DPA/Paul Zinken)" title="Rauch steigt in einem Waldstück im Ortsteil Frohnsdorf bei Treuenbrietzen auf (Quelle: DPA/Paul Zinken)" id="rightColumnList_teaserbox_teaserList_automaticteaser_861551915"/></picture></a><div class="pictsrc">DPA/Paul Zinken</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/06/waldbraende-trockenheit-feuerwehr-hitze-grossbraende.html" class="beitrag"><span class="manualteaserroofline">Feuer nicht nur in Treuenbrietzen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zwölf weitere Waldbrände am Samstag in Brandenburg gelöscht</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1655716134000' class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/06/waldbrand-beelitz-heilstaetten-potsdam-prignitz-loescharbeiten-m.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/Rauch-Waldbrand.jpg.jpg/size=232x131.jpg" alt="Dichter Rauch eines Waldbrands verdeckt die Sonne.(Quelle: dpa/J.Carstensen)" title="Dichter Rauch eines Waldbrands verdeckt die Sonne.(Quelle: dpa/J.Carstensen)" id="rightColumnList_teaserbox_teaserList_automaticteaser_980711834"/></picture></a><div class="pictsrc">dpa/J.Carstensen</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/06/waldbrand-beelitz-heilstaetten-potsdam-prignitz-loescharbeiten-m.html" class="beitrag"><span class="manualteaserroofline">Großflächiger Waldbrand eingedämmt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Lage unter Kontrolle&quot; - Regenschauer lassen Menschen in Beelitz aufatmen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1655717230000' class="count5 doctypebeitrag intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/06/waldbrand-treuenbrietzen-potsdam-mittelmark-loescharbeiten-montag-vierter-tag.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/waldbrand.jpg.jpg/size=232x131.jpg" alt="Feuer breitet sich bei einem Waldbrand weiter aus. (Quelle:dpa/C.Dettlaff)" title="Feuer breitet sich bei einem Waldbrand weiter aus. (Quelle:dpa/C.Dettlaff)" id="rightColumnList_teaserbox_teaserList_automaticteaser_884659679"/></picture></a><div class="pictsrc">dpa-Zentralbild</div></div>
<!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/06/waldbrand-treuenbrietzen-potsdam-mittelmark-loescharbeiten-montag-vierter-tag.html" class="beitrag"><span class="manualteaserroofline">Hunderte Hektar Wald abgebrannt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Lage in Treuenbrietzen entspannt sich - Evakuierungen aufgehoben</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count6 doctypeuebersicht even last layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/themen-uebersicht/bilder/alle-bildergalerien.html" class="uebersicht"><picture><img src="/content/dam/rbb/rbb/Bilder%20Infoportal-------/2014/2014_02/bg_symbolbild.jpg.jpg/size=232x131.jpg" alt="Bildergalerien-Symbolbild: Ein Mann fotografiert das Innenleben eines Heißluftballons (Quelle: dpa)" title="Bildergalerien-Symbolbild: Ein Mann fotografiert das Innenleben eines Heißluftballons (Quelle: dpa)" id="rightColumnList_teaserbox_teaserList_manualteaser_1708282107"/></picture></a><div class="pictsrc">dpa</div></div>
<!-- uebersicht -->



	<h3>
		<a href="/themen-uebersicht/bilder/alle-bildergalerien.html" class="uebersicht"><span class="manualteaserroofline">Überblick</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Die aktuellen Bildergalerien</span>
			
				<!-- manualteaserdoctype: uebersicht -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>Alle aktuellen Fotogalerien und Grafiken auf einen Blick<br>
</p>
</div>


</article></section>
</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">rbb24 Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.16.0/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>