<!DOCTYPE html> 
<!--[if lte IE 8]> <html class="ie8 no-touch" lang="de"> <![endif]-->
<!--[if IE 9]> <html class="ie9 no-touch" lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class="no-touch" lang="de"> <!--<![endif]-->
<head>
	
	
		
		
		
		
		
	


<meta charset="utf-8" />
<title>
Polizei stoppt Auto-Konvoi und beschlagnahmt Sportwagen  | rbb24</title>









<meta name="Content-Language" content="de"/>
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta name="Keywords" content="Berlin"/>
<meta name="email" content="internet@rbb-online.de"/>
<meta name="copyright" content="rbb24 - Rundfunk Berlin-Brandenburg"/>
<meta name="robots" content="index,follow"/>

<meta name="Description" content="rbb|24 ist das multimediale Nachrichtenportal f&uuml;r Berlin und Brandenburg. Nachrichten und Hintergrundberichte zu allen wichtigen Themen aus Politik, Wirtschaft, Kultur, Sport und Panorama."/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
<meta name="application-name" content="rbb24 Website"/> 
<meta name="apple-mobile-web-app-title" content="rbb24 Website">
<meta name="google-site-verification" content="tsAQnzC2yoGSgn7Tkk-YOncTX_DcwXoEOFGqW9hpqc0">
<link rel="icon" sizes="192x192" href="/content/dam/rbb/rbb/logos/touch/r24-192.png">
<link rel="icon" sizes="128x128" href="/content/dam/rbb/rbb/logos/touch/r24-128.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/content/dam/rbb/rbb/logos/touch/r24-152.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/content/dam/rbb/rbb/logos/touch/r24-76.png">
<link rel="apple-touch-icon-precomposed" href="/content/dam/rbb/rbb/logos/touch/r24-57.png">
<meta name="msvalidate.01" content="FAED7252293CB2878BA8E5621A0A9BAB" />
<link rel="manifest" href="/static/r24/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="msapplication-starturl" content="/index.html">
<meta name="apple-itunes-app" content="app-id=1071853102"/>

<!-- rbb24 --> <meta property="fb:pages" content="1645763252367579" />
<!-- rbb FS --> <meta property="fb:pages" content="138089939576812" />
<!-- zibb --> <meta property="fb:pages" content="164599463573948" />
<!-- AS --> <meta property="fb:pages" content="141018599260302" />
<!-- BA --> <meta property="fb:pages" content="150952781609610" />
<!-- Ko --> <meta property="fb:pages" content="128969093802560" />
<!-- rbbspo --> <meta property="fb:pages" content="141926952497345" />
<!-- kess --> <meta property="fb:pages" content="107794365938898" />
<!-- thad --> <meta property="fb:pages" content="196521060383505" />
<!-- sup --> <meta property="fb:pages" content="1860503600868461" />
<!-- fritz --> <meta property="fb:pages" content="28245726690" />
<!-- r1 --> <meta property="fb:pages" content="94769185977" />
<!-- ant --> <meta property="fb:pages" content="612771378929551" />
<!-- 888 --> <meta property="fb:pages" content="152466181493113" />
<!-- inf --> <meta property="fb:pages" content="125278414154885" />
<!-- kul --> <meta property="fb:pages" content="172687819274" />

<meta name="pocket-site-verification" content="8cef7bc053b8d51de4c633fb42f9c9" />


<link rel="start" title="Startseite" href="//www.rbb24.de/"/>
<link rel="search" title="Suche" href="//www.rbb24.de/suche/index.html"/>

<link rel="copyright" title="Impressum" href="//www.rbb-online.de/impressum/index.html"/>
<link rel="help" title="Hilfe" href="//www.rbb24.de/hilfe/index.html"/>

<link rel="SHORTCUT ICON" href="/static/rbb/frontend/favicon.ico"/>

<meta http-equiv="imagetoolbar" content="no" />

  	

<link rel="canonical" href="https://www.rbb24.de/panorama/beitrag/2022/10/polizei-auto-konvoi-sportwagen-berlin.html"/>
<link rel="amphtml" href="https://www.rbb24.de/panorama/beitrag/2022/10/polizei-auto-konvoi-sportwagen-berlin.htm/alt=amp.html"/>
<link rel="image_src" href="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/227812806.jpg.jpg/size=708x398.jpg"/>



<meta property="og:type" content="website">
<meta property="og:title" content="Polizei stoppt Auto-Konvoi und beschlagnahmt Sportwagen"/>
<meta property="og:description" content=""/>
<meta property="og:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/227812806.jpg.jpg/size=708x398.jpg"/>
<meta property="og:url" content="https://www.rbb24.de/panorama/beitrag/2022/10/polizei-auto-konvoi-sportwagen-berlin.html"/>


<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rbb24"/>
<meta name="twitter:title" content="Polizei stoppt Auto-Konvoi und beschlagnahmt Sportwagen"/>

<meta name="twitter:image" content="https://www.rbb24.de/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/227812806.jpg.jpg/size=708x398.jpg"/>



	
	


<link href="/vorlagen/compressor.combined.css/v=17.20.0/f=css.css" rel="stylesheet" type="text/css"/>
<link href="/vorlagen/compressor.combined.css/v=17.20.0/f=css2.css" rel="stylesheet" type="text/css"/>




<!-- Einbindung des IE-Anpassungsstylesheets -->
<!--[if lte IE 8]><link href="/basis/css/patch_layout.css" rel="stylesheet" type="text/css"/><![endif]-->



  <link rel="stylesheet" href="/vorlagen/layout/_jcr_content/properties/48633.css" type="text/css" media="screen"/>






<script type="text/javascript">

documentRoot = '/r24';
requestHandle = '/content/rbb/r24/panorama/beitrag/2022/10/polizei-auto-konvoi-sportwagen-berlin';
requestParams = new Object();

function externalize(hdl) {
	var etcroot = '/etc';
	var grafikroot = '/r24/grafik';
	var contentrbbsiteroot = '';
	if (hdl.indexOf('/etc') == 0) {
		return etcroot + hdl.substr(4);
	}
	if (hdl.indexOf('/grafik') == 0) {
		return grafikroot + hdl.substr(7);
	}
	if (hdl.indexOf('/content/rbb/r24') == 0) {
		return contentrbbsiteroot + hdl.substr(16);
	}
	return hdl;
}

function isPublish() {
	return true;
}
function isAuthor() {
	return false;
}
function isEditMode() {
	return false;
}
</script>






<script src="/vorlagen/compressor.combined.js/v=17.20.0/f=jshead.js" type="text/javascript"></script>







</head>

<body class="doctypesendeplatz layoutrbb_sendeplatz_programmbeitrag layoutstandard site_r24" id="top" data-analytics='{"mode":"ati:useHandleID,ivw:enabled","title":"Polizei stoppt Auto-Konvoi und beschlagnahmt Sportwagen","handle":"/content/rbb/r24/panorama/beitrag/2022/10/polizei-auto-konvoi-sportwagen-berlin","createDate":20221019,"doctype":17,"login":1,"lang":"de","uuid":"3a913a0b-f31b-46a1-96dc-204f9ec6f12d","lastModified":202210191653,"tags":["redaktionell:regionen/berlin"],"chapter":["Panorama","Beiträge Panorama","2022 10"],"ATIxtsite":549286,"ATIxtn2":"25","IVWst":"mobrbbon","IVWcp":"infoportal_rbb"}'>



<div style="display:none"></div>


	
	<div class="page_margins">
	
<!-- anfang: header --><header id="header" class="header">
<a href="#main" class="skiplink sr-only focusable">Zum Inhalt springen</a><div class="nav nav-meta jsb_ jsb_rbbnav jsb_rbbnav-meta">
		<div class="nav-meta-header">
			<button id="nav-meta-handle" class="nav-meta-handle" type="button" aria-controls="nav-meta-container" aria-expanded="false">
				<span id="nav-meta-handle-title" class="nav-meta-handle-title">rbb Metanavigation</span>
			<span class="nav-meta-handle-action">ausklappen</span>
			</button>
			<div class="nav-meta-weather">
		<button class="nav-meta-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg" class="nav-meta-weather-current-icon" title="stark bew&ouml;lkt" alt="stark bew&ouml;lkt"><span class="nav-meta-weather-current-temp">12&deg;C</span>

		</button>
		<div class="nav-meta-weather-flyout" id="nav-meta-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">11 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">11 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="wolkenlos" title="wolkenlos" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">10 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">10 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1, U 12, U 2 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1, U 12, U 2 und U 3</h3>
<p>26. September bis 27. Oktober


Die Linien verkehren wie folgt:

U12 
Ruhleben &lt;&gt; Gleisdreieck &lt;&gt; Warschauer Straße

U2 
Gleisdreieck &lt;&gt; Pankow

U3 
Krumme Lanke &lt;&gt; Warschauer Straße

Fahrgäste, die normalerweise mit der U2 unterwegs sind, steigen am Gleisdreieck zwischen der U12 und U2 um.

-

Die U1 fährt nicht. Fahrgäste zwischen Uhlandstraße und Wittenbergplatz nutzen bitte die Busse M19 und M29.

-

Der U-Bahnhof Bülowstraße ist während dieser Baumaßnahmen geschlossen. Nutzen Sie bitte den U-Bahnhof Kurfürstenstraße, der nur 250 Meter entfernt liegt und auch mit den Busssen M48 und M85 erreichbar ist.

-

Es besteht zusätzlich Pendelverkehr auf der U2 zwischen Gleisdreieck und  Potsdamer Platz. 

-

Und wegen einer Gleissperrung gibt es bis auf weiteres Pendelverkehr zwischen Klosterstraße und Senefelderplatz im 15-Minuten-Takt. Entlang der U2 muss mehrmals zwischen Zügen umgestiegen werden. Bitte planen Sie mehr Zeit ein und umfahren Sie den Bereich möglichst mit Bus, Tram, U6 und S-Bahn.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 4</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 4</h3>
<p>Bis 2. Dezember 2022 

Kein Halt am Rathaus Schöneberg. 

Um den Bahnhof zu erreichen, nutzen Sie bitte die Bahnhöfe U Bayerischer Platz oder S+U Innsbrucker Platz bzw. die Busse 143, M43 und M46.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 1</h3>
<p>17. bis 20. Oktober, jeweils 21.45 Uhr bis Betriebsschluss

Es besteht Ersatzverkehr mit Bussen zwischen Zehlendorf und Schöneberg.

...

28. Oktober, ca. 22 Uhr durchgehend bis 30, Oktober, Betriebsschluss

Es besteht Ersatzverkehr mit Bussen zwischen Bornholmer Straße und Wittenau. Außerdem Pendelverkehr zwischen Wittenau und Waidmannslust.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S2</h3>
<p>07. Juni durchgehend bis 20. November

Es besteht Ersatzverkehr mit Bussen zwischen Blankenfelde und Lichtenrade.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>20. Oktober, 4.15 Uhr bis 22. Oktober, 4 Uhr

Zahlreiche Züge dieser Linie fallen zwischen Fürstenwalde (Spree) und Frankfurt (Oder)/Eisenhüttenstadt aus. Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie. 

Die noch fahrenden Züge halten zusätzlich in Berkenbrück, Briesen (Mark), Jacobsdorf (Mark) sowie Pillgram. Vereinzelt fahren Busse zwischen Fürstenwalde (Spree) und Frankfurt (Oder) als Ersatz.

...

04./05. bis 10./11. November, jeweils 20.30 Uhr bis 5.30 Uhr 

Die meisten Züge dieser Linie fallen zwischen Fürstenwalde (Spree) und Frankfurt (Oder) aus und werden durch Busse ersetzt.

...

07. bis 11. November, jeweils 8.15 Uhr bis 19.15 Uhr 

Die Züge dieser Linie fallen zwischen Eisenhüttenstadt und Cottbus Hbf aus. 

Als Ersatz nutzen Sie bitte die Züge und Busse der Linie RB 11 

...

Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 3</h3>
<p>07. Oktober, 21 Uhr bis 23. Oktober, 22.30 Uhr 

Die Züge dieser Linie fallen zwischen Prenzlau/Eberswalde Hbf und Berlin Hbf/Berlin Südkreuz aus. 

Als Ersatz nutzen Sie bitte die Busse zwischen Eberswalde Hbf, Bernau (b Berlin), Berlin-Südkreuz, sowie die S-Bahnen zwischen Bernau (b Berlin) und Berlin.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der B 189, am Ortsausgang Perleberg Richtung Gro&szlig; Pankow</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B 189, am Ortsausgang Perleberg Richtung Gro&szlig; Pankow</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der B 169, zwischen Neupetershain und Drebkau, auf der Br&uuml;cke</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B 169, zwischen Neupetershain und Drebkau, auf der Br&uuml;cke</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- zwischen Bad Saarow und Wendisch Rietz, auf der Silberberger Chaussee</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- zwischen Bad Saarow und Wendisch Rietz, auf der Silberberger Chaussee</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- in Templin, auf der Dargersdorfer Stra&szlig;e stadtausw&auml;rts</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- in Templin, auf der Dargersdorfer Stra&szlig;e stadtausw&auml;rts</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
			<div class="nav-search">
		<form id="nav-search-form" class="form jsb_ jsb_input jsb_searchbox" method="post" action="/suche/index.html" role="search" data-jsb='{"queryStringTopResults": "site=evo_p_rbb&client=default_searchbox&proxystylesheet=default_searchbox&usesnippet=1&sort=meta:dateShort_dt:D::::Y&getfields=shortText.doctype.roofLine.image.imageAlt.mediaType.Title.contactRef&num=3&filter=0&output=xml_no_dtd&wc=200&wc_mc=1&oe=UTF-8&ie=UTF-8&ud=1","queryStringSuggestionList": "site=evo_p_rbb&client=default_searchbox&max=5&access=p&format=rich"}'>
			<fieldset>
				<input type="hidden" name="_charset_" value="utf-8">
				<input type="hidden" name="search" value="hidden">
				<input type="hidden" name="swq" value="n">
				<input type="hidden" name="start" value="0">
				
				<input type="hidden" name=":formtype" value="/apps/cq5fwk/components/page">
				<input type="hidden" name=":cq_csrf_token" value="eyJleHAiOjE2NjYxOTg1MzIsImlhdCI6MTY2NjE5NzkzMn0.PqJjZjCsrP0rNs3gH5bVTv34frIoOoBDdKBZ45eY9F0"/>

				
				<legend class="hide">Suche</legend>

				<div class="type_text">
					<label id="search_label" for="search_input" class="hide">Suchbegriff</label>
					<input id="search_input" class="text js_input" type="text" name="query" value="" size="10" role="textbox" aria-labelledby="search_label" autocomplete="off" autocapitalize="off" autocorrect="off">
				</div>
				<button class="btn ico ico_close js_input_reset" type="reset" title="Suche zurücksetzen">Zurücksetzen</button>
				<button class="btn" type="submit" title="Suche abschicken">Suchen</button>
			</fieldset>
		</form>
		
<div id="searchbox_result" class="hide">
	<div id="searchbox_result_suggestions">
		<i>Suchvorschläge</i>
		<ul id="searchbox_result_suggestions_list"></ul>
	</div>
	<div id="searchbox_result_topresults">
		<i>Ergebnisse</i>
		<div id="searchbox_result_topresults_list"></div>
	</div>
</div>

	</div>
		</div>
		<nav id="nav-meta-container" class="nav-meta-container" aria-labelledby="nav-meta-handle-title">
			<ul class="nav-highlight-rbb24 nav-meta-list nav-meta-list-first">
		<li class="nav-itemname-rbb24 nav-meta-list-item">
		
		<a href="https://www.rbb24.de">
			
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>
<li class="nav-itemname-rbbkultur nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/rbbkultur/">
			
			<span class="nav-item-text">rbb Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-radiopodca nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/radio/">
			
			<span class="nav-item-text">Radio &amp; Podcast</span>
			</a>
		
		
	</li>
<li class="nav-itemname-fernsehen nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/fernsehen/">
			
			<span class="nav-item-text">Fernsehen</span>
			</a>
		
		
	</li>
<li class="nav-itemname-mediathek nav-meta-list-item">
		
		<a href="https://www.ardmediathek.de/rbb/" target="_blank">
			
			<span class="nav-item-text">Mediathek</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-meta-list nav-meta-list-last">
		<li class="nav-itemname-derrbb nav-meta-list-item">
		
		<a href="https://www.rbb-online.de/unternehmen/der_rbb/">
			
			<span class="nav-item-text">Der rbb</span>
			</a>
		
		
	</li>

	</ul>


		</nav>
	</div>


<div class="jsb_ jsb_rbbnav jsb_rbbnav-top-burger nav nav-top">
		<nav id="nav-top-container" class="nav-top-container">
			<ul class="nav-top-logo">
		<li class="nav-itemname-rbb24 nav-top-list-item">
		
		<a href="https://www.rbb24.de">
			<picture><img src="/content/dam/rbb/rbb/logos/rbb24.svg.svg/img.svg" alt="rbb24" title="rbb24" id="middleColumnList_teaserbox_333583880_teaserList_manualteaser_1452088684"/></picture>
			<span class="nav-item-text">rbb24</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-list nav-top-scrollable">
		<li class="nav-itemname-politik nav-top-list-item">
		
		<a href="/politik/">
			
			<span class="nav-item-text">Politik</span>
			</a>
		
		
	</li>
<li class="nav-itemname-wirtschaft nav-top-list-item">
		
		<a href="/wirtschaft/">
			
			<span class="nav-item-text">Wirtschaft</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kultur nav-top-list-item">
		
		<a href="/kultur/">
			
			<span class="nav-item-text">Kultur</span>
			</a>
		
		
	</li>
<li class="nav-itemname-sport nav-top-list-item">
		
		<a href="/sport/">
			
			<span class="nav-item-text">Sport</span>
			</a>
		
		
	</li>
<li class="nav-current nav-itemname-panorama nav-top-list-item">
		
		<a href="/panorama/">
			
			<span class="nav-item-text">Panorama</span>
			</a>
		
		
	</li>
<li class="nav-itemname-kriseimrbb nav-top-list-item">
		
		<a href="/politik/rbb-ruecktritt-intendatin-krise.html">
			
			<span class="nav-item-text">Krise im rbb</span>
			</a>
		
		
	</li>
<li class="nav-itemname-ukraine nav-top-list-item">
		
		<a href="/politik/thema/Ukraine/">
			
			<span class="nav-item-text">Ukraine</span>
			</a>
		
		
	</li>
<li class="nav-itemname-corona nav-top-list-item">
		
		<a href="/panorama/thema/2020/coronavirus/">
			
			<span class="nav-item-text">Corona</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-studio-list">
		<li class="nav-itemname-studiocott nav-top-list-item">
		
		<a href="/studiocottbus/" title="Studio Cottbus">
			
			<span class="nav-item-text">Studio Cottbus</span>
			</a>
		
		
	</li>
<li class="nav-itemname-studiofran nav-top-list-item">
		
		<a href="/studiofrankfurt/" title="Studio Frankfurt">
			
			<span class="nav-item-text">Studio Frankfurt</span>
			</a>
		
		
	</li>

	</ul>
<ul class="nav-top-social">
		<h3 class="nav-top-social-title">Folgen Sie uns und diskutieren Sie mit!</h3>
			<ul class="nav-top-social-list">
				<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.instagram.com/rbb24" target="_blank" title="RBB24 auf Instagram" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/instagram.png.png/img.png" alt="instagram" title="instagram" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_179833645"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://www.facebook.com/rbb24.de/" target="_blank" title="RBB24 auf Facebook" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/facebook.png.png/img.png" alt="facebook" title="facebook" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1048061001_1580000371"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
<li class="nav-itemname- nav-top-list-item">
		
		<a href="https://twitter.com/rbb24" target="_blank" title="RBB24 auf Twitter" rel="noopener noreferrer">
			<picture><img src="/content/dam/rbb/r24/logos/twitter.png.png/img.png" alt="twitter" title="twitter" id="middleColumnList_teaserbox_502103645_teaserList_manualteaser_1788159906_230050636"/></picture>
			<span class="nav-item-text"></span>
			</a>
		
		
	</li>
</ul>
	</ul>


			<button class="nav-button-top5" aria-expanded="false" aria-controls="nav-top-top5" aria-label="Top 5" title="Top 5">
				</button>
				<ul id="nav-top-top5" class="nav-top-top5" aria-hidden="true">
		<li>
			
			<ol class="nav-top-top5-list">
				<li class="nav-itemname-steigendec nav-top-list-item">
						<article class="count1 doctypebeitrag first layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/10/corona-krankenhauspflege-personalmangel-inflation.html" class="beitrag"><span class="manualteaserroofline">Personalausfall und Organisation</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Steigende Corona-Zahlen machen Kliniken zu schaffen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-ausnahmenv nav-top-list-item">
						<article class="count2 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/rbb-skandal-intendanz-schlesinger-verschwendung-abrechnungen.html" class="beitrag"><span class="manualteaserroofline">rbb-Skandal</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ausnahmen von der Regel</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-gefangenim nav-top-list-item">
						<article class="count3 doctypebeitrag intermediate layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/adhs-bei-erwachsenen-illustratorin.html" class="beitrag"><span class="manualteaserroofline">ADHS bei Erwachsenen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gefangen im eigenen Kopf</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-berlinersc nav-top-list-item">
						<article class="count4 doctypebeitrag even intermediate layoutkurzteaser layoutstandard manualteaser"><!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2022/10/berlin-brandenburg-bildungsreport-schule-iqb.html" class="beitrag"><span class="manualteaserroofline">IQB-Bildungstrend</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Schüler verschlechtern sich weiter im bundesweiten Vergleich</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				<li class="nav-itemname-brandenbur nav-top-list-item">
						<article class="count5 doctypebeitrag last layoutkurzteaser layoutstandard manualteaser odd"><!-- beitrag -->
	



	<h3>
		<a href="/politik/beitrag/2022/10/brandenburg-bildungsreport-schule-iqb.html" class="beitrag"><span class="manualteaserroofline">IQB-Bildungstrend</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburger Viertklässler haben große Probleme mit der Rechtschreibung</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
</article>
					</li>
				
			</ol>
		</li></ul>


				<button class="nav-button-navtop" aria-expanded="false" aria-controls="mobile-nav" aria-label="Menü" title="Menü">
					<span class="line"></span>
					<span class="line"></span>
					<span class="line"></span>
				</button>
		</nav>
		
		<div class="nav-top-weather">
		<button class="nav-top-weather-current" aria-expanded="false" aria-controls="nav-meta-weather-flyout" aria-label="Wetter und Verkehr" title="Wetter und Verkehr">

			<img src="//www.rbb-online.de/basis/grafik/icons/wetter/svg/320000.svg" class="nav-meta-weather-current-icon" title="stark bew&ouml;lkt" alt="stark bew&ouml;lkt"><span class="nav-meta-weather-current-temp">12&deg;C</span>

		</button>
		<div class="nav-top-weather-flyout" id="nav-top-weather-flyout" aria-hidden="true">

			<section class="nav-meta-weather-container">
	<h2 class="boxheadline">Wetter</h2>
	<table>
<tbody>
<tr class="odd">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10384.html"><span class="wetter_ort">Berlin</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10496a.html"><span class="wetter_ort">Cottbus</span><img alt="wolkig" title="wolkig" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">11 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=6510399.html"><span class="wetter_ort">Frankfurt (Oder)</span><img alt="stark bew&ouml;lkt" title="stark bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/320000.png"><span class="wetter_temp">11 &deg;C</span></a></td>
</tr>
<tr class="even">
<td><a href="//www.rbb24.de/wetter/orte.htm/id=10271.html"><span class="wetter_ort">Neuruppin</span><img alt="wolkenlos" title="wolkenlos" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/100000.png"><span class="wetter_temp">12 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10289.html"><span class="wetter_ort">Gr&uuml;now bei Prenzlau</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">10 &deg;C</span></a></td><td><a href="//www.rbb24.de/wetter/orte.htm/id=10379.html"><span class="wetter_ort">Potsdam</span><img alt="leicht bew&ouml;lkt" title="leicht bew&ouml;lkt" class="weather_icon" src="//www.rbb-online.de/basis/grafik/icons/wetter/110000.png"><span class="wetter_temp">10 &deg;C</span></a></td>
</tr>
</tbody>

</table>


	
		<a href="https://www.rbb24.de/wetter/wetterkarte/index.html" class="mehrlink">Wetter in Berlin und Brandenburg</a>
	
</section><section class="nav-meta-weather-container">
	<h2 class="boxheadline">Verkehr</h2>
	<div class="manualteaser odd layouttrafficteaser doctypeteaser jsb_ jsb_tab_navigation" data-jsb="{}">
<div class="tab_navigation_viewport">
<ul class="tab_navigation clearfix">
<li class="active"><a href="#" class="traffic_icon public" title="ÖPNV" aria-label="ÖPNV"></a></li>
<li><a href="#" class="traffic_icon car" title="Auto" aria-label="Auto"></a></li>
<!-- <li><a href="#" class="traffic_icon nox" title="Abgase" aria-label="Abgase" onclick="setIFrameURL()" ontouchend="setIFrameURL()"></a></li> -->
<li><a href="#" class="traffic_icon flash" title="Blitzer" aria-label="Blitzer"></a></li>
</ul>
</div>
<div class="wrapper_button_left">
<span class="ico ico ico_arrow_wide_left" title="Vorherige Tabs"> </span>
<ul class="tab_navigation_extend"></ul>
</div>
<div class="wrapper_button_right">
<span class="ico ico_arrow_wide_right" title="Weitere Tabs"></span>
<ul class="tab_navigation_extend"></ul>
</div>
<ul class="tab_content">
<li class="active">
<ul>
<li class="traffic_headline">U-Bahn</li>
<li class="traffic_message">
<h3>U 1, U 12, U 2 und U 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 1, U 12, U 2 und U 3</h3>
<p>26. September bis 27. Oktober


Die Linien verkehren wie folgt:

U12 
Ruhleben &lt;&gt; Gleisdreieck &lt;&gt; Warschauer Straße

U2 
Gleisdreieck &lt;&gt; Pankow

U3 
Krumme Lanke &lt;&gt; Warschauer Straße

Fahrgäste, die normalerweise mit der U2 unterwegs sind, steigen am Gleisdreieck zwischen der U12 und U2 um.

-

Die U1 fährt nicht. Fahrgäste zwischen Uhlandstraße und Wittenbergplatz nutzen bitte die Busse M19 und M29.

-

Der U-Bahnhof Bülowstraße ist während dieser Baumaßnahmen geschlossen. Nutzen Sie bitte den U-Bahnhof Kurfürstenstraße, der nur 250 Meter entfernt liegt und auch mit den Busssen M48 und M85 erreichbar ist.

-

Es besteht zusätzlich Pendelverkehr auf der U2 zwischen Gleisdreieck und  Potsdamer Platz. 

-

Und wegen einer Gleissperrung gibt es bis auf weiteres Pendelverkehr zwischen Klosterstraße und Senefelderplatz im 15-Minuten-Takt. Entlang der U2 muss mehrmals zwischen Zügen umgestiegen werden. Bitte planen Sie mehr Zeit ein und umfahren Sie den Bereich möglichst mit Bus, Tram, U6 und S-Bahn.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>U 4</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>U 4</h3>
<p>Bis 2. Dezember 2022 

Kein Halt am Rathaus Schöneberg. 

Um den Bahnhof zu erreichen, nutzen Sie bitte die Bahnhöfe U Bayerischer Platz oder S+U Innsbrucker Platz bzw. die Busse 143, M43 und M46.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">S-Bahn</li>
<li class="traffic_message">
<h3>S 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S 1</h3>
<p>17. bis 20. Oktober, jeweils 21.45 Uhr bis Betriebsschluss

Es besteht Ersatzverkehr mit Bussen zwischen Zehlendorf und Schöneberg.

...

28. Oktober, ca. 22 Uhr durchgehend bis 30, Oktober, Betriebsschluss

Es besteht Ersatzverkehr mit Bussen zwischen Bornholmer Straße und Wittenau. Außerdem Pendelverkehr zwischen Wittenau und Waidmannslust.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>S2</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>S2</h3>
<p>07. Juni durchgehend bis 20. November

Es besteht Ersatzverkehr mit Bussen zwischen Blankenfelde und Lichtenrade.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_headline">Regionalbahn</li>
<li class="traffic_message">
<h3>RE 1</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 1</h3>
<p>20. Oktober, 4.15 Uhr bis 22. Oktober, 4 Uhr

Zahlreiche Züge dieser Linie fallen zwischen Fürstenwalde (Spree) und Frankfurt (Oder)/Eisenhüttenstadt aus. Als Ersatz nutzen Sie bitte eine frühere/spätere Verbindung dieser Linie. 

Die noch fahrenden Züge halten zusätzlich in Berkenbrück, Briesen (Mark), Jacobsdorf (Mark) sowie Pillgram. Vereinzelt fahren Busse zwischen Fürstenwalde (Spree) und Frankfurt (Oder) als Ersatz.

...

04./05. bis 10./11. November, jeweils 20.30 Uhr bis 5.30 Uhr 

Die meisten Züge dieser Linie fallen zwischen Fürstenwalde (Spree) und Frankfurt (Oder) aus und werden durch Busse ersetzt.

...

07. bis 11. November, jeweils 8.15 Uhr bis 19.15 Uhr 

Die Züge dieser Linie fallen zwischen Eisenhüttenstadt und Cottbus Hbf aus. 

Als Ersatz nutzen Sie bitte die Züge und Busse der Linie RB 11 

...

Bis 10. Dezember 2022

Die Züge dieser Linie halten nicht in Frankfurt (Oder) -Rosengarten. 

Als Ersatz nutzen Sie von/zu den ausfallenden Halten bitte die Busse zwischen Jacobsdorf (Mark) und Frankfurt (Oder) -Rosengarten.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>RE 3</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#">
<img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"/>
</a>
<div class="flyout">
<h3>RE 3</h3>
<p>07. Oktober, 21 Uhr bis 23. Oktober, 22.30 Uhr 

Die Züge dieser Linie fallen zwischen Prenzlau/Eberswalde Hbf und Berlin Hbf/Berlin Südkreuz aus. 

Als Ersatz nutzen Sie bitte die Busse zwischen Eberswalde Hbf, Bernau (b Berlin), Berlin-Südkreuz, sowie die S-Bahnen zwischen Bernau (b Berlin) und Berlin.</p>
<span class="shrink_button js_toggle">
<img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"/>
</span>
</div>
</div>
</li>
</ul>

</li>
<li>
<div class="vmzmap jsb_ jsb_vmzmap" data-jsb='{"showLayers":"vmzLOS"}'>
<div class="vmzmap_click"></div>
<div class="vmzmap_details hide">
<a href="javascript:void(0);" class="details_close">×</a>
<ul class="details_pager"><li><a href="javascript:void(0);" class="pager_bwd">bwd</a></li><li><a href="javascript:void(0);" class="pager_cnt">cnt</a></li><li><a href="javascript:void(0);" class="pager_fwd">fwd</a></li></ul>
<div class="details_wrapper"></div>
</div>
<div class="vmzmap_legend">
<ul class="legend_list">
<li class="vmz_tr tr_0">Freier Verkehr</li>
<li class="vmz_tr tr_1">Staugefahr</li>
<li class="vmz_tr tr_2">Stau</li>
<li class="vmz_tr tr_3">Sperrung</li>
</ul>
<p class="vmz_about">Stand: {{time}} Uhr – in Kooperation mit der VMZ Berlin.</p>
</div>
</div>
</li>
<li>
<ul>
<li class="traffic_headline">Blitzer Meldungen</li>
<li class="traffic_message">
<h3>- auf der B 189, am Ortsausgang Perleberg Richtung Gro&szlig; Pankow</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B 189, am Ortsausgang Perleberg Richtung Gro&szlig; Pankow</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- auf der B 169, zwischen Neupetershain und Drebkau, auf der Br&uuml;cke</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- auf der B 169, zwischen Neupetershain und Drebkau, auf der Br&uuml;cke</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- zwischen Bad Saarow und Wendisch Rietz, auf der Silberberger Chaussee</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- zwischen Bad Saarow und Wendisch Rietz, auf der Silberberger Chaussee</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
<li class="traffic_message">
<h3>- in Templin, auf der Dargersdorfer Stra&szlig;e stadtausw&auml;rts</h3>
<div class="expand_button jsb_ jsb_toggle">
<a class="js_toggle" href="#"><img alt="Expandieren" src="/rbb/grafik/ico_traffic_plus.png"></a>
<div class="flyout">
<h3>- in Templin, auf der Dargersdorfer Stra&szlig;e stadtausw&auml;rts</h3>
<span class="shrink_button js_toggle"><img alt="Einklappen" src="/rbb/grafik/ico_traffic_minus.png"></span>
</div>
</div>
</li>
</ul>

</li>
</ul>
</div>
<div class="jsb_ jsb_traffic" data-jsb="{}">
<div class="mehrlink public">
<a href="/verkehr/nahverkehr/index.html">Alle Meldungen zum Nahverkehr</a>
</div>
<div class="mehrlink car">
<a href="/verkehr/auto/index.html">Alle Verkehrsinfos aus der Region</a>
</div>
<!-- <div class="mehrlink nox">
Mehr Infos zum Stickstoffdioxid-Monitor
</div> -->
<div class="mehrlink flash">
<a href="/verkehr/blitzer/index.html">Alle Blitzer</a>
</div>
</div>

	
</section>
		</div></div>
	</div></header><!-- ende: header -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
        "@type": "ListItem",
        "position": 1,
        "item": {
            "@id": "https://www.rbb24.de/",
            "name": "rbb|24"
            }
        },
        {
        "@type": "ListItem",
        "position": 2,
        "item": {
            "@id": "https://www.rbb24.de/panorama/",
            "name": "Panorama"
            }
        }
    ]
    }
</script>
<div class="breadcrumb jsb_ jsb_breadcrumb">
				<ol>
					
						<li><a href="/" class="uebersicht">rbb|24</a></li>
					
					
						<li><a href="/panorama/" class="uebersicht">Panorama</a></li>
					
					
					
					
					
				
					
				
					
					
					
					
					
					
				</ol>
			</div>	





<div id="contentheader" class="contentheader second_level_nav" role="banner">
	<div class="header_content">
			
		
				


	
	
		
			
		
	
	
	<nav id="contentnav" class="clearfix contentnav jsb_ jsb_MobileContentNav" role="navigation" data-jsb='{"title":"Panorama"}'>
		
		
		
		
	

	<button class="ico ico_menu" type="button" title="Meta Menü"><!-- Menü --></button>
	
		
		  <ul class="level1">
		

	<li class="first wiegehtesu"><a href="/panorama/wie-geht-es-uns.html" title="#wiegehtesuns?">#wiegehtesuns?</a></li>

		
	
		
		

	<li class="last waswurdeau"><a href="/panorama/was-wurde-aus.html" title="Was wurde aus ...?">Was wurde aus ...?</a></li>

		
			</ul>
	
	</nav>
	

	</div>
</div><!-- anfang: main --><div id="main" class="main"><!-- anfang: col1 --><div id="col1" class="col1" role="main">
		
			<section class="teaserbox intermediate count1 odd layoutarticlemodule doctypebeitrag">

<!-- Verbindung zum EPG Programm-Eintrag durch das data-source Attribut 201303151400 Format: YYYYMMDDHHMM -->
<!-- Verbindung zum EPG Programm-Eintrag bei Doppelbelegung ist dann 201303150815_0 (oben) bzw. 201303150815_1 (unten) -->
<article class="manualteaser first count1 odd layoutarticlemodule doctypebeitrag" role="article" data-source="">
<!-- begin: -->

<h3><span class="roofline">Autorennen in Berlin-Mariendorf</span>
<span class="hideme"> - </span><span class="manualteasertitle titletext">Polizei stoppt Auto-Konvoi und beschlagnahmt Sportwagen</span>
</h3><!-- Technische Zeile -->
<!-- showTechnicalLine: true -->
<div class="technicalline" data-datetime='1666191189000'>
    <div class="lineinfo">
        Mi 19.10.22 | 16:53 Uhr  
    </div>
    
</div>
<!-- /technische Zeile --><figure class="picture"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/227812806.jpg.jpg/size=708x398.jpg" alt="Symbolbild illegales Autorennen und Feierabendverkehr in Berlin. Quelle: dpa/Rolf Kremming" title="Symbolbild illegales Autorennen und Feierabendverkehr in Berlin. Quelle: dpa/Rolf Kremming" id="441108748"/></picture><figcaption><span class="pictsrc_pre">Bild: </span><span class="pictsrc">dpa/Rolf Kremming</span></figcaption></figure><!--  -->
	











	
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_0"></a>
					<div class="textblock"><p>Polizisten haben eine Reihe von hochmotorisierten Sportwagen gestoppt, deren Fahrer sich offensichtlich in Berlin-Tempelhof ein Rennen lieferten. Nach einem Bericht der &quot;<a href="https://www.bz-berlin.de/berlin/tempelhof-schoeneberg/ausgebremst-protz-karren-in-berlin-beschlagnahmt">B.Z.</a>&quot; waren insgesamt 25 Autos an dem Rennen mitten im Feierabendverkehr beteiligt - wohl als Teil einer Hochzeitsgesellschaft.</p>
<p>Vor dem Einsatz waren am Dienstagnachmittag diverse Notrufe bei der Polizei eingegangen, wie ein Sprecher der Behörde mitteilte. Demnach waren gegen 17:30 Uhr mehrere Fahrer aufgefallen, die im Konvoi zwischen der Straße Alt-Mariendorf und dem Tempelhofer Damm fuhren. Dabei beschleunigten sie stark und bremsten, teils blockierten sie auch die Fahrbahn. Polizisten kontrollierten die Autos von sechs Männern im Alter von 21 bis 33 Jahren, darunter ein Firmenfahrzeug sowie drei Miet- und zwei Privatfahrzeuge.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
					<a name="articlesContList/teaserbox"></a>
					
						
						
					<section class="articlescontlist backgroundcolor2 count2 doctypeteaser even intermediate layoutleft layoutlinkbox layoutlinkbox_left left teaserbox"><h2 class="boxheadline"></h2><ul><li class="count1 doctypesendeplatz first last layoutbeitrag_av layoutstandard manualteaser odd">
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/berlin-kurfuerstendamm-polizei-beschlagnahmt-auto-von-raser.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/52354788-1.jpg.jpg/size=320x180.jpg" alt="Die Busspur auf dem Kurfürstendamm in Berlin, aufgenommen am 23.09.2014. (Quelle: dpa/Markus C. Hurek)" title="Die Busspur auf dem Kurfürstendamm in Berlin, aufgenommen am 23.09.2014. (Quelle: dpa/Markus C. Hurek)" id="articlesContList_teaserbox_teaserList_manualteaser_2099795092"/></picture></a><div class="pictsrc">dpa/Markus C. Hurek</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/berlin-kurfuerstendamm-polizei-beschlagnahmt-auto-von-raser.html" class="sendeplatz"><span class="manualteaserroofline">Berliner Ku'damm</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Polizei beschlagnahmt Wagen von 18-jährigem Raser</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>


</li></ul></section>
				
				
				
				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text"></a>
					<h4 class="texttitle">Straftaten nach Hochzeitsfeiern</h4>
<div class="textblock"><p>Dabei seien erhebliche technische Veränderungen beziehungsweise Mängel festgestellt worden. Die Fahrzeuge wurden nach Angaben der Polizei beschlagnahmt und entsprechende Bußgeldverfahren eingeleitet. Im Rahmen weiterer Ermittlungen sollen auch technische Gutachten erstellt werden.</p>
<p>Im Zusammenhang mit <a href="/panorama/beitrag/2022/09/hochzeitskorso-berlin-brandenburger-tor-polizei-gestoppt.html">Auto-Hochzeitskorsos</a> kommt es in Berlin immer wieder zu Verkehrsverstößen und Straftaten. So war etwa Ende September eine Hochzeitsgesellschaft mit mehr als 30 zum Teil gemieteten Limousinen und Sportwagen in Neukölln und Treptow von der Polizei gestoppt worden. Einige Fahrer waren auf Polizisten zugefahren, einer hatte eine Absperrung durchbrochen, Teilnehmer hatten aggressiv Widerstand geleistet.</p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
				
					<a name="articlesContList/text_1"></a>
					<div class="textblock"><p><i>Sendung: rbb24 Inforadio, 19.10.2022, 17:00 Uhr</i></p>
</div>

				
				
				
				
				
				
				
				
		
			
				
				
				
				
				
				
					</figure>
				
				
				
				
				
				
				
				
				
		
			
				
				
				
					
						
					
				
				
				
				
				
				
				
				
				
				
				
				
		
<footer class="articlemodulefooter"><div class="left"></div><a class="ico ico_arrow_wide_up" title="An den Anfang" href="#top"> <!-- An den Anfang --> </a>
</footer>


</article>
<div class="count1 first last layoutsocial_media_banner odd snippet teaserlisttop"><div style="margin-top:10px; margin-bottom:10px;">
<ul class="newSharing_func">
<!-- Facebook -->
<li class="newSharing_fb">
<a id="facebook-sharer-rbb24" title="bei Facebook teilen" href="Facebook" target="_blank">bei Facebook teilen</a>
</li>

<!-- Twitter -->
<li class="newSharing_tw">
<a id="twitter-sharer-rbb24" title="bei Twitter teilen" href="Twitter" target="_blank">bei Twitter teilen</a>
</li>

<!-- Whatsapp -->
<li class="newSharing_wa">
<a id="whatsapp-sharer-rbb24" title="bei WhatsApp teilen" href="Whatsapp" target="_blank">bei WhatsApp teilen</a>
</li>

<!-- Drucken -->
<li class="newSharing_pr">
<a id="print-sharer-rbb24" href="" target="_blank" title="Seite drucken" rel="nofollow">Seite drucken</a>
</li>


</ul>
</div>

<script>

var link = window.location.href;

$("#facebook-sharer-rbb24").attr("href", "https://www.facebook.com/sharer/sharer.php?u="+ link);

$("#twitter-sharer-rbb24").attr("href", "https://twitter.com/share?url="+ link);

$("#whatsapp-sharer-rbb24").attr("href", "whatsapp://send?text="+ link);

$("#print-sharer-rbb24").attr("href", link + "/listall=on/print=true.html");

</script></div>



	</section>


<section class="count1 doctypeteaser first last layoutgenericslider layoutrelated_content_feed odd teaserbox teaserlistcenter"><h2 class="boxheadline">Nächster Artikel</h2>



   	
   		
<!-- anfang: slider -->
<div class="jsb_ jsb_GenericSlider slider" role="application" data-jsb='{}'>
        	
        	
        	

    <div class="wrapper_slider scrollbox">
		<ul class="scrollcontent genericslider">
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/10/brandenburg-grundschule-unterricht-deutsch-mathematik.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Schüler einer Grundschule beim Matheunterricht. (Quelle: dpa/Frank Rumpenhorst)" title="Schüler einer Grundschule beim Matheunterricht. (Quelle: dpa/Frank Rumpenhorst)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2061247004_2141080159" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/c214406866.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Frank Rumpenhorst</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/10/brandenburg-grundschule-unterricht-deutsch-mathematik.html" class="beitrag"><span class="manualteaserroofline">"12-Punkte-Plan" für Schulen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburger Schüler sollen mehr in Deutsch und Mathe unterrichtet werden</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/berlin-staatsschutz-ermittelt-gegen-polizisten-durchsuchung.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Auf einem Schild an einem Haus steht &quot;Polizei Landeskriminalamt&quot;, Archivbild (Quelle: DPA/Jörg Carstensen)" title="Auf einem Schild an einem Haus steht &quot;Polizei Landeskriminalamt&quot;, Archivbild (Quelle: DPA/Jörg Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2058009061_1089304961" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/Landeskriminalamt-Berlin.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">DPA/Jörg Carstensen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/berlin-staatsschutz-ermittelt-gegen-polizisten-durchsuchung.html" class="sendeplatz"><span class="manualteaserroofline">Hasskommentare in Chatgruppe</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ermittlungen gegen Berliner Polizisten wegen Verdachts der Volksverhetzung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/thema/corona/beitraege/2022/10/berlin-brandenburg-krankenhaus-pflege-personalmangel-inflation.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild:Eine Krankenpflegerin zieht sich am 10.11.2020 eine Schutzausrüstung mit Mund-Nasenbedeckung, Gesichtsschutz, Kittel und Haube auf der Covid-19-Station des Krankenhauses Bethel Berlin am frühen Morgen für die Arbeit am Patienten an.(Quelle:dpa/K.Nietfeld)" title="Archivbild:Eine Krankenpflegerin zieht sich am 10.11.2020 eine Schutzausrüstung mit Mund-Nasenbedeckung, Gesichtsschutz, Kittel und Haube auf der Covid-19-Station des Krankenhauses Bethel Berlin am frühen Morgen für die Arbeit am Patienten an.(Quelle:dpa/K.Nietfeld)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1811947189_1538680593" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/KH-Corona.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/K.Nietfeld</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/thema/corona/beitraege/2022/10/berlin-brandenburg-krankenhaus-pflege-personalmangel-inflation.html" class="beitrag"><span class="manualteaserroofline">Personalausfall und Organisation</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Steigende Corona-Zahlen machen Kliniken zu schaffen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count4 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/10/berlin-abgeordnetenhaus-richteranklage-birgit-malsack-winkemann-afd.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbol der Justitia mit verbundenen Augen am Eingang am Kriminalgericht Moabit (Quelle: DPA/Philipp Znidar)" title="Symbol der Justitia mit verbundenen Augen am Eingang am Kriminalgericht Moabit (Quelle: DPA/Philipp Znidar)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_278881174_842554169" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/Justitia.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">DPA/Philipp Znidar</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/10/berlin-abgeordnetenhaus-richteranklage-birgit-malsack-winkemann-afd.html" class="sendeplatz"><span class="manualteaserroofline">Grundgesetztreue</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rechtsausschuss des Abgeordnetenhauses will Richteranklage einführen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count5 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/rechtsextremismus-berlin-anschlagsserie-prozess-neukoelln.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Zwei der Angeklagten sitzt im Gerichtssaal des Kriminalgerichts Moabit und verdecken Gesicht. Hier begann der Prozess gegen insgesamt fünf Männer. (Quelle: dpa/Christian Ender)" title="Zwei der Angeklagten sitzt im Gerichtssaal des Kriminalgerichts Moabit und verdecken Gesicht. Hier begann der Prozess gegen insgesamt fünf Männer. (Quelle: dpa/Christian Ender)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1584826882_2091183443" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/312589157.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Christian Ender</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/rechtsextremismus-berlin-anschlagsserie-prozess-neukoelln.html" class="sendeplatz"><span class="manualteaserroofline">Sachbeschädigung in neun Fällen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">38-Jähriger im Prozess um Neuköllner Anschlagsserie zu Geldstrafe verurteilt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count6 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/berlin-adlershof-bauarbeiten-moegliche-weltkriegsbombe.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Eine Baustelle in Berlin. (Quelle: dpa/Britta Pedersen)" title="Symbolbild: Eine Baustelle in Berlin. (Quelle: dpa/Britta Pedersen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1370285210_1970364440" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/c221782501.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Britta Pedersen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/berlin-adlershof-bauarbeiten-moegliche-weltkriegsbombe.html" class="sendeplatz"><span class="manualteaserroofline">Berlin-Adlershof</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Mögliche Weltkriegsbombe bei Bauarbeiten entdeckt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count7 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/bund-der-steuerzahler-schwarzbuch-berlin-brandenburg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild:Im Spreekanal am Humboldt Forum soll laut beschlossenen Stadtumbauprojekt des Berliner Senats ein Flussbad entstehen(27.10.2020):(Quelle:dpa/F.Sommer)." title="Archivbild:Im Spreekanal am Humboldt Forum soll laut beschlossenen Stadtumbauprojekt des Berliner Senats ein Flussbad entstehen(27.10.2020):(Quelle:dpa/F.Sommer)." id="middleColumnList_teaserbox_0_teaserList_manualteaser_1384354954_294342876" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/Flussbad.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/F.Sommer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/10/bund-der-steuerzahler-schwarzbuch-berlin-brandenburg.html" class="beitrag"><span class="manualteaserroofline">Schwarzbuch 2022/2023</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bund der Steuerzahler fordert Aus für Berliner Flussbad-Projekt</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count8 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/2022/10/aktivisten-besetzen-pck-pumpstation.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Eine Aktivistin der &quot;Letzten Generation&quot; wird unweit von Breydin (Brandenburg) von Sicherheitskräften am Betreten einer Betriebsanlage der PCK Raffinerie GmbH gehindert. (Quelle: dpa/Paul Zinken)" title="Eine Aktivistin der &quot;Letzten Generation&quot; wird unweit von Breydin (Brandenburg) von Sicherheitskräften am Betreten einer Betriebsanlage der PCK Raffinerie GmbH gehindert. (Quelle: dpa/Paul Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_970255314_1166993337" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/c284294839.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Paul Zinken</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/wirtschaft/2022/10/aktivisten-besetzen-pck-pumpstation.html" class="sendeplatz"><span class="manualteaserroofline">"Letzte Generation" in Schwedt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">PCK kritisiert Aktivisten nach Protestaktion in Raffinerie-Pumpstation</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count9 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/10/berlin-brandenburg-cannabis-legal-bundesgesundheitsministerium.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild:Eine Person dreht sich einen Joint.(Quelle:dpa/F.Sommer)" title="Symbolbild:Eine Person dreht sich einen Joint.(Quelle:dpa/F.Sommer)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_633189109_54891256" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/Cannabis.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/F.Sommer</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/10/berlin-brandenburg-cannabis-legal-bundesgesundheitsministerium.html" class="beitrag"><span class="manualteaserroofline">Medienbericht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Besitz von 20 Gramm Cannabis könnte bald legal sein</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count10 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/politik/2022/10/brandenburg-luebbenau-spreewald-wildnisgebiete-kritik-umweltministerium.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Sonnenaufgang über einem Fließ nahe dem Spreewalddorf Lehde, im Vordergrund ein Kahn (Foto: dpa/Pleul)" title="Sonnenaufgang über einem Fließ nahe dem Spreewalddorf Lehde, im Vordergrund ein Kahn (Foto: dpa/Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_486906922" data-src="/content/dam/rbb/rbb/studiocottbus/2022/10/Spreewald.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa-Zentralbild</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/politik/2022/10/brandenburg-luebbenau-spreewald-wildnisgebiete-kritik-umweltministerium.html" class="beitrag"><span class="manualteaserroofline">Bürgerinitiative im Spreewald</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Umweltministerium geht in Diskussion um neue Wildnisgebiete auf Kritiker zu</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	
			
                	<li class="slider_content"><article class="count12 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/10/brandenburg-krieschow-vorwerk-dorf-umzug-milkersdorf.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ortseingangsschild Krieschow Vorwerk (Foto: rbb/Erler)" title="Ortseingangsschild Krieschow Vorwerk (Foto: rbb/Erler)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1288916151_893867532" data-src="/content/dam/rbb/rbb/studiocottbus/2022/10/EIngangsschild-Krieschow-Vorwerk.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Erler</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/panorama/2022/10/brandenburg-krieschow-vorwerk-dorf-umzug-milkersdorf.html" class="beitrag"><span class="manualteaserroofline">Krieschow-Vorwerk gehört bald zu Milkersdorf</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ein Dorf zieht um</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count13 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/berlin-klima-protest-aktivisten-schilderbruecke-letzte-generation-stau-verkehr-autobahn.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Aufgrund der festgeklebten Klimaaktivist:innen, staut es sich.(Quelle:rbb/privat)" title="Aufgrund der festgeklebten Klimaaktivist:innen, staut es sich.(Quelle:rbb/privat)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1997343558_1214507640" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/sonstige/Autobahn-Kleber.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/privat</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/berlin-klima-protest-aktivisten-schilderbruecke-letzte-generation-stau-verkehr-autobahn.html" class="sendeplatz"><span class="manualteaserroofline">Lange Staus im Berufsverkehr</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Aktivisten klettern auf Schilderbrücken der Berliner Stadtautobahn</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count14 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/10/berlin-kreuzberg-steglitz-deutsch-ukrainische-begegnungsschule.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Schüler einer Klasse aus einer Deutsch-Ukrainischen Begegnungsschule singen an der Aziz-Nesin-Grundschule in Friedrichshain-Kreuzberg bei der Gründungsfeier der Begegnungsschule ein Lied. (Quelle: dpa/Joerg Carstensen)" title="Schüler einer Klasse aus einer Deutsch-Ukrainischen Begegnungsschule singen an der Aziz-Nesin-Grundschule in Friedrichshain-Kreuzberg bei der Gründungsfeier der Begegnungsschule ein Lied. (Quelle: dpa/Joerg Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_197812270_67685403" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/c320619851.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Joerg Carstensen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/10/berlin-kreuzberg-steglitz-deutsch-ukrainische-begegnungsschule.html" class="sendeplatz"><span class="manualteaserroofline">Abschlüsse gültig in beiden Ländern</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin eröffnet bundesweit erste deutsch-ukrainische Begegnungsschule</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count15 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/10/handball-dhb-pokal-vorbericht-vfl-potsdam-thw-kiel.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Potsdams Trainer Bob Hanning spricht mit der Mannschaft (Quelle: imago images/camera4+)" title="Potsdams Trainer Bob Hanning spricht mit der Mannschaft (Quelle: imago images/camera4+)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_571476253_1428449808" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/imago/Hanning-Potsdam.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago images/camera4+</div></div>
<a href="/sport/beitrag/2022/10/handball-dhb-pokal-vorbericht-vfl-potsdam-thw-kiel.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='ea90266b-5c55-4a3a-84d5-d8496ca492f2'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/10/handball-dhb-pokal-vorbericht-vfl-potsdam-thw-kiel.html" class="beitrag"><span class="manualteaserroofline">VfL Potsdam vor Pokal-Duell gegen Kiel</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Chancenlos glücklich</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count16 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/berlin-brandenburg-sprachkitas-bund-laender-busse.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild:In der Sprach-Kita Bummi liest die Klinische Diplomwissenschaftlerin und Sprachfachkraft am 7.09.2022 mit vier-und fünfjährigen Kindern in einer kleinen Bibliothek ein Buch.(Quelle:dpa/W.Grubitzsch)" title="Archivbild:In der Sprach-Kita Bummi liest die Klinische Diplomwissenschaftlerin und Sprachfachkraft am 7.09.2022 mit vier-und fünfjährigen Kindern in einer kleinen Bibliothek ein Buch.(Quelle:dpa/W.Grubitzsch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1933281657_1748365355" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/Sprachkita.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/W.Grubitzsch</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/berlin-brandenburg-sprachkitas-bund-laender-busse.html" class="sendeplatz"><span class="manualteaserroofline">Förderung unklar</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bund und Länder streiten weiter über Finanzierung von Sprachkitas</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count17 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/10/fussball-regionalliga-nordost-interview-matthias-steinborn-bfc-dynamo-babelsberg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Matthias Steinborn vom SV Babelsberg 03 (Quelle: IMAGO/Jan Huebner)" title="Matthias Steinborn vom SV Babelsberg 03 (Quelle: IMAGO/Jan Huebner)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1238586751_677555825" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/imago/Steinborn.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">IMAGO/Jan Huebner</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/10/fussball-regionalliga-nordost-interview-matthias-steinborn-bfc-dynamo-babelsberg.html" class="beitrag"><span class="manualteaserroofline">Interview | Matthias Steinborn vor Spiel gegen Ex-Klub Dynamo</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Über die Art und Weise der Trennung war ich sehr enttäuscht&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count18 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiofrankfurt/panorama/2022/10/choriner-wald-waldgebiet-bdf-2023.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild:Choriner Wald 2015.(Quelle:imago/R.Weisflog)" title="Archivbild:Choriner Wald 2015.(Quelle:imago/R.Weisflog)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1147164615_1668901465" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/imago/Chorin-Forest.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">imago/R.Weisflog)</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiofrankfurt/panorama/2022/10/choriner-wald-waldgebiet-bdf-2023.html" class="sendeplatz"><span class="manualteaserroofline">Bund Deutscher Forstleute</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Choriner Wald wird Waldgebiet des Jahres 2023</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count19 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/10/fussball-bundesliga-hertha-bsc-praesident-kay-bernstein-teillegalisierung-pyrotechnik.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Hertha-Präsident Kay Bernstein (Quelle: IMAGO/Kirchner-Media)" title="Hertha-Präsident Kay Bernstein (Quelle: IMAGO/Kirchner-Media)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1383650429_57011049" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/imago/Bernstein.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">IMAGO/Kirchner-Media</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/10/fussball-bundesliga-hertha-bsc-praesident-kay-bernstein-teillegalisierung-pyrotechnik.html" class="sendeplatz"><span class="manualteaserroofline">Bereich zum geregelten Abbrennen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Hertha-Präsident Bernstein für legale Pyro-Zonen in Stadien</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count20 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/rbb-skandal-intendanz-schlesinger-verschwendung-abrechnungen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Patricia Schlesinger, Journalistin, bei einem Interview. (Quelle: dpa/B. Pedersen)" title="Archivbild: Patricia Schlesinger, Journalistin, bei einem Interview. (Quelle: dpa/B. Pedersen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1830041287_571844463" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/schlesinger-mass.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/B. Pedersen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/10/rbb-skandal-intendanz-schlesinger-verschwendung-abrechnungen.html" class="beitrag"><span class="manualteaserroofline">rbb-Skandal</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ausnahmen von der Regel</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count21 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/panorama/2022/10/brandenburg-forst-a15-zoll-transporter-zigaretten-unversteuert-festnahnme.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Blick in den Kofferraum eines Transporters mit vielen Kisten, in denen unter anderem Zigaretten sind (Foto: Zoll)" title="Blick in den Kofferraum eines Transporters mit vielen Kisten, in denen unter anderem Zigaretten sind (Foto: Zoll)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2094277541_687225094" data-src="/content/dam/rbb/rbb/studiocottbus/2022/10/Zigaretten.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Zoll</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/panorama/2022/10/brandenburg-forst-a15-zoll-transporter-zigaretten-unversteuert-festnahnme.html" class="sendeplatz"><span class="manualteaserroofline">Autobahn 15 bei Forst</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Zoll beschlagnahmt fast eine Million unversteuerte Zigaretten</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count22 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/adhs-bei-erwachsenen-illustratorin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die Illustratorin Pina (Quelle: rbb/David Donschen)" title="Die Illustratorin Pina (Quelle: rbb/David Donschen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_747706789_1644575267" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/rbb_reporter/Pina-1.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/David Donschen</div></div>
<a href="/panorama/beitrag/2022/10/adhs-bei-erwachsenen-illustratorin.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='5d43f156-2ab4-4e77-aa58-8099b1536bd8'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/10/adhs-bei-erwachsenen-illustratorin.html" class="beitrag"><span class="manualteaserroofline">ADHS bei Erwachsenen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Gefangen im eigenen Kopf</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count23 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/10/fussball-regionalliga-nordost-klubs-fordern-reform-aufstiegsregel-offener-brief.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Fußballer beim Schuss (Quelle: IMAGO/Zink)" title="Ein Fußballer beim Schuss (Quelle: IMAGO/Zink)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2085858430_1585142092" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/imago/Symbolbild-Fu-ball.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">IMAGO/Zink</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/10/fussball-regionalliga-nordost-klubs-fordern-reform-aufstiegsregel-offener-brief.html" class="sendeplatz"><span class="manualteaserroofline">Offener Brief</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Regionalliga-Klubs fordern Reform der Aufstiegsregelung</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count24 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/10/aldi-nord-energie-energiekrise-lebensmittel-winter-oeffnungszeiten.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Aldi Markt.(Quelle:dpa/Schoening)" title="Symbolbild: Aldi Markt.(Quelle:dpa/Schoening)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_777909601_1131048491" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/Aldi.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Schoening</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/wirtschaft/beitrag/2022/10/aldi-nord-energie-energiekrise-lebensmittel-winter-oeffnungszeiten.html" class="sendeplatz"><span class="manualteaserroofline">Energiekrise</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Aldi Nord schließt Filialen im Winter bereits um 20 Uhr</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count25 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/10/protest-streik-apotheke-brandenburg-mitwoch-sparplaene-abda-notversorgung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Passanten gehen am Mittwoch (12.09.2012) in Stuttgart in dem Schaufenster einer geschlossenen Apotheke vorbei. (Quelle: dpa/Franziska Kraufmann)" title="Symbolbild: Passanten gehen am Mittwoch (12.09.2012) in Stuttgart in dem Schaufenster einer geschlossenen Apotheke vorbei. (Quelle: dpa/Franziska Kraufmann)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_284901741_1345211713" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/34022687.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Franziska Kraufmann</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/10/protest-streik-apotheke-brandenburg-mitwoch-sparplaene-abda-notversorgung.html" class="beitrag"><span class="manualteaserroofline">Streik gegen Sparpläne</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Brandenburger Apotheken bleiben am Mittwochnachmittag geschlossen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count26 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/wirtschaft/beitrag/2022/10/berlin-ber-eurowings-streik-piloten-tag2.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Reisender geht mit einem Koffer zu einem Check-in-Schalter von Eurowings.(Quelle:dpa/P.Zinken)" title="Ein Reisender geht mit einem Koffer zu einem Check-in-Schalter von Eurowings.(Quelle:dpa/P.Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_807229631_1911481335" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/Eurowings-BER.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/P.Zinken</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/wirtschaft/beitrag/2022/10/berlin-ber-eurowings-streik-piloten-tag2.html" class="beitrag"><span class="manualteaserroofline">Dritter Tag des Ausstands </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Pilotenstreik bei Eurowings führt auch am Mittwoch zu zahlreichen Flugausfällen </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count27 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/10/The-Cure-Konzert-Berlin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Robert Smith, Sänger von The Cure, live in der Mercedes-Benz Arena Berlin am 18.10.2022.(Quelle:dpa/B.Kriemann)" title="Robert Smith, Sänger von The Cure, live in der Mercedes-Benz Arena Berlin am 18.10.2022.(Quelle:dpa/B.Kriemann)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_677802389_1223598697" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/The-Cure.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Ben Kriemann</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2022/10/The-Cure-Konzert-Berlin.html" class="beitrag"><span class="manualteaserroofline">Konzertkritik | The Cure in Berlin</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Sie stehen nur rum und spielen - aber das ganz wunderbar</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count28 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/10/fussball-hertha-bsc-boetius-zurueck-im-mannschaftstraining.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Hertha-Spieler Jean-Paul Boetius ist zurück im Mannschaftstraining (Quelle: IMAGO/Nordphoto)" title="Hertha-Spieler Jean-Paul Boetius ist zurück im Mannschaftstraining (Quelle: IMAGO/Nordphoto)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_585451187_135899694" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/imago/Boetius.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">IMAGO/Nordphoto</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/10/fussball-hertha-bsc-boetius-zurueck-im-mannschaftstraining.html" class="sendeplatz"><span class="manualteaserroofline">Nach Hodenkrebs-Operation</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Herthas Boetius zurück im Mannschaftstraining</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count29 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/kultur/beitrag/2022/10/Dominique-Horwitz-Serge-Gainsbourg-Schlosspark-Theater-Berlin.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Dominique Horwitz als Serge Gainsbourg.(Quelle:Philip Kern)" title="Dominique Horwitz als Serge Gainsbourg.(Quelle:Philip Kern)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_266987625_1393314936" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/sonstige/Dominique-Horwitz-Gainsbourg2.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Philip Kern</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/kultur/beitrag/2022/10/Dominique-Horwitz-Serge-Gainsbourg-Schlosspark-Theater-Berlin.html" class="beitrag"><span class="manualteaserroofline">Premierenkritik | Dominique Horwitz im Schlosspark-Theater</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bewundernswerte Leidensfähigkeit</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count30 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/bvg-berlin-ubahn-modekollektion.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Ein Modell präsentiert die neue Fashionlinie der BVG. Quelle: Berliner Verkehrsbetriebe" title="Ein Modell präsentiert die neue Fashionlinie der BVG. Quelle: Berliner Verkehrsbetriebe" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1749772520_433334224" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/sonstige/bvgh.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Berliner Verkehrsbetriebe </div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/bvg-berlin-ubahn-modekollektion.html" class="sendeplatz"><span class="manualteaserroofline">"Muster der Vielfalt"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">BVG bringt Fashion-Linie im U-Bahn-Look heraus </span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count31 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/10/fussball-dfb-pokal-vorbericht-union-berlin-heidenheim.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Unions Sheraldo Becker am Ball (Quelle: IMAGO/camera4+)" title="Unions Sheraldo Becker am Ball (Quelle: IMAGO/camera4+)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1746867461_1370509264" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/imago/Union-Becker.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">IMAGO/camera4+</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/10/fussball-dfb-pokal-vorbericht-union-berlin-heidenheim.html" class="beitrag"><span class="manualteaserroofline">Union empfängt Heidenheim im Pokal</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Bloß nicht stolpern</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count32 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/berlin-amtsgericht-tiergarten-letzte-generation-klimaaktivist-verurteilt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="21-jähriger Klimaaktivist der „Letzten Generation“ blockiert im Februar mit Gleichgesinnten die A 100 im freitäglichen Berufsverkehr. Das Amtsgericht Tiergarten verurteilt den Studenten zu 600 € Geldstrafe wegen Nötigung. (Foto: Ulf Morling/rbb)" title="21-jähriger Klimaaktivist der „Letzten Generation“ blockiert im Februar mit Gleichgesinnten die A 100 im freitäglichen Berufsverkehr. Das Amtsgericht Tiergarten verurteilt den Studenten zu 600 € Geldstrafe wegen Nötigung. (Foto: Ulf Morling/rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_835870742_33961536" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/rbb_reporter/Letzte-Generation-Prozess-Johann-O.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Ulf Morling/rbb</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/10/berlin-amtsgericht-tiergarten-letzte-generation-klimaaktivist-verurteilt.html" class="beitrag"><span class="manualteaserroofline">Prozess gegen Berliner Klimaaktivisten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Sie haben sich absolut antidemokratisch verhalten&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count33 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/10/brandenburg-woidke-verteidigt-lange-kritik-jusus-ukraine-krieg.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Dietmar Woidke (SPD, 2.v.l.), Ministerpräsident Brandenburgs, mit Katrin Lange (SPD,l), Finanzministerin Brandenburg. (Quelle: dpa/B. Settnik)" title="Archivbild: Dietmar Woidke (SPD, 2.v.l.), Ministerpräsident Brandenburgs, mit Katrin Lange (SPD,l), Finanzministerin Brandenburg. (Quelle: dpa/B. Settnik)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1349682773_514743877" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/woidke-neu.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/B. Settnik</div></div>
<a href="/politik/beitrag/2022/10/brandenburg-woidke-verteidigt-lange-kritik-jusus-ukraine-krieg.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='70a7f1a3-9d30-4fba-a317-19e83bde8aaf'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/10/brandenburg-woidke-verteidigt-lange-kritik-jusus-ukraine-krieg.html" class="beitrag"><span class="manualteaserroofline">Jusos empört über Rede von Lange</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Woidke verteidigt Stellvertreterin gegen Kritik wegen Äußerung zu Ukraine-Krieg</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count34 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/politik/2022/10/brandenburg-cottbus-oberbuergermeister-kelch-ende-amtszeit-interview.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Holger Kelch sitzt an seinem Arbeitspaltz im Rathaus Cottbus (Foto: rbb/Schneider)" title="Holger Kelch sitzt an seinem Arbeitspaltz im Rathaus Cottbus (Foto: rbb/Schneider)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2056107777_2138826212" data-src="/content/dam/rbb/rbb/studiocottbus/2022/10/Kelch_alt.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Schneider</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/politik/2022/10/brandenburg-cottbus-oberbuergermeister-kelch-ende-amtszeit-interview.html" class="beitrag"><span class="manualteaserroofline">Interview | Ende der OB-Amtszeit in Cottbus</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Ich habe die Gleise gelegt - mein Nachfolger hat die Chance, die Züge draufzusetzen&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count35 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/corona/beitraege/2022/10/ermittlungsverfahren-betrug-corona-hilfen-pandemie.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Beamte des Hauptzollamtes überprüfen ein Corona-Testzentrum. (Quelle: dpa/F. Gambarini)" title="Symbolbild: Beamte des Hauptzollamtes überprüfen ein Corona-Testzentrum. (Quelle: dpa/F. Gambarini)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_930367708_1807672455" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/zoll-ctest.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/F. Gambarini</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/thema/corona/beitraege/2022/10/ermittlungsverfahren-betrug-corona-hilfen-pandemie.html" class="sendeplatz"><span class="manualteaserroofline">Hilfszahlungen in der Pandemie</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin meldet 12.000 Ermittlungsverfahren wegen Corona-Betrügereien</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count36 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/berlin-post-zustellung-beschwerden.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Symbolbild: Fahrrad eines Postboten mit Briefpost. (Foto: Sven simon/picture alliance)" title="Symbolbild: Fahrrad eines Postboten mit Briefpost. (Foto: Sven simon/picture alliance)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_114601174_636756517" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/223182531.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Sven simon/picture alliance</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/10/berlin-post-zustellung-beschwerden.html" class="beitrag"><span class="manualteaserroofline">Verspätet oder auch mal gar nicht</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Deutlich mehr Beschwerden über Postzustellung in Berlin</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count37 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/brandenburg-verkehr-unfaelle-a10-koenigswusterhausen.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Blaulicht auf dem Dach eines Einsatzwagens der Polizei. (Foto: Patrick Pleul/dpa)" title="Blaulicht auf dem Dach eines Einsatzwagens der Polizei. (Foto: Patrick Pleul/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_684680033_1572937942" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/rbb_reporter/98475521.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Patrick Pleul/dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/brandenburg-verkehr-unfaelle-a10-koenigswusterhausen.html" class="sendeplatz"><span class="manualteaserroofline">Dahme-Spreewald</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Ring bei Königs Wusterhausen nach Unfall wieder frei</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count38 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/10/berlin-senat-hilfe-unternehmen-energiekrise.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Berlins Wirtschaftssenator Stephan Schwarz spricht bei einem Pressetermin. (Quelle: dpa/P. Zinken)" title="Archivbild: Berlins Wirtschaftssenator Stephan Schwarz spricht bei einem Pressetermin. (Quelle: dpa/P. Zinken)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_161827435_2077258519" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/sen-schwarz.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/P. Zinken</div></div>
<a href="/politik/beitrag/2022/10/berlin-senat-hilfe-unternehmen-energiekrise.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='a7af7483-6308-42e7-924a-179379e3e124'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/10/berlin-senat-hilfe-unternehmen-energiekrise.html" class="beitrag"><span class="manualteaserroofline">100 Millionen Euro-Programm</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Energiekrise: Berliner Senat beschließt finanzielle Hilfen für Unternehmen</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count39 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/berlin-generalstaatsanwaltschaft-gibt-zu-attila-hildmann-haette-ausgeliefert-werden-koennen.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Demonstration der &quot;Corona Info Tour&quot; am 25.10.2020 vor dem Brandenburger Tour in Berlin. (Quelle: dpa/Eventpress Hoensch)" title="Demonstration der &quot;Corona Info Tour&quot; am 25.10.2020 vor dem Brandenburger Tour in Berlin. (Quelle: dpa/Eventpress Hoensch)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_43072643_1172064129" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/224141552.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Eventpress Hoensch</div></div>
<a href="/panorama/beitrag/2022/10/berlin-generalstaatsanwaltschaft-gibt-zu-attila-hildmann-haette-ausgeliefert-werden-koennen.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='d7996a36-73e5-421a-9eeb-d761c647e6fe'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/10/berlin-generalstaatsanwaltschaft-gibt-zu-attila-hildmann-haette-ausgeliefert-werden-koennen.html" class="beitrag"><span class="manualteaserroofline">Keine türkische Staatsbürgerschaft</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Behörde gibt zu: Hildmann hätte ausgeliefert werden können</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count40 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/kultur/2022/10/brandenburg-cottbus-filmfestival-programm-ukraine-film.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Das Cottbuser Filmfestival beginnt im Gebäude des Staatstheaters (Archivfoto: dpa/Pleul)" title="Das Cottbuser Filmfestival beginnt im Gebäude des Staatstheaters (Archivfoto: dpa/Pleul)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1194883761_1997205132" data-src="/content/dam/rbb/rbb/studiocottbus/2022/10/Filmfestival.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">ZB</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiocottbus/kultur/2022/10/brandenburg-cottbus-filmfestival-programm-ukraine-film.html" class="beitrag"><span class="manualteaserroofline">Programm der 32. Ausgabe vorgestellt</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ukrainische Filme bilden Schwerpunkt beim diesjährigen Filmfestival Cottbus</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count41 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/10/berlin-handball-fuechse-gisdel.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Berlins Mathias Gidsel wirft den Ball auf das Tor. (Foto: Andreas Gora/dpa)" title="Berlins Mathias Gidsel wirft den Ball auf das Tor. (Foto: Andreas Gora/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1592918084_531293194" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/320470679.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc"> Andreas Gora/dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/sport/beitrag/2022/10/berlin-handball-fuechse-gisdel.html" class="sendeplatz"><span class="manualteaserroofline">Handball</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Füchse Berlin plagen vor Pokalspiel personelle Sorgen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count42 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/10/brandenburg-landesrechnungshoft-kritik-an-notlagenerklaerung-neue-schulden.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Symbiolbild: Das Logo des Landesrechnungshofes Brandenburg. (Foto: Ralf Hirschberger/dpa)" title="Symbiolbild: Das Logo des Landesrechnungshofes Brandenburg. (Foto: Ralf Hirschberger/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_30954744_1785344897" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/112842761.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc"> Ralf Hirschberger/dpa</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/politik/beitrag/2022/10/brandenburg-landesrechnungshoft-kritik-an-notlagenerklaerung-neue-schulden.html" class="sendeplatz"><span class="manualteaserroofline">Brandenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Rechnungshof kritisiert geplante Notlagen-Erklärung für neue Schulden</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count43 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/sanifair-erhoeht-preise-autobahn-toilette-raststaette-.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Eine Frau benutzt die sanitären Einrichtungen von Sanifair an einer Autobahnraststätte. (Quelle: dpa/S. Kahnert)" title="Archivbild: Eine Frau benutzt die sanitären Einrichtungen von Sanifair an einer Autobahnraststätte. (Quelle: dpa/S. Kahnert)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1288017325_729038469" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/sani-fair.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/S. Kahnert</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/sanifair-erhoeht-preise-autobahn-toilette-raststaette-.html" class="sendeplatz"><span class="manualteaserroofline">Bisher 70 Cent</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Toilettenbetreiber Sanifair will Gebühren auf 1 Euro erhöhen</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count44 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/berlin-feuerwehr-brand-neukoelln.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Drehleiter (DLK) der Berliner Feuerwehr beim Ausrücken. (Foto:Geisler-Fotopress/picture alliance)" title="Drehleiter (DLK) der Berliner Feuerwehr beim Ausrücken. (Foto:Geisler-Fotopress/picture alliance)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_817112346_1584289227" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/109765926.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">Geisler-Fotopress/picture alliance</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/berlin-feuerwehr-brand-neukoelln.html" class="sendeplatz"><span class="manualteaserroofline">Mit über 90 Kräften im Einsatz</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Feuerwehr bringt Dachstuhlbrand in Neukölln unter Kontrolle </span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count45 doctypesendeplatz intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/studiocottbus/politik/2022/10/brandenburg-cottbus-fluechtlinge-ukraine-aufnahme-stopp-kelch.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Der Bürgermeister von Cottbus Holger Kelch (Quelle: rbb)" title="Der Bürgermeister von Cottbus Holger Kelch (Quelle: rbb)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2075005365_1197609643" data-src="/studiocottbus/politik/2022/10/brandenburg-cottbus-fluechtlinge-ukraine-aufnahme-stopp-kelch/_jcr_content/image.img.jpg/rendition=original/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/studiocottbus/politik/2022/10/brandenburg-cottbus-fluechtlinge-ukraine-aufnahme-stopp-kelch.html" class="sendeplatz"><span class="manualteaserroofline">Kelch: "Wir können nicht mehr"</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Cottbus fordert Flüchtlingskonferenz mit Kanzler und stoppt dauerhafte Aufnahme</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count46 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/beitrag/2022/10/klima-klimaklage-umwelthilfe-eu-europaeischer-gerichtshof.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Die Statue der Justitia steht auf dem Gerechtigkeitsbrunnen auf dem Frankfurter Römerberg. (Quelle: Frank Rumpenhorst/dpa)" title="Die Statue der Justitia steht auf dem Gerechtigkeitsbrunnen auf dem Frankfurter Römerberg. (Quelle: Frank Rumpenhorst/dpa)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_815238564_1415840064" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/justi.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Frank Rumpenhorst</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/beitrag/2022/10/klima-klimaklage-umwelthilfe-eu-europaeischer-gerichtshof.html" class="beitrag"><span class="manualteaserroofline">Klage mit Deutscher Umwelthilfe</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Jugendliche ziehen gegen deutsches Klimagesetz vor Europäischen Gerichtshof</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count47 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/corona/beitraege/2022/10/berlin-gesundheitssenatorin-ulrike-gote-verteidigt-vorstoss-maskenpflicht.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Eine Besucherin in der Neuen Nationalgalerie im Juli 2022. (Quelle: dpa/Jörg Carstensen)" title="Eine Besucherin in der Neuen Nationalgalerie im Juli 2022. (Quelle: dpa/Jörg Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2002056511_838022035" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/297543404.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/corona/beitraege/2022/10/berlin-gesundheitssenatorin-ulrike-gote-verteidigt-vorstoss-maskenpflicht.html" class="beitrag"><span class="manualteaserroofline">Debatten innerhalb der Koalition</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berlin weitet Maskenpflicht wegen Corona vorerst nicht aus</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count48 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/berlin-brandenburg-wetter-temperatur-montag-aussichten-naechste-tage-oktober.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Collage: Ein Badegast schwimmt Bahnen in einem Schwimmbecken im Prinzenbad; Touristen schützen sich mit Regencapes gegen den Dauerregen vor dem Brandenburger Tor. (Quelle: dpa/C. Koall/J. Carstensen)" title="Collage: Ein Badegast schwimmt Bahnen in einem Schwimmbecken im Prinzenbad; Touristen schützen sich mit Regencapes gegen den Dauerregen vor dem Brandenburger Tor. (Quelle: dpa/C. Koall/J. Carstensen)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_369509534_1129258866" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/wetter-bln.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/C. Koall/J. Carstensen</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/berlin-brandenburg-wetter-temperatur-montag-aussichten-naechste-tage-oktober.html" class="sendeplatz"><span class="manualteaserroofline">Am Montag knapp 25 Grad gemessen</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Fast rekordwarmer Oktobertag in Berlin - aber jetzt wird's kühler</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count49 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/sport/beitrag/2022/10/fussball-dfb-pokal-union-heidenheim-tim-kleindienst-jueterbog.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Heidenheims Stürmer Tim Kleindienst (Quelle: IMAGO/Passion2Press)" title="Heidenheims Stürmer Tim Kleindienst (Quelle: IMAGO/Passion2Press)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1795948210_213839534" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/imago/Kleindienst.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">IMAGO/Passion2Press</div></div>
<a href="/sport/beitrag/2022/10/fussball-dfb-pokal-union-heidenheim-tim-kleindienst-jueterbog.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='34e000c9-d85f-4966-9240-4065ba11b2bb'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/sport/beitrag/2022/10/fussball-dfb-pokal-union-heidenheim-tim-kleindienst-jueterbog.html" class="beitrag"><span class="manualteaserroofline">Heidenheims Tim Kleindienst</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Von Jüterbog über Cottbus an die Alte Försterei</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count50 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/berlin-protest-klimaprotest-demonstration-invalidenstrasse-unwelt-scientist-rebellion.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Das Bundesministerium für Verkehr in Berlin am 18.10.2022, nachdem Klimaaktivisten der Gruppe &quot;Scientist Rebellion&quot; den Eingangsbereich blockiert und dort rote Farbe vergossen haben. (Quelle: rbb/Rainer Unruh)" title="Das Bundesministerium für Verkehr in Berlin am 18.10.2022, nachdem Klimaaktivisten der Gruppe &quot;Scientist Rebellion&quot; den Eingangsbereich blockiert und dort rote Farbe vergossen haben. (Quelle: rbb/Rainer Unruh)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_2137029190_824947539" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/rbb_reporter/Finanzministerium_IMG-8288.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">rbb/Rainer Unruh</div></div>
<a href="/panorama/beitrag/2022/10/berlin-protest-klimaprotest-demonstration-invalidenstrasse-unwelt-scientist-rebellion.html" class="sendeplatz"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">1</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='0cc73e11-3d3c-4e46-854d-de1b5c22f4d8'></button>
</div></a>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/berlin-protest-klimaprotest-demonstration-invalidenstrasse-unwelt-scientist-rebellion.html" class="sendeplatz"><span class="manualteaserroofline">Eingangsbereich blockiert</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Klimaaktivisten protestieren in Berlin am Bundesverkehrsministerium</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count51 doctypebeitrag intermediate layoutrelated_content_feed manualteaser odd">
						
<div class="image-container is-video  " ><div class="manualteaserpicture"><a href="/studiofrankfurt/wirtschaft/2022/10/pck-transformation-uckermark-schwedt-verbio-enertrag-versorgung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Annekathrin Hoppe (SPD), Bürgermeisterin der Stadt Schwedt/Oder, und Jörg Müller, Gründer und Eigentümer der Enertrag SE. (Quelle: dpa/C. Gateau)" title="Archivbild: Annekathrin Hoppe (SPD), Bürgermeisterin der Stadt Schwedt/Oder, und Jörg Müller, Gründer und Eigentümer der Enertrag SE. (Quelle: dpa/C. Gateau)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1269465843_1168087799" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/pck-neu.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/C. Gateau</div></div>
<a href="/studiofrankfurt/wirtschaft/2022/10/pck-transformation-uckermark-schwedt-verbio-enertrag-versorgung.html" class="beitrag"><div class="additional-info">
	<span class="icon-play"></span>
	
	<span class="length">2</span>
		<span class="length-unit">min</span>
	
	<button class="favorite-btn ico js-favorite-btn" data-id='b9db3963-fd51-4500-864f-33ecd20737f5'></button>
</div></a>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/studiofrankfurt/wirtschaft/2022/10/pck-transformation-uckermark-schwedt-verbio-enertrag-versorgung.html" class="beitrag"><span class="manualteaserroofline">PCK-Raffinerie bald ohne russisches Öl </span><span class="hideme"> - </span>
			<span class="manualteasertitle">Schwedter Bürgermeisterin setzt Hoffnung auf Grüne Energie</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count52 doctypesendeplatz even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/weizsaecker-tod-ermittlungen-beendet-mord-berlin-polizei-fremdverschulden.html" class="sendeplatz"><picture><img loading="lazy" width="320" height="180" alt="Der 57-jährige Angeklagte sitzt am 19.05.2020 hinter Eckart Wähner (r), Verteidiger, vor dem Prozessauftakt um die tödliche Messerattacke gegen Fritz von Weizsäcker. (Quelle: dpa/Carsten Koall)" title="Der 57-jährige Angeklagte sitzt am 19.05.2020 hinter Eckart Wähner (r), Verteidiger, vor dem Prozessauftakt um die tödliche Messerattacke gegen Fritz von Weizsäcker. (Quelle: dpa/Carsten Koall)" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1309325871_1684408372" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/218889096-1-.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Carsten Koall</div></div>
</div><!-- end image-container --><!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/weizsaecker-tod-ermittlungen-beendet-mord-berlin-polizei-fremdverschulden.html" class="sendeplatz"><span class="manualteaserroofline">Kein Fremdverschulden</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ermittlungen zum Tod des Mörders von Fritz von Weizsäcker beendet</span>
			
				<!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count53 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/berlin-gew-warnstreik-kleinere-klassen-lehrer.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Ein Transparent mit der Aufschrift «Kleinere Klassen - weniger Stress für alle!» wird bei einer Lehrer-Demonstration auf dem Dorothea-Schlegel-Platz gezeigt. (Quelle: dpa" title="Ein Transparent mit der Aufschrift «Kleinere Klassen - weniger Stress für alle!» wird bei einer Lehrer-Demonstration auf dem Dorothea-Schlegel-Platz gezeigt. (Quelle: dpa" id="middleColumnList_teaserbox_0_teaserList_manualteaser_1656343975_1409685419" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/320465021.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/Jörg Carstensen</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/beitrag/2022/10/berlin-gew-warnstreik-kleinere-klassen-lehrer.html" class="beitrag"><span class="manualteaserroofline">Warnstreik</span><span class="hideme"> - </span>
			<span class="manualteasertitle">3.500 Lehrkräfte demonstrieren in Berlin für kleinere Klassen</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        	
                	<li class="slider_content"><article class="count1 doctypebeitrag first layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Wie viele Covid-19 erkrankte in Brandenburg/Berlin im Krankenhaus behandelt werden seit 01.09.2021. (Quelle: Senat Berlin/rbb24)" title="Wie viele Covid-19 erkrankte in Brandenburg/Berlin im Krankenhaus behandelt werden seit 01.09.2021. (Quelle: Senat Berlin/rbb24)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_2075892999" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_10/rbb_reporter/2022_Oktober_Krankenhaus2.png.png/size=320x180.png"/></picture></a><div class="pictsrc">Senat Berlin/rbb24</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/panorama/thema/2020/coronavirus/service/faelle-berlin-brandenburg-verdopplungszeit-fallzahlen-entwicklung.html" class="beitrag"><span class="manualteaserroofline">Corona-Grafiken</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Das sind die aktuellen Fallzahlen in Berlin und Brandenburg</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count2 doctypebeitrag even intermediate layoutrelated_content_feed manualteaser">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Polizei geht im herbstlichen Berlin auf dem Bürgersteig. (Quelle: dpa/S. Kuhlmey)" title="Archivbild: Polizei geht im herbstlichen Berlin auf dem Bürgersteig. (Quelle: dpa/S. Kuhlmey)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_1768481522_46633593" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_06/dpa-account/pol-herbst.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/S. Kuhlmey</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/berlin-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Berlin jetzt erlaubt ist - und was verboten</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
                	<li class="slider_content"><article class="count3 doctypebeitrag last layoutrelated_content_feed manualteaser odd">
						
<div class="image-container   " ><div class="manualteaserpicture"><a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><picture><img loading="lazy" width="320" height="180" alt="Archivbild: Herbstlaub bedeckt am in Potsdam (Brandenburg) eine Wiese im Park von Sanssouci. (Quelle: dpa/B. Settnik)" title="Archivbild: Herbstlaub bedeckt am in Potsdam (Brandenburg) eine Wiese im Park von Sanssouci. (Quelle: dpa/B. Settnik)" id="middleColumnList_teaserbox_879534550_teaserList_manualteaser_670685813_1039392751" data-src="/content/dam/rbb/rbb/rbb24/2022/2022_06/imago/sanssouci.jpg.jpg/size=320x180.jpg"/></picture></a><div class="pictsrc">dpa/B. Settnik</div></div>
</div><!-- end image-container --><!-- beitrag -->



	<h3>
		<a href="/politik/thema/2020/coronavirus/beitraege_neu/2020/04/brandenburg-corona-massnahmen-lockerung-ausgang-kontakt-erlaubt.html" class="beitrag"><span class="manualteaserroofline">Beschränkungen wegen Corona</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Was in Brandenburg jetzt erlaubt ist - und was verboten </span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>

						</article></li>
					
			
			
        </ul>
			<div class="controls">
			    <span class="skip back" title="Zurück" tabindex="0"><span class="ico ico_arrow_wide_left"></span></span>
			    <span class="skip forward" title="Weiter" tabindex="0"><span class="ico ico_arrow_wide_right"></span></span>
			</div>
	</div>
</div>



   		
   	



</section>
</div><!-- ende: col1--><!-- anfang: col2 --><div id="col2" class="col2" role="complementary">
<section class="count1 doctypeteaser first last layoutstandard layouttopicmarker odd rbb24top teaserbox teaserlistbottom"><h2 class="boxheadline">Meistgeklickt</h2>
<article class="count1 doctypebeitrag first layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/av24/video-berlin-charlottenburg-weihnachtsmarkt-ende-vertrag-letztes-mal.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_10/sonstige/2022-10-13-WEihnachtsmarkt_16_9.jpg.jpg/size=232x131.jpg" alt="Der Weihnachtsmarkt vor dem Schloss Charlottenburg." title="Der Weihnachtsmarkt vor dem Schloss Charlottenburg." id="teaserListBottom_teaserbox_teaserList_automaticteaser_1522924325"/></picture></a><div class="pictsrc">rbb</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/av24/video-berlin-charlottenburg-weihnachtsmarkt-ende-vertrag-letztes-mal.html" class="beitrag"><span class="manualteaserroofline">Video | Berlin-Charlottenburg</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Weihnachtsmarkt findet 2022 das letzte Mal statt</span>
			
				<span class="ico ico_media_video" title="Artikel mit Video"><!-- Icon: Media Video --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count2 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/rbb-skandal-intendanz-schlesinger-verschwendung-abrechnungen.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/schlesinger-mass.jpg.jpg/size=232x131.jpg" alt="Archivbild: Patricia Schlesinger, Journalistin, bei einem Interview. (Quelle: dpa/B. Pedersen)" title="Archivbild: Patricia Schlesinger, Journalistin, bei einem Interview. (Quelle: dpa/B. Pedersen)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_571844463"/></picture></a><div class="pictsrc">dpa/B. Pedersen</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/rbb-skandal-intendanz-schlesinger-verschwendung-abrechnungen.html" class="beitrag"><span class="manualteaserroofline">rbb-Skandal</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Ausnahmen von der Regel</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article data-datetime='1666165440000' class="count3 doctypesendeplatz intermediate layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/berlin-klima-protest-aktivisten-schilderbruecke-letzte-generation-stau-verkehr-autobahn.html" class="sendeplatz"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_10/sonstige/Autobahn-Kleber.jpg.jpg/size=232x131.jpg" alt="Aufgrund der festgeklebten Klimaaktivist:innen, staut es sich.(Quelle:rbb/privat)" title="Aufgrund der festgeklebten Klimaaktivist:innen, staut es sich.(Quelle:rbb/privat)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1214507640"/></picture></a><div class="pictsrc">rbb/privat</div></div>
<!-- sendeplatz -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/berlin-klima-protest-aktivisten-schilderbruecke-letzte-generation-stau-verkehr-autobahn.html" class="sendeplatz"><span class="manualteaserroofline">Lange Staus im Berufsverkehr</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Aktivisten klettern auf Schilderbrücken der Berliner Stadtautobahn</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: sendeplatz -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count4 doctypebeitrag even intermediate layoutstandard manualteaser"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/berlin-amtsgericht-tiergarten-letzte-generation-klimaaktivist-verurteilt.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_10/rbb_reporter/Letzte-Generation-Prozess-Johann-O.jpg.jpg/size=232x131.jpg" alt="21-jähriger Klimaaktivist der „Letzten Generation“ blockiert im Februar mit Gleichgesinnten die A 100 im freitäglichen Berufsverkehr. Das Amtsgericht Tiergarten verurteilt den Studenten zu 600 € Geldstrafe wegen Nötigung. (Foto: Ulf Morling/rbb)" title="21-jähriger Klimaaktivist der „Letzten Generation“ blockiert im Februar mit Gleichgesinnten die A 100 im freitäglichen Berufsverkehr. Das Amtsgericht Tiergarten verurteilt den Studenten zu 600 € Geldstrafe wegen Nötigung. (Foto: Ulf Morling/rbb)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_33961536"/></picture></a><div class="pictsrc">Ulf Morling/rbb</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/berlin-amtsgericht-tiergarten-letzte-generation-klimaaktivist-verurteilt.html" class="beitrag"><span class="manualteaserroofline">Prozess gegen Berliner Klimaaktivisten</span><span class="hideme"> - </span>
			<span class="manualteasertitle">&quot;Sie haben sich absolut antidemokratisch verhalten&quot;</span>
			
				<span title="Artikel mit Audio" class="ico ico_media_audio"><!-- Icon: Media Audio --></span><!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article><article class="count5 doctypebeitrag last layoutstandard manualteaser odd"><div class="manualteaserpicture"><a href="/panorama/beitrag/2022/10/ringbahn-berlin-unterbrochen-bauarbeiten.html" class="beitrag"><picture><img src="/content/dam/rbb/rbb/rbb24/2022/2022_10/dpa/273181522-1.jpg.jpg/size=232x131.jpg" alt="Ringbahn am 26.02.2021 Bundesplatz in Schöneberg. (Quelle: dpa/Joko)" title="Ringbahn am 26.02.2021 Bundesplatz in Schöneberg. (Quelle: dpa/Joko)" id="teaserListBottom_teaserbox_teaserList_automaticteaser_1015132342"/></picture></a><div class="pictsrc">dpa/Joko</div></div>
<!-- beitrag -->
	



	<h3>
		<a href="/panorama/beitrag/2022/10/ringbahn-berlin-unterbrochen-bauarbeiten.html" class="beitrag"><span class="manualteaserroofline">Ersatzverkehr wird eingerichtet</span><span class="hideme"> - </span>
			<span class="manualteasertitle">Berliner Ringbahn ab Freitag für zehn Tage unterbrochen</span>
			
				<!-- manualteaserdoctype: beitrag -->
			
		</a>
	</h3>
<div class="manualteasershorttext"><p>&nbsp;&nbsp;</p>
</div>


</article></section>


<div class="count1 first last layoutstandard odd snippet teaserlisttop"><section class="teaserbox layoutstandard rbb24at">
	<h2 class="boxheadline">rbb24 ...</h2>
	<ul class="rbb24at-list">
		<li class="atin"><a href="https://www.instagram.com/rbb24/" target="_blank">bei Instagram</a></li>
<li class="atfb"><a href="https://de-de.facebook.com/rbb24.de" target="_blank">bei Facebook</a></li>
<li class="atin"><a href="https://www.youtube.com/rbb24/" target="_blank">bei Youtube</a></li>
		<li class="attw"><a href="https://twitter.com/rbb24" target="_blank">bei Twitter</a></li>
		
		<li class="atpl"><a href="https://play.google.com/store/apps/details?id=de.rbb.rbb24" target="_blank">im Play Store</a></li>
		<li class="atap"><a href="https://itunes.apple.com/de/app/rbb-24/id1071853102" target="_blank">im App Store</a></li>
	</ul>
</section></div>


</div><!-- ende: col2--></div><!-- ende: main -->




	<!--  Lightbox -->
	<section class="overlay jsb_ jsb_lightbox_view" data-jsb="{}">
		<article class="overlaylighbox jsb_ jsb_lightbox" data-jsb="{}">
			<span class="ico ico_close" title="Schließen"><!-- Schließen --></span>
			<figure class="manualteaserpicture">
				<img src="" alt="Bild in groß"/>
				<figcaption>Bildunterschrift</figcaption>
			</figure>
		</article>
	</section>
<footer id="footer" class="footer" role="contentinfo">
	<div class="footer_content jsb_ jsb_toggle">
		<a class="back_to_top" role="button" href="#top">nach oben</a>

		

		<h4 class="logo"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>

		<a class="footer_expand_link js_toggle" href="#" role="button" aria-controls="footer" title="Footer minimieren/maximieren">Footer minimieren/maximieren</a>

		<ul class="link_list jsb_ jsb_FooterLinks" role="contentinfo">
			
					<li>
						<h4 class="title"><a href="/" class="uebersicht">rbb24</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb24</label>
							<select size="1">
							<option value="/">Nachrichten</option>
							<option value="/studiofrankfurt/">Studio Frankfurt</option>
							<option value="/studiocottbus/">Studio Cottbus</option>
							<option value="/wetter/wetterkarte/">Wetter</option>
							<option value="/hilfe/hilfe___kommentarfunktion.html">Netiquette</option>
							<option value="/hilfe/">RSS-Feeds</option>
							<option value="/hilfe/copyright_und_datenschutz/">Datenschutz</option>
							<option value="https://www.rbb-online.de/kontakt/">Kontakt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/" class="uebersicht">Nachrichten</a></li>
							<li><a href="/studiofrankfurt/" class="uebersicht">Studio Frankfurt</a></li>
							<li><a href="/studiocottbus/" class="uebersicht">Studio Cottbus</a></li>
							<li><a href="/wetter/wetterkarte/" class="uebersicht">Wetter</a></li>
							<li><a href="/hilfe/hilfe___kommentarfunktion.html" class="beitrag">Netiquette</a></li>
							<li><a href="/hilfe/" class="beitrag">RSS-Feeds</a></li>
							<li><a href="/hilfe/copyright_und_datenschutz/" class="beitrag">Datenschutz</a></li>
							<li><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/" class="uebersicht">rbb-online.de</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">rbb-online.de</label>
							<select size="1">
							<option value="https://www.rbb-online.de/fernsehen/">Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/">Radio und Podcast</option>
							<option value="https://www.ardmediathek.de/rbb/">Mediathek</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html">Programmprojekte</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht">Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/" class="uebersicht">Radio und Podcast</a></li>
							<li><a href="https://www.ardmediathek.de/rbb/" class="verknuepfung" target="_blank">Mediathek</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/profil/internet/internet.html" class="uebersicht">Programmprojekte</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/kontakt/" class="contact">Kontakt &amp; Service</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Kontakt &amp; Service</label>
							<select size="1">
							<option value="/hilfe/">Hilfe</option>
							<option value="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/">Rechtliche Hinweise</option>
							<option value="https://www.rbb-online.de/fernsehen/frequenzen/">Frequenzen - Fernsehen</option>
							<option value="https://www.rbb-online.de/radio/frequenzen/">Frequenzen - Radio</option>
							<option value="https://www.rbb-online.de/unternehmen/service/korrekturen.html">Korrekturen</option>
							<option value="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html">Mitschnittservice</option>
							<option value="https://www.rbb-online.de/static/shop/rbb_shop.html">rbb Shop</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="/hilfe/" class="beitrag">Hilfe</a></li>
							<li><a href="https://www.rbb-online.de/hilfe/copyright_und_datenschutz/" class="beitrag">Rechtliche Hinweise</a></li>
							<li><a href="https://www.rbb-online.de/fernsehen/frequenzen/" class="uebersicht">Frequenzen - Fernsehen</a></li>
							<li><a href="https://www.rbb-online.de/radio/frequenzen/" class="uebersicht">Frequenzen - Radio</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/korrekturen.html" class="beitrag">Korrekturen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/mitschnittservice.html" class="beitrag">Mitschnittservice</a></li>
							<li><a href="https://www.rbb-online.de/static/shop/rbb_shop.html" class="verknuepfung" target="_blank">rbb Shop</a></li>
						</ul>
					</li>
				
					<li>
						<h4 class="title"><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Der rbb</a></h4>
		
						<form class="form" action="#"><fieldset>
							<label class="hide">Der rbb</label>
							<select size="1">
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/">Unternehmen</option>
							<option value="https://www.rbb-online.de/unternehmen/presse/">Presse</option>
							<option value="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/">Rundfunkbeitrag</option>
							<option value="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html">Wegbeschreibung / Anfahrt</option>
							
							</select>
						</fieldset></form>
						<ul>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/" class="uebersicht">Unternehmen</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/presse/" class="uebersicht">Presse</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/der_rbb/rundfunkbeitrag/" class="uebersicht">Rundfunkbeitrag</a></li>
							<li><a href="https://www.rbb-online.de/unternehmen/service/service-redaktion/wegbeschreibung.html" class="beitrag">Wegbeschreibung / Anfahrt</a></li>
						</ul>
					</li>
				
		</ul>

		<a href="https://www.ard.de/" class="verknuepfung ard_logo" title="www.ard.de">ard.de</a>

		<ul class="logo_list">
			
						<li class="rbb_fernsehen"><a href="https://www.rbb-online.de/fernsehen/" class="uebersicht" title="rbb Fernsehen">rbb Fernsehen</a></li>
					
						<li class="rbb24"><a href="https://www.rbb24.de" class="verknuepfung" title="www.rbb24.de">rbb24</a></li>
					
						<li class="kulturradio"><a href="https://www.rbbkultur.de/" class="verknuepfung" title="www.rbbkultur.de">rbbkultur</a></li>
					
						<li class="radio_berlin"><a href="https://www.rbb888.de" class="verknuepfung" title="www.rbb888.de">rbb 88.8</a></li>
					
						<li class="antenne_brandenburg"><a href="https://www.antennebrandenburg.de/" class="verknuepfung" title="www.antennebrandenburg.de">Antenne Brandenburg</a></li>
					
						<li class="inforadio"><a href="https://www.inforadio.de/" class="verknuepfung" title="www.inforadio.de">rbb24 Inforadio</a></li>
					
						<li class="fritz"><a href="https://www.fritz.de/" class="verknuepfung" title="www.fritz.de">Fritz</a></li>
					
						<li class="radio_eins"><a href="https://www.radioeins.de" class="verknuepfung" title="www.radioeins.de">radioeins</a></li>
					
						<li class="funkhaus_europa"><a href="https://www1.wdr.de/radio/cosmo/" class="verknuepfung" title="www.cosmoradio.de">COSMO</a></li>
					
		</ul>

		<p class="left"><span class="desktop">© Rundfunk Berlin-Brandenburg</span><span class="mobile">© rbb</span></p>
		<p class="right"><a href="https://www.rbb-online.de/impressum/" class="beitrag highlight">Impressum</a> | <a href="https://www.rbb-online.de/datenschutz/datenschutzerklaerung.html" class="beitrag highlight">Datenschutz</a></p>
	</div>
</footer>



	<!-- share-button on mobile -->
	<div class="share-mobile"></div>
	</div>


	





<script src="/vorlagen/compressor.combined.js/v=17.20.0/f=js.js" type="text/javascript"></script>




<!-- Print -->


	<link href="/basis/css/print.css" rel="stylesheet" media="print" type="text/css"/>

	</body>
</html>